<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'Dvacet let od ničivých povodní: lidé rabovali, chleba stál až šedesát korun',
			'autor': 'Růžena Machálková,  Redakce',
		'mobile': false,
		'url': 'http://breclavsky.denik.cz/zpravy_region/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun-20170708.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dvacet let od ničivých povodní: lidé rabovali, chleba stál až šedesát korun - Břeclavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jižní Morava /INFOGRAFIKA, ANKETA/ - Spoušť v podobě podemletých domů a zničené úrody po sobě zanechaly osmisetleté povodně, které v létě roku 1997…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Břeclavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://breclavsky.denik.cz/zpravy_region/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun-20170708.html">
    <meta property="og:title" content="Dvacet let od ničivých povodní: lidé rabovali, chleba stál až šedesát korun">
    <meta property="og:image" content="http://g.denik.cz/66/2e/19576409-1527756433947463-1331426212-n_denik-630.jpg">
    <meta property="og:description" content="Jižní Morava /INFOGRAFIKA, ANKETA/ - Spoušť v podobě podemletých domů a zničené úrody po sobě zanechaly osmisetleté povodně, které v létě roku 1997 sužovaly nejen jižní Moravu. Záplavy tehdy připravily o život desítky lidí.">
    <link rel="previewimage" href="http://g.denik.cz/66/2e/19576409-1527756433947463-1331426212-n_denik-630.jpg">
    <meta property="article:published_time" content="2017-07-08T06:38:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Dvacet let od ničivých povodní: lidé rabovali, chleba stál až šedesát korun">
    <meta name="twitter:description" content="Jižní Morava /INFOGRAFIKA, ANKETA/ - Spoušť v podobě podemletých domů a zničené úrody po sobě zanechaly osmisetleté povodně, které v létě…">
    <meta name="twitter:image" content="http://g.denik.cz/66/2e/19576409-1527756433947463-1331426212-n_denik-630.jpg">
    <meta property="author" content="Růžena Machálková ,Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style1v2.css?v=3">

    <script type="text/javascript" src="http://g.denik.cz/js/js1.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js3v2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js4.js"></script>


     <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style7.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Břeclavský deník" href="http://breclavsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1498460965.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/breclavsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun-20170708.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion breclavsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Břeclav" href="/mikroregion/breclav.html">BŘECLAV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Mikulov" href="/mikroregion/mikulov.html">MIKULOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Hustopeče" href="/mikroregion/hustopece.html">HUSTOPEČE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Pohořelice" href="/mikroregion/pohorelice.html">POHOŘELICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://breclavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://breclavsky.denik.cz/tema/politikabv.html"  data-ga-push="menu-podrubriky" title="POLITIKA">
                    POLITIKA
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/tema/dopravabv.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">
                    DOPRAVA
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/tema/zabavabv.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                    ZÁBAVA
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/tema/zdravotnictvibv.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                    ZDRAVOTNICTVÍ
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/tema/skolstvi-a-vedabv.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                    ŠKOLSTVÍ A VĚDA
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/tema/co-se-kde-stavibv.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                    CO SE KDE STAVÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://breclavsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                    <i class="fa fa-tag"></i> E.ON TIPLIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/breclavsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                    <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">
                    SERIÁLY
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/reklama_region/starostka-hrusek-filipovicova-za-vetsi-projekty-platime-miliony-korun-20150730.html"  data-ga-push="menu-podrubriky" title="Jak se žije v Hruškách">
                    JAK SE ŽIJE V HRUŠKÁCH
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/reklama_region/chci-aby-rakvice-byly-pohostinne-a-hrde-rika-starosta-radek-prudek-20150622.html"  data-ga-push="menu-podrubriky" title="Jak se žije v Rakvicích">
                    JAK SE ŽIJE V RAKVICÍCH
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/reklama_region/starosta-a-predseda-vinaru-pet-set-navstevniku-je-pro-vrbici-idealni-pocet-20150504.ht"  data-ga-push="menu-podrubriky" title="Jak se žije ve Vrbici">
                    JAK SE ŽIJE VE VRBICI
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/reklama_region/poradatelka-narodopisnych-slavnosti-na-vystoupeni-se-pripravuje-tisicovka-lidi-2015060"  data-ga-push="menu-podrubriky" title="Jak se žije v Tvrdonicích">
                    JAK SE ŽIJE V TVRDONICÍCH
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/reklama_region/jak-se-zije-v-breclavi-20150922.html"  data-ga-push="menu-podrubriky" title="Jak se žije v Břeclavi">
                    JAK SE ŽIJE V BŘECLAVI
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun-20170708.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">SKÓRE ROVNOSTI:</span>
    <a href="http://brnensky.denik.cz/zlociny-a-soudy/drogy-stale-zabijeji-na-jihu-moravy-vede-pervitin-situace-se-ale-zlepsuje-20170707.html" class="text">Nabízel vám někdy někdo tvrdou drogu?</a>
    <a href="#close" class="fa fa-times close" data-title="nabizel-vam-nekdy-nekdo-tvrdou-drogu"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Dvacet let od ničivých povodní: lidé rabovali, chleba stál až šedesát korun</h1>
                <p class="perex">Jižní Morava /INFOGRAFIKA, ANKETA/ - Spoušť v podobě podemletých domů a zničené úrody po sobě zanechaly osmisetleté povodně, které v létě roku 1997 sužovaly nejen jižní Moravu. Záplavy tehdy připravily o život desítky lidí.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:38</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://breclavsky.denik.cz/zpravy_region/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun-20170708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://breclavsky.denik.cz/zpravy_region/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun-20170708.html&text=Dvacet%20let%20od%20ni%C4%8Div%C3%BDch%20povodn%C3%AD%3A%20lid%C3%A9%20rabovali%2C%20chleba%20st%C3%A1l%20a%C5%BE%20%C5%A1edes%C3%A1t%20korun&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://breclavsky.denik.cz/zpravy_region/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun-20170708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun.html?mm=7906114&amp;back=824886204-3009-68">
                                        <img src="http://g.denik.cz/66/2e/19576409-1527756433947463-1331426212-n_denik-630.jpg" width="630" height="473" alt="Voda v roce 1997 totálně zničila trať mezi Veselím nad Moravou a Bzencem." title="Voda v roce 1997 totálně zničila trať mezi Veselím nad Moravou a Bzencem." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun.html?mm=7906123&amp;back=824886204-3009-68&amp;photo=1">

                                            <img src="http://g.denik.cz/50/6c/milokost-6_denik-180.jpg" width="180" height="127" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun.html?mm=7906124&amp;back=824886204-3009-68&amp;photo=2">

                                            <img src="http://g.denik.cz/50/64/milokost-1_denik-180.jpg" width="180" height="126" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun.html?mm=7906125&amp;back=824886204-3009-68&amp;photo=3">

                                            <img src="http://g.denik.cz/50/66/milokost-2_denik-180.jpg" width="90" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun.html?mm=7906114&amp;back=824886204-3009-68&amp;photo=1">
                                            <img src="http://g.denik.cz/50/7f/milokost-3_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>34</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Voda v roce 1997 totálně zničila trať mezi Veselím nad Moravou a Bzencem.<span>Foto: <span>Marek Soška</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p><strong>VODU NEPIJTE.</strong> Přívaly vod pustošily jih Moravy po prvním červencovém víkendu. Postupně přestávaly fungovat telefony a lidé se ocitli bez plynu a elektřiny. Čelili i nedostatku pitné vody. Vodu z kohoutků museli před pitím převařovat několik dnů i v Brně.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//brnensky.denik.cz/zpravy_region/ruzovy-tank-bude-pred-cervenym-kostelem-az-do-zari-protestu-se-galerie-neboji-20170707.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/50/69/img-1362f_denik-180.jpg" width="180" height="135" alt="Růžový tank výtvarníka Davida Černého v Brně. Technici jej postavili před Červený kostel na Komenského náměstí. Tank je součástí výstavy Moravské galerie Kmeny 90." title="Růžový tank výtvarníka Davida Černého v Brně. Technici jej postavili před Červený kostel na Komenského náměstí. Tank je součástí výstavy Moravské galerie Kmeny 90.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Růžový tank bude před červeným kostelem až do září. Protestů se galerie nebojí</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>VESNICE POD VODOU.</strong> V potížích byly i zaplavené obce na Blanensku. Svou zahrádkářskou chatku v Adamově přivázal ocelovým lanem ke stromu třeba Jan Hlavsa. „Vlny převrátily chatky sousedů, té naší mi bylo líto. Je to ruční práce,” řekl tehdy.</p>
<p class="rastr-sedy-s"><strong>Další tematické články k výročí ničivých povodní najdete v sobotním tištěném Deníku Rovnost. Dočtete se například:</strong><br />- Lidé hlídali své domy z mostu<br />- Stoleté domky se sunuly k zemi<br />- Přehrady jsou výhoda jihu Moravy, zní z Povodí Moravy<br />- Vojáci byli úžasní, líčí podnikatelka<br />- O povodních pomáhali i novináři</p>
<p><strong>MRTVÍ LIDÉ I ZVÍŘATA.</strong> Záplavy si tehdy vyžádaly první lidské životy. V Tvrdonicích na Břeclavsku muži naváželi pytle s pískem, aby zastavili valící se vodu. Obrovský stres tehdy jeden z nich neunesl, zkolaboval a zemřel. Voda neušetřila ani zvířata. Těla mrtvých domácích i lesních zvířat ležela naplavená podél ulic. <br /> <br /> <strong>MORAVA ODŘÍZNUTÁ OD SVĚTA.</strong> Záplavy nedaly spát ani železničářům. Voda a padající stromy zastavily železniční dopravu. Vlaky jedoucí z Prahy se nedostali ani do České Třebové.<br /> <br /> <strong>POMOC Z NEJHORŠÍHO.</strong> Lidem v zaplavených oblastech pomáhali jednotlivci i firmy. Sbírku tehdy uspořádal třeba brněnský Český červený kříž. „Hned po první výzvě v rádiu nám jedna firma poslala dvě stovky pokrývek a postýlek pro děti,“ popsala tehdy dobrovolná sestra Jiřina Husková. Pomáhala i Oblastní charita Brno nebo brněnská Armáda spásy. Konto Povodeň založil i vydavatel Rovnosti. <br /> <br /> <strong>V NOUZI POZNÁŠ NEPŘÍTELE.</strong> Neštěstí naopak využívali obchodníci, kteří někde prodávali chleba i za šedesát korun. Policisté také museli řešit i rabování v opuštěných domech. Někde dokonce u vchodů museli hlídat vojáci. <a href="http://g.denik.cz/50/1f/0708-zaplavy.jpg" target="_blank" rel="noopener"><img src="http://g.denik.cz/50/1f/0708-zaplavy_denik-630.jpg" alt="Pro zvětšení klikněte." title="Pro zvětšení klikněte." align="right" class="w600" data-autor="DENÍK" /></a><br /> <br /> <strong>MÍSTO TURISTŮ PYTLE PÍSKU.</strong> Týdenní pohromu způsobila rozvodněná řeka Morava ve Veselí nad Moravou na Hodonínsku. „Vzpomínám si, jak jsme s vojáky vezli pytle s pískem na loďkách, které vozí po Baťáku turisty,“ vypráví Tomáš Nekarda, který v obci žije.<br /> <br /> <strong>ZNIČENÁ ÚPRAVNA VODY.</strong> Voda dělala starosti i vodohospodářům. Zatopila úpravnu vody v Bzenci-Přívoze na Hodonínsku. „Zalila všechna prameniště a dvě vyřadila na dlouhou dobu z provozu,“ uvedl vedoucí František Lang.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//brnensky.denik.cz/zlociny-a-soudy/rodice-chlapce-postizeneho-po-operaci-se-dohodli-s-nemocnici-dostanou-penize-20170707.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/43/27/ruce_podane_podani_jednani_dohoda_01_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Rodiče chlapce postiženého po operaci se dohodli s nemocnicí, dostanou peníze</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><br /> <br /> <strong>ŽIVOT ZA BEZPEČÍ.</strong> Velká voda si vyžádala padesát životů. Při protipovodňových opatřeních zemřel i někdejší místostarosta Tvrdonic na Břeclavsku Pavel Tureček. „Volali jej na místo a když se vrátil, bylo mu špatně. Do půl hodiny zemřel,“ vzpomněla jeho dcera Pavlína Brabcová.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/ruzena-machalkova-3160.html">Růžena Machálková</a>,  Redakce</p>
        </div>


<form action="/zpravy_region/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun-20170708.html" method="post" id="frm-anketa-anketaForm">

<div id="anketa"></div>



<div class="anketa-wrap " data-url-anketa-vysledky="/zpravy_region/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun-20170708.html?do=anketa-getJsonData">
    <p class="title">Pomohli jste nějak obětem povodní před dvaceti lety?</p>
    <div class="">
        <div class="anketa-box" data-hlas="351327">
            <div class="anketa-content" data-hlasy-title="1" title="3 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-351327" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="351327">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">ANO</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">38</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 38%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="351328">
            <div class="anketa-content" data-hlasy-title="1" title="5 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-351328" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="351328">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">NE</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">63</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 63%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
    </div>
    <div class="anketa-bottom">
        <input type="submit" name="hlasovat" value="Odeslat" class="btn btn-primary pull-right">
        <p class="hlasovalo">Hlasovalo: <span data-pocet-hlasu-celkem="1">8</span></p>
        
    </div>
</div>
<input type="hidden" name="id" value="35403"><input type="hidden" name="polozkaId" value=""><input type="hidden" name="_token_" value="t5d2y9yhbjvCCq1jSMH16Fmzy01OpULAOkRv0="><input type="hidden" name="do" value="anketa-anketaForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>




        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:38</span>
    <a href="/diskuse/nova/zfk6F.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://breclavsky.denik.cz/zpravy_region/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun-20170708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://breclavsky.denik.cz/zpravy_region/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun-20170708.html&text=Dvacet%20let%20od%20ni%C4%8Div%C3%BDch%20povodn%C3%AD%3A%20lid%C3%A9%20rabovali%2C%20chleba%20st%C3%A1l%20a%C5%BE%20%C5%A1edes%C3%A1t%20korun&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://breclavsky.denik.cz/zpravy_region/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun-20170708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Koupil dům, našel v něm pec. Vítězný Zelňák upravoval podle přání zákazníků"  href="/podnikani/koupil-dum-nasel-v-nem-pec-vitezny-zelnak-upravoval-podle-prani-zakazniku-20170708.html">
        <img src="http://g.denik.cz/68/ba/martin-krizak-boleradice-pekar-regionalni-potravina-vitez_denik-w630.jpg" width="629" height="354" alt="Firma Martina Křižáka z Boleradic - Pekařství Křižák letos získala ocenění ministerstva zemědělství Regionální potravina." title="Firma Martina Křižáka z Boleradic - Pekařství Křižák letos získala ocenění ministerstva zemědělství Regionální potravina.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Koupil dům, našel v něm pec. Vítězný Zelňák upravoval podle přání zákazníků"  href="/podnikani/koupil-dum-nasel-v-nem-pec-vitezny-zelnak-upravoval-podle-prani-zakazniku-20170708.html">
                
                Koupil dům, našel v něm pec. Vítězný Zelňák upravoval podle přání zákazníků
                <span class="perex">Boleradice - Zmražená celozrnná bageta z druhého konce Evropy nebo instantní farmářská polévka. I takové potraviny velkovýrobci označují jako regionální. „Je to velmi…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Silný vítr a prudký déšť zaměstnal hasiče. Voda zaplavila sklep obecního úřadu" href="/nehody/silny-vitr-a-prudky-dest-zamestnal-hasice-voda-zaplavila-sklep-obecniho-uradu-20170707.html">
                <img src="http://g.denik.cz/1/13/hasici-voda-odcerpavani-cerpani_denik-300.jpg" width="300" height="224" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Silný vítr a prudký déšť zaměstnal hasiče. Voda zaplavila sklep obecního úřadu"  href="/nehody/silny-vitr-a-prudky-dest-zamestnal-hasice-voda-zaplavila-sklep-obecniho-uradu-20170707.html">Silný vítr a prudký déšť zaměstnal hasiče. Voda zaplavila sklep obecního úřadu</a>
                </h2>
                <div class="perex hidden">Břeclavsko, Hodonínsko - Hned několik výjezdů v rozmezí jedné hodiny mají za sebou jihomoravští hasiči. V pátek od půl deváté večer je zaměstanala průtrž mračen a silný vítr. Ve většině případů šlo o popadané stromy. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Růžový tank bude před červeným kostelem až do září. Protestů se galerie nebojí" href="/z-regionu/ruzovy-tank-bude-pred-cervenym-kostelem-az-do-zari-protestu-se-galerie-neboji-20170707.html">
                <img src="http://g.denik.cz/50/69/img-1362f_denik-300.jpg" width="300" height="225" alt="Růžový tank výtvarníka Davida Černého v Brně. Technici jej postavili před Červený kostel na Komenského náměstí. Tank je součástí výstavy Moravské galerie Kmeny 90." title="Růžový tank výtvarníka Davida Černého v Brně. Technici jej postavili před Červený kostel na Komenského náměstí. Tank je součástí výstavy Moravské galerie Kmeny 90.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/ruzovy-tank-je-v-brne-symbol-svobodneho-projevu-stoji-pred-cervenym-kostelem.html"><i class="fa fa-camera"></i> 4</a>

                <h2>
                    <a title="číst článek: Růžový tank bude před červeným kostelem až do září. Protestů se galerie nebojí"  href="/z-regionu/ruzovy-tank-bude-pred-cervenym-kostelem-az-do-zari-protestu-se-galerie-neboji-20170707.html">Růžový tank bude před červeným kostelem až do září. Protestů se galerie nebojí</a>
                </h2>
                <div class="perex hidden">Brno – Růžový tank bude stát před červeným kostelem v Brně až do září. Jeho stěhování, které připadalo už na úterý, se na žádost Moravské galerie odložilo.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Líbí se mně klubové ambice, říká nový trenér fotbalistů Lanžhota Valachovič" href="/fotbal_region/libi-se-mne-klubove-ambice-rika-novy-trener-fotbalu-lanzhota-valachovic-20170707.html">
                        <img src="http://g.denik.cz/68/3f/milan-valachovic-novy-trener-fotbalistu-sokola-lanzhot_denik-240.jpg" width="240" height="180" alt="Milan Valachovič, nový trenér fotbalistů Sokola Lanžhot." title="Milan Valachovič, nový trenér fotbalistů Sokola Lanžhot.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/libi-se-mne-klubove-ambice-rika-novy-trener-fotbalistu-lanzhota-valachovic.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Líbí se mně klubové ambice, říká nový trenér fotbalistů Lanžhota Valachovič" href="/fotbal_region/libi-se-mne-klubove-ambice-rika-novy-trener-fotbalu-lanzhota-valachovic-20170707.html">Líbí se mně klubové ambice, říká nový trenér fotbalistů Lanžhota Valachovič</a>
                </h2>
                <p>Lanžhot /ROZHOVOR/ – Období nestability v Lanžhotu, při němž se v týmu hrajícím krajský přebor vystřídali za poslední rok a půl tři trenéři, má ukončit zkušený kouč Milan Valachovič. Devětačtyřicetiletý lodivod v posledních třech sezonách vedl přední celek Fortuna Moravskoslezské ligy FC Hlučín, kam se přesunul po tři a půl roku dlouhém angažmá v MSK Břeclav. Nyní ho po šesti a půl letech čeká mužstvo v krajské soutěži.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Slabiny jsou v dopravě a službách, tvrdí ředitel Dlouhý o Břeclavi" href="/zpravy_region/slabiny-jsou-v-doprave-a-sluzbach-tvrdi-reditel-dlouhy-o-breclavi-20170707.html">
                        <img src="http://g.denik.cz/68/b9/breclav-petr-dlouhy-reditel-muzeum-galerie-cestovni-ruch_denik-240.jpg" width="240" height="180" alt="Ředitel břeclavského muzea a galerie Petr Dlouhý." title="Ředitel břeclavského muzea a galerie Petr Dlouhý.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Slabiny jsou v dopravě a službách, tvrdí ředitel Dlouhý o Břeclavi" href="/zpravy_region/slabiny-jsou-v-doprave-a-sluzbach-tvrdi-reditel-dlouhy-o-breclavi-20170707.html">Slabiny jsou v dopravě a službách, tvrdí ředitel Dlouhý o Břeclavi</a>
                </h2>
                <p>Břeclav /ROZHOVOR/ – Břeclav jen těžko snese srovnání s Mikulovem či Valticemi. Je o tom přesvědčený ředitel městského muzea a galerie Petr Dlouhý. „Mají nesrovnatelné množství památek, které turisté mohou navštívit,“ říká v rozhovoru pro Nový život. „Vzhledem k tomu, že jsme v Lednicko-valtickém areálu, turistický potenciál Břeclavi je větší, než v současnosti využíváme. Ročně navštíví informační centrum šestnáct tisíc lidí, myslím, že bychom na tom mohli být lépe,“ tvrdí Dlouhý.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Příliš krojových prvků je kýč, říká studentka designu oděvu z Hustopečí" href="/zpravy_region/prilis-krojovych-prvku-je-kyc-rika-studentka-designu-odevu-z-hustopeci-20170707.html">
                        <img src="http://g.denik.cz/68/64/hustopece-adela-malendova-kroje-vystava-obleceni-navrhy-2_denik-240.jpg" width="240" height="180" alt="Hustopečanka Adéla Malendová je jednou z vystavujících na výstavě v Uherském Hradišti, kde je k vidění práce mladých návrhářů. Ti předvádí spojení tradičních krojů a moderní módy." title="Hustopečanka Adéla Malendová je jednou z vystavujících na výstavě v Uherském Hradišti, kde je k vidění práce mladých návrhářů. Ti předvádí spojení tradičních krojů a moderní módy.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/prilis-krojovych-prvku-je-kyc-rika-studentka-designu-odevu-z-hustopeci.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Příliš krojových prvků je kýč, říká studentka designu oděvu z Hustopečí" href="/zpravy_region/prilis-krojovych-prvku-je-kyc-rika-studentka-designu-odevu-z-hustopeci-20170707.html">Příliš krojových prvků je kýč, říká studentka designu oděvu z Hustopečí</a>
                </h2>
                <p>Hustopeče, Uherské Hradiště - Spojení prvků tradičního lidového kroje a moderního oblečení okouzlilo Adélu Malendovou z Hustopečí na Břeclavsku. K netradiční kombinaci se dostala díky svému studiu designu oděvu na univerzitě Tomáše Bati ve Zlíně. „V oblasti designu je dnes velmi populární spojovat prvky lidových krojů a přenášet je do moderních návrhů. Bohužel mnohdy autoři sklouznou ke kýčovému přenesení příliš velkého množství prvků,“ kritizuje Malendová.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dobšice si připomenou poslední bitvu napoleonského tažení" href="/z-regionu/dobsice-si-pripomenou-posledni-bitvu-napoleonskeho-tazeni-20170707.html">
                        <img src="http://g.denik.cz/69/84/7008722-dobsice-napoleonska-bitva_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Dobšice si připomenou poslední bitvu napoleonského tažení" href="/z-regionu/dobsice-si-pripomenou-posledni-bitvu-napoleonskeho-tazeni-20170707.html">Dobšice si připomenou poslední bitvu napoleonského tažení</a>
                </h2>
                <p>Jižní Morava /TIPY NA VÍKEND/ – Salvy z mušket, výstřely děl a dusot kopyt se budou v sobotu po poledni rozléhat u Dobšic u Znojma. Stovky příznivců vojenské historie tam totiž předvedou ukázky bojů, které tam v roce 1809 sváděla napoleonská armáda s rakouskými vojsky.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prilis-krojovych-prvku-je-kyc-rika-studentka-designu-odevu-z-hustopeci-20170707.html" class="img-l"><img src="http://g.denik.cz/68/64/hustopece-adela-malendova-kroje-vystava-obleceni-navrhy-2_denik-100.jpg" width="100" height="75" alt="Hustopečanka Adéla Malendová je jednou z vystavujících na výstavě v Uherském Hradišti, kde je k vidění práce mladých návrhářů. Ti předvádí spojení tradičních krojů a moderní módy." title="Hustopečanka Adéla Malendová je jednou z vystavujících na výstavě v Uherském Hradišti, kde je k vidění práce mladých návrhářů. Ti předvádí spojení tradičních krojů a moderní módy."></a>
                <a href="/zpravy_region/prilis-krojovych-prvku-je-kyc-rika-studentka-designu-odevu-z-hustopeci-20170707.html" class="text-r">
                    Příliš krojových prvků je kýč, říká studentka designu oděvu z Hustopečí
                    <span>Hustopeče, Uherské Hradiště - Spojení prvků tradičního lidového kroje a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/slabiny-jsou-v-doprave-a-sluzbach-tvrdi-reditel-dlouhy-o-breclavi-20170707.html" class="img-l"><img src="http://g.denik.cz/68/b9/breclav-petr-dlouhy-reditel-muzeum-galerie-cestovni-ruch_denik-100.jpg" width="100" height="75" alt="Ředitel břeclavského muzea a galerie Petr Dlouhý." title="Ředitel břeclavského muzea a galerie Petr Dlouhý."></a>
                <a href="/zpravy_region/slabiny-jsou-v-doprave-a-sluzbach-tvrdi-reditel-dlouhy-o-breclavi-20170707.html" class="text-r">
                    Slabiny jsou v dopravě a službách, tvrdí ředitel Dlouhý o Břeclavi
                    <span>Břeclav /ROZHOVOR/ – Břeclav jen těžko snese srovnání s Mikulovem či…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/malebna-zakouti-mikulova-ozivi-poulicni-umeni-klauniada-i-divadlo-20170705.html" class="img-l"><img src="http://g.denik.cz/1/be/ctk-klaun-sasek_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/malebna-zakouti-mikulova-ozivi-poulicni-umeni-klauniada-i-divadlo-20170705.html" class="text-r">
                    Malebná zákoutí Mikulova oživí pouliční umění. Klauniáda i divadlo
                    <span>Mikulov – Pouliční umělci z širokého okolí se sjedou ve čtvrtek a v pátek…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zabava-i-pohyb-navstevnici-merkuru-protanci-vecery-salsou-nebo-charlestonem-20170705.html" class="img-l"><img src="http://g.denik.cz/1/ed/tanec-zabava-salsa_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/zabava-i-pohyb-navstevnici-merkuru-protanci-vecery-salsou-nebo-charlestonem-20170705.html" class="text-r">
                    Zábava i pohyb. Návštěvníci Merkuru protančí večery salsou nebo charlestonem
                    <span>Pasohlávky – Akcemi nabité léto slibuje autokemp Merkur v Pasohlávkách. I…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/k-pivu-zahraji-nejen-ine-kafe-listky-na-mikulovske-pivobrani-lze-koupit-online-20170704.html" class="img-l"><img src="http://g.denik.cz/68/b3/mikulov-mikulovske-pivobrani-pivo-kelimek-2_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/k-pivu-zahraji-nejen-ine-kafe-listky-na-mikulovske-pivobrani-lze-koupit-online-20170704.html" class="text-r">
                    K pivu zahrají nejen Iné Kafe. Lístky na Mikulovské pivobraní lze koupit online
                    <span>Mikulov – Pořádná dávka piva a rockové hudby čeká návštěvníky Mikulova.…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24378-kupujeme-nove-dvere-podle-ceho-vybirat/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f193c430385d562474ea06118c9fe6be.jpg" alt="Kupujeme nové dveře – podle čeho vybírat?"></div>
                <div class="text">Kupujeme nové dveře – podle čeho vybírat?</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Policisté předvedli svůj nový supersport. Brázdit silnice začne už tento týden" href="/galerie/policiste-predvedli-svuj-novy-supersport-brazdit-silnice-zacne-uz-tento-tyden.html?mm=7899331">
                    <img src="http://g.denik.cz/50/1f/policijeni-bmw-ve-vyskove-21-ara_denik-100.jpg" width="100" height="75" alt="Policisté předvedli svůj nový supersport. Brázdit silnice začne už tento týden" title="Policisté předvedli svůj nový supersport. Brázdit silnice začne už tento týden">
                </a>
                <a title="číst článek: Policisté předvedli svůj nový supersport. Brázdit silnice začne už tento týden" class="video-text" href="/galerie/policiste-predvedli-svuj-novy-supersport-brazdit-silnice-zacne-uz-tento-tyden.html">
                    <div class="title">video</div>
                    Policisté předvedli svůj nový supersport. Brázdit…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Dvacet let od ničivých povodní: lidé rabovali, chleba stál až šedesát korun" href="/galerie/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun.html">
                            <img src="http://g.denik.cz/66/2e/19576409-1527756433947463-1331426212-n_denik-100.jpg" width="100" height="75" alt="Voda v roce 1997 totálně zničila trať mezi Veselím nad Moravou a Bzencem." title="Voda v roce 1997 totálně zničila trať mezi Veselím nad Moravou a Bzencem.">
                        </a>
                        <a title="číst článek: Dvacet let od ničivých povodní: lidé rabovali, chleba stál až šedesát korun" class="video-text" href="/galerie/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun.html">
                            <div class="title">galerie</div>
                            Dvacet let od ničivých povodní: lidé rabovali, chleba…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=breclavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDi-77k-Kombi-14921468827811439.html%3Fd_bv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbreclavsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/669/8579/12940/0/11646257370669/images/m14921468827811439.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">194 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=breclavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-2-TSi-77k-Hatchback-14991899019731381.html%3Fd_bv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbreclavsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/16801/9682/14573/0/13115990476801/images/m14991899019731381.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">228 888,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=breclavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-4TDi-klim-Kombi-1498656147521851.html%3Fd_bv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbreclavsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/24543/24515/12213/0/10992435474543/images/m1498656147521851.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2008</div>
                    <div class="price">112 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zlobiva-reality-star-na-slavnostni-premiere-co-predvedla-tentokrat-20150703.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/60/profimedia-02277141421_denik-100.jpg" width="100" height="56" alt="Sexy kráska si nedá pokoj a provokuje na každé akci..." title="Sexy kráska si nedá pokoj a provokuje na každé akci..."></a>
        <a href="http://sip.denik.cz/celebrity/zlobiva-reality-star-na-slavnostni-premiere-co-predvedla-tentokrat-20150703.html" target="_blank">ZLOBIVÁ reality star na slavnostní premiéře: co PŘEDVEDLA tentokrát?!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/19-kamaradu-kteri-by-zaslouzili-facku-srandicky-srandicky-20170717.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/35/perex-kamaradi_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/19-kamaradu-kteri-by-zaslouzili-facku-srandicky-srandicky-20170717.html" target="_blank">19 kamarádů, kteří by ZASLOUŽILI FACKU. Srandičky, srandičky...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-navod-jak-postavit-stan-po-flasce-vodky-budete-se-popadat-za-bricho-20170620.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8b/perex-stan_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-navod-jak-postavit-stan-po-flasce-vodky-budete-se-popadat-za-bricho-20170620.html" target="_blank">VIDEO: NÁVOD jak postavit STAN po FLAŠCE VODKY. Budete se popadat za břicho</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/stripky-z-varu-odhaleny-zadecek-simony-krainove-a-nova-laska-pavliny-jagrove-20170707.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/cc/simona-krainova-pavlina-jagrova-kviff_denik-100.jpg" width="100" height="56" alt="Bylo se aspoň na co koukat." title="Bylo se aspoň na co koukat."></a>
        <a href="http://sip.denik.cz/celebrity/stripky-z-varu-odhaleny-zadecek-simony-krainove-a-nova-laska-pavliny-jagrove-20170707.html" target="_blank">STŘÍPKY Z VARŮ: Odhalený zadeček Simony Krainové a nová láska Pavlíny Jágrové</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/upije-se-k-smrti-manzelka-jiriho-krampola-po-smrti-miminka-rezignovala-na-zivot-20170706.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/74/0000471430-jiri-krampol-a-manzelka_denik-100.jpg" width="100" height="56" alt="Jiří Krampol s manželkou Hanou" title="Jiří Krampol s manželkou Hanou"></a>
        <a href="http://sip.denik.cz/celebrity/upije-se-k-smrti-manzelka-jiriho-krampola-po-smrti-miminka-rezignovala-na-zivot-20170706.html" target="_blank">UPIJE SE K SMRTI? Manželka Jiřího Krampola po ZTRÁTĚ DÍTĚTE rezignovala na život</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/letni-slevy-jsou-tu-ale-pozor-ne-vzdy-jsou-tak-vyhodne-5-rad-jak-se-nespalit.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/40ec89b7d6a70fb5ce7c4acdaf08f63c.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/letni-slevy-jsou-tu-ale-pozor-ne-vzdy-jsou-tak-vyhodne-5-rad-jak-se-nespalit.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Letní slevy jsou tu! Ale pozor, ne vždy jsou tak výhodné. 5 rad, jak se nespálit</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ve-trech-letech-ji-slibil-ze-si-ji-vezme.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/9742310cf221c2a490a4d55966703604.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ve-trech-letech-ji-slibil-ze-si-ji-vezme.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Stará láska nerezaví! Ve školce slíbil, že si ji vezme, slib dodržel!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/oddejte-nas-nebo-se-zabijeme-hrozili-zenich-16-a-nevesta-71.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/0891f886562f984480333fadf9aa4e90.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/oddejte-nas-nebo-se-zabijeme-hrozili-zenich-16-a-nevesta-71.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Oddejte nás nebo se zabijeme. Hrozili ženich (16) a nevěsta (71)</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-komentare-frantisky/480385/tvrde-strezena-party-moet-chandon-armada-modelek-luxusni-sano-a-oder-dekadence.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/8df7586482a4fe597e245485e778ecee.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-komentare-frantisky/480385/tvrde-strezena-party-moet-chandon-armada-modelek-luxusni-sano-a-oder-dekadence.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Tvrdě střežená party Moët &amp; Chandon: Armáda modelek, luxusní šáňo a odér dekadence </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/479086/party-v-nahradnim-sidle-vlady-trvaly-cele-dny-hosty-zamkli-aby-neutekli.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/4bd145487c280a7c91e922accef53f3b.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/479086/party-v-nahradnim-sidle-vlady-trvaly-cele-dny-hosty-zamkli-aby-neutekli.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Party v náhradním sídle vlády trvaly celé dny. Hosty zamkli, aby neutekli</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/neretusovane-fotografie-celebrit-kdo-ze-slavnych-photoshop-primo-nesnasi-36133.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NERETUŠOVANÉ FOTOGRAFIE CELEBRIT: Kdo ze slavných PHOTOSHOP přímo nesnáší?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/228598daa05751e98903332030ee7099.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/neretusovane-fotografie-celebrit-kdo-ze-slavnych-photoshop-primo-nesnasi-36133.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NERETUŠOVANÉ FOTOGRAFIE CELEBRIT: Kdo ze slavných PHOTOSHOP přímo nesnáší?" target="_blank">NERETUŠOVANÉ FOTOGRAFIE CELEBRIT: Kdo ze slavných PHOTOSHOP přímo…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/vime-jak-a-cim-se-dopracovat-k-sexy-zadku-a-pozor-drepy-to-nejsou-35639.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Víme, jak a čím se dopracovat k sexy zadku! A pozor, dřepy to nejsou!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0796ed2d72de4cd5e7337eb8c6ee82d8.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/vime-jak-a-cim-se-dopracovat-k-sexy-zadku-a-pozor-drepy-to-nejsou-35639.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Víme, jak a čím se dopracovat k sexy zadku! A pozor, dřepy to nejsou!" target="_blank">Víme, jak a čím se dopracovat k sexy zadku! A pozor, dřepy to nejsou!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/90dce3ff1fa063db09a8185c64267651.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?" target="_blank">Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-madonnou-od-provokujici-stabajzny-k-zestarle-star-s-plastikami-36121.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s plastikami" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5bad78f5652db42869a150e4c58a380b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-madonnou-od-provokujici-stabajzny-k-zestarle-star-s-plastikami-36121.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s plastikami" target="_blank">Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/dvacet-let-od-nicivych-povodni-lide-rabovali-chleba-stal-az-sedesat-korun-20170708.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="//inzerce.denik.cz" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1499167043.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
