<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Historické sklepy museli zalít betonem, ohrožovaly bezpečí aut i chodců - Břeclavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Přítluky – Devět set tisíc korun dostanou Přítluky na Břeclavsku na zajištění historických sklepů, které jsou v bídném stavu. Podzemní prostory se nachází…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Břeclavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://breclavsky.denik.cz/zpravy_region/historicke-sklepy-museli-zalit-betonem-ohrozovaly-bezpeci-aut-i-chodcu-20170224.html">
    <meta property="og:title" content="Historické sklepy museli zalít betonem, ohrožovaly bezpečí aut i chodců">
    <meta property="og:image" content="http://g.denik.cz/68/02/62101-valtice-sprasosochani-2015-valticke-podzemi-sklep-relief-ryti-kopani-umelec_denik-630.jpg">
    <meta property="og:description" content="Přítluky – Devět set tisíc korun dostanou Přítluky na Břeclavsku na zajištění historických sklepů, které jsou v bídném stavu. Podzemní prostory se nachází v těsné blízkosti památkově chráněné věže a značně využívané silnice. Přidělení peněz ve čtvrtek schválili zastupitelé Jihomoravského kraje. „V blízkosti kritického místa s nestabilním podložím se nachází památkově chráněná barokní zvonice, která by v případě zhroucení mohla mimo jiné ohrozit silniční provoz a chodce na frekventovaném chodníku s autobusovou zastávkou,&quot; potvrdili zástupci kraje.">
    <link rel="previewimage" href="http://g.denik.cz/68/02/62101-valtice-sprasosochani-2015-valticke-podzemi-sklep-relief-ryti-kopani-umelec_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-25T06:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Historické sklepy museli zalít betonem, ohrožovaly bezpečí aut i chodců">
    <meta name="twitter:description" content="Přítluky – Devět set tisíc korun dostanou Přítluky na Břeclavsku na zajištění historických sklepů, které jsou v bídném stavu. Podzemní…">
    <meta name="twitter:image" content="http://g.denik.cz/68/02/62101-valtice-sprasosochani-2015-valticke-podzemi-sklep-relief-ryti-kopani-umelec_denik-630.jpg">
    <meta property="author" content="Lukáš Ivánek">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://breclavsky.denik.cz/zpravy_region/historicke-sklepy-museli-zalit-betonem-ohrozovaly-bezpeci-aut-i-chodcu-20170224.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1487750449.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1487750449.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1487943931.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Břeclavský deník" href="http://breclavsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 68]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/breclavsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/historicke-sklepy-museli-zalit-betonem-ohrozovaly-bezpeci-aut-i-chodcu-20170224.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Břeclav" href="/mikroregion/breclav.html">BŘECLAV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Mikulov" href="/mikroregion/mikulov.html">MIKULOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Hustopeče" href="/mikroregion/hustopece.html">HUSTOPEČE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Pohořelice" href="/mikroregion/pohorelice.html">POHOŘELICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://breclavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://breclavsky.denik.cz/tema/politikabv.html"  data-ga-push="menu-podrubriky" title="POLITIKA">
                    POLITIKA
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/tema/dopravabv.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">
                    DOPRAVA
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/tema/zabavabv.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                    ZÁBAVA
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/tema/zdravotnictvibv.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                    ZDRAVOTNICTVÍ
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/tema/skolstvi-a-vedabv.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                    ŠKOLSTVÍ A VĚDA
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/tema/co-se-kde-stavibv.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                    CO SE KDE STAVÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://breclavsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                    <i class="fa fa-tag"></i> E.ON TIPLIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'breclavsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/breclavsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                    <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">
                    SERIÁLY
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/spolecenska_rubrika/"  data-ga-push="menu-podrubriky" title="Společenská rubrika">
                    SPOLEČENSKÁ RUBRIKA
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/reklama_region/starostka-hrusek-filipovicova-za-vetsi-projekty-platime-miliony-korun-20150730.html"  data-ga-push="menu-podrubriky" title="Jak se žije v Hruškách">
                    JAK SE ŽIJE V HRUŠKÁCH
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/reklama_region/chci-aby-rakvice-byly-pohostinne-a-hrde-rika-starosta-radek-prudek-20150622.html"  data-ga-push="menu-podrubriky" title="Jak se žije v Rakvicích">
                    JAK SE ŽIJE V RAKVICÍCH
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/reklama_region/starosta-a-predseda-vinaru-pet-set-navstevniku-je-pro-vrbici-idealni-pocet-20150504.ht"  data-ga-push="menu-podrubriky" title="Jak se žije ve Vrbici">
                    JAK SE ŽIJE VE VRBICI
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/reklama_region/poradatelka-narodopisnych-slavnosti-na-vystoupeni-se-pripravuje-tisicovka-lidi-2015060"  data-ga-push="menu-podrubriky" title="Jak se žije v Tvrdonicích">
                    JAK SE ŽIJE V TVRDONICÍCH
                </a>
            </li>
            <li>
                <a href="http://breclavsky.denik.cz/reklama_region/jak-se-zije-v-breclavi-20150922.html"  data-ga-push="menu-podrubriky" title="Jak se žije v Břeclavi">
                    JAK SE ŽIJE V BŘECLAVI
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">SKÓRE ROVNOSTI:</span>
    <a href="http://brnensky.denik.cz/z-regionu/sto-dnu-krajske-vlady-hejtman-simek-neni-videt-20170224.html" class="text">Jste spokojení s fungováním krajské koalice?</a>
    <a href="#close" class="fa fa-times close" data-title="jste-spokojeni-s-fungovanim-krajske-koalice"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Historické sklepy museli zalít betonem, ohrožovaly bezpečí aut i chodců</h1>
                <p class="perex">Přítluky – Devět set tisíc korun dostanou Přítluky na Břeclavsku na zajištění historických sklepů, které jsou v bídném stavu. Podzemní prostory se nachází v těsné blízkosti památkově chráněné věže a značně využívané silnice. Přidělení peněz ve čtvrtek schválili zastupitelé Jihomoravského kraje. „V blízkosti kritického místa s nestabilním podložím se nachází památkově chráněná barokní zvonice, která by v případě zhroucení mohla mimo jiné ohrozit silniční provoz a chodce na frekventovaném chodníku s autobusovou zastávkou,&quot; potvrdili zástupci kraje.</p>



                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:00</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://breclavsky.denik.cz/zpravy_region/historicke-sklepy-museli-zalit-betonem-ohrozovaly-bezpeci-aut-i-chodcu-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://breclavsky.denik.cz/zpravy_region/historicke-sklepy-museli-zalit-betonem-ohrozovaly-bezpeci-aut-i-chodcu-20170224.html&text=Historick%C3%A9%20sklepy%20museli%20zal%C3%ADt%20betonem%2C%20ohro%C5%BEovaly%20bezpe%C4%8D%C3%AD%20aut%20i%20chodc%C5%AF&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://breclavsky.denik.cz/zpravy_region/historicke-sklepy-museli-zalit-betonem-ohrozovaly-bezpeci-aut-i-chodcu-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=62101-valtice-sprasosochani-2015-valticke-podzemi-sklep-relief-ryti-kopani-umelec">
                                <img src="http://g.denik.cz/68/02/62101-valtice-sprasosochani-2015-valticke-podzemi-sklep-relief-ryti-kopani-umelec_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/Přemysl Spěvák</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Zprávu si s potěšením vyslechl přítlucký starosta František Kadlec. Lidé v obci o sklepech věděli už dříve, nebylo však jasné, v jakém stavu se nachází a jak se do nich lze dostat. Vstup objevili náhodou při prohlídce nad nimi stojících budov. „Sklepy jsou celkem čtyři, dva z nich v dezolátním stavu. Hrozilo jejich zborcení,“ poznamenal starosta. </p>
<p>Sklepy jsou stovky let staré. Jejich historie sahá minimálně do osmnáctého století. Kdysi byly zřejmě propojené s farou. Dva už obec nechala zalít betonem. „To nejhorší jsme zažehnali, zbylé sklepy půjdou ještě opravit. Jejich využití v budoucnu je ale mizivé. Není tam žádný průchod, tudíž není možné z nich udělat ani sklad,“ dodal Kadlec.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/lukas-ivanek-433.html">Lukáš Ivánek</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 06:00</span>
    <a href="/diskuse/nova/HvO8x.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://breclavsky.denik.cz/zpravy_region/historicke-sklepy-museli-zalit-betonem-ohrozovaly-bezpeci-aut-i-chodcu-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://breclavsky.denik.cz/zpravy_region/historicke-sklepy-museli-zalit-betonem-ohrozovaly-bezpeci-aut-i-chodcu-20170224.html&text=Historick%C3%A9%20sklepy%20museli%20zal%C3%ADt%20betonem%2C%20ohro%C5%BEovaly%20bezpe%C4%8D%C3%AD%20aut%20i%20chodc%C5%AF&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://breclavsky.denik.cz/zpravy_region/historicke-sklepy-museli-zalit-betonem-ohrozovaly-bezpeci-aut-i-chodcu-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;breclavsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Hasiči vyjížděli k popadaným stromům. Jeden hrozil pádem na mateřskou školu"  href="/nehody/hasici-vyjizdeli-k-popadanym-stromum-vystraha-pred-silnym-vetrem-stale-trva-20170224.html">
        <img src="http://g.denik.cz/7/24/cl-hasici-spadly-strom-silnice-vitr-uzavreni-ilustracni-15_denik-w630.jpg" width="630" height="354" alt="Ilustrační snímek." title="Ilustrační snímek.">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>



    <div class="text">
        
        
        <h2>
            <a title="číst článek: Hasiči vyjížděli k popadaným stromům. Jeden hrozil pádem na mateřskou školu"  href="/nehody/hasici-vyjizdeli-k-popadanym-stromum-vystraha-pred-silnym-vetrem-stale-trva-20170224.html">
                
                Hasiči vyjížděli k popadaným stromům. Jeden hrozil pádem na mateřskou školu
                <span class="perex">Břeclavsko - Starý strom, který hrozil pádem na mateřskou školu, museli odstranit v pátek odpoledne hasiči v Mikulově v ulici 1. května. „Strom je na pozemku sousedícím…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Masky, muzika, průvod. Víkend v kraji ovládne masopustní veselí" href="/z-regionu/fasanky-v-brne-v-lisni-popravi-medveda-20170224.html">
                <img src="http://g.denik.cz/50/02/fasank_brno_masopust_namesti_svobody_ara_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Masky, muzika, průvod. Víkend v kraji ovládne masopustní veselí"  href="/z-regionu/fasanky-v-brne-v-lisni-popravi-medveda-20170224.html">Masky, muzika, průvod. Víkend v kraji ovládne masopustní veselí</a>
                </h2>
                <div class="perex hidden">Jižní Morava /TIP NA VÍKEND/ - Fašanky, ostatky nebo šibřinky. Masopustní veselí před čtyřicetidenním půstem tradičně připadá na úterý před Popeleční středou. Kníničky, Líšeň nebo areál Otevřené zahrady v Údolní ulici v Brně ale lákají na masopust už v sobotu.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V Břeclavi chytili Syřana s osmiletým synem. Chtějí je vrátit do Maďarska" href="/z-regionu/na-jihu-moravy-chytili-syrana-s-osmiletym-synem-chteji-je-vratit-do-madarska-20170224.html">
                <img src="http://g.denik.cz/41/ae/migranti-web_denik-300.jpg" width="300" height="225" alt="Migranti, ilustrační foto." title="Migranti, ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: V Břeclavi chytili Syřana s osmiletým synem. Chtějí je vrátit do Maďarska"  href="/z-regionu/na-jihu-moravy-chytili-syrana-s-osmiletym-synem-chteji-je-vratit-do-madarska-20170224.html">V Břeclavi chytili Syřana s osmiletým synem. Chtějí je vrátit do Maďarska</a>
                </h2>
                <div class="perex hidden">Jižní Morava – Už třiadvacet migrantů zachytila letos cizinecká policie na jižní Moravě. Poslední dva chytili v Břeclavi na nádraží při kontrole mezinárodního vlaku z Rakouska do Německa v noci na pátek. Jednalo se o čtyřicetiletého muže ze Sýrie a jeho osmiletého syna. „Oba žádali o azyl v Maďarsku, kam budou vráceni,&quot; uvedla policejní mluvčí Štěpánka Komárová.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Chřipková epidemie v kraji pokračuje. Onemocněly další tisíce lidí" href="/z-regionu/chripkova-epidemie-v-kraji-pokracuje-dal-pribylo-tisice-nemocnych-20170224.html">
                        <img src="http://g.denik.cz/19/f5/chripka-d170221lji8r1_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Chřipková epidemie v kraji pokračuje. Onemocněly další tisíce lidí" href="/z-regionu/chripkova-epidemie-v-kraji-pokracuje-dal-pribylo-tisice-nemocnych-20170224.html">Chřipková epidemie v kraji pokračuje. Onemocněly další tisíce lidí</a>
                </h2>
                <p>Jižní Morava - Přestože se zdálo, že mohou Jihomoravané kapesníky pomalu odložit, chřipková epidemie neustává. Krajští hygienici v pátek informovali, že se počet lidí s akutními dýchacími obtížemi a chřipkou proti předchozímu týdnu zvýšil. Téměř o dva tisíce. Žloutenkou neonemocněl za poslední týden nikdo.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Matematika u maturit? Pro naše žáky Waterloo, myslí si ředitel" href="/z-regionu/matematika-u-maturit-pro-nase-zaky-waterloo-mysli-si-reditel-20170224.html">
                        <img src="http://g.denik.cz/50/46/maturita-studentka-stredni-skola_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Matematika u maturit? Pro naše žáky Waterloo, myslí si ředitel" href="/z-regionu/matematika-u-maturit-pro-nase-zaky-waterloo-mysli-si-reditel-20170224.html">Matematika u maturit? Pro naše žáky Waterloo, myslí si ředitel</a>
                </h2>
                <p>Jižní Morava – Maturitní zkouška z matematiky bude za čtyři roky povinná. Gymnáziím nevadí, obavy mají odborné školy na jihu Moravy.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jožka Černý klel, běhal a řezal dřevo. Objeví se v GENu" href="/kultura_region/jozka-cerny-klel-behal-a-rezal-drevo-objevi-se-v-genu-20170224.html">
                        <img src="http://g.denik.cz/68/f4/velke-pavlovice-krest-kalendar-2014-malir-vojtek-cerny-10_denik-240.jpg" width="240" height="180" alt="Folklorní zpěvák Jožka Černý." title="Folklorní zpěvák Jožka Černý.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Jožka Černý klel, běhal a řezal dřevo. Objeví se v GENu" href="/kultura_region/jozka-cerny-klel-behal-a-rezal-drevo-objevi-se-v-genu-20170224.html">Jožka Černý klel, běhal a řezal dřevo. Objeví se v GENu</a>
                </h2>
                <p>Břeclav – Pořádné jiskření doprovázelo podle režisérky Hany Pinkavové natáčení medailonku s Jožkou Černým pro televizní pořad GEN. „Jsme totiž stejně tvrdohlaví," řekla.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vlivem mrazů popraskaly silnice. Ve Velkých Pavlovicích je už opravují" href="/zpravy_region/vlivem-mrazu-popraskaly-silnice-ve-velkych-pavlovicich-je-uz-opravuji-20170224.html">
                        <img src="http://g.denik.cz/74/68/op-silnice-asfalt-vozovka-dira-havarijni0806_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Vlivem mrazů popraskaly silnice. Ve Velkých Pavlovicích je už opravují" href="/zpravy_region/vlivem-mrazu-popraskaly-silnice-ve-velkych-pavlovicich-je-uz-opravuji-20170224.html">Vlivem mrazů popraskaly silnice. Ve Velkých Pavlovicích je už opravují</a>
                </h2>
                <p>Velké Pavlovice – Letošní velký mráz i přívaly sněhu se podepsaly na stavu silnic ve Velkých Pavlovicích. „Vlivem především lednového počasí popraskaly jisté úseky cest po městě," uvedla Karolína Bártová z tamního infocentra.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vlivem-mrazu-popraskaly-silnice-ve-velkych-pavlovicich-je-uz-opravuji-20170224.html" class="img-l"><img src="http://g.denik.cz/74/68/op-silnice-asfalt-vozovka-dira-havarijni0806_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/vlivem-mrazu-popraskaly-silnice-ve-velkych-pavlovicich-je-uz-opravuji-20170224.html" class="text-r">
                    Vlivem mrazů popraskaly silnice. Ve Velkých Pavlovicích je už opravují
                    <span>Velké Pavlovice – Letošní velký mráz i přívaly sněhu se podepsaly na stavu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/mestum-chybi-za-popelnice-miliony-na-nejhorsi-dluzniky-mohou-poslat-exekutora-20170223.html" class="img-l"><img src="http://g.denik.cz/1/4b/penize_exekuce_odznak2_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/mestum-chybi-za-popelnice-miliony-na-nejhorsi-dluzniky-mohou-poslat-exekutora-20170223.html" class="text-r">
                    Městům chybí za popelnice miliony. Na nejhorší dlužníky mohou poslat exekutora
                    <span>Jižní Morava - Za popelnice dluží městu na jihu Moravy až téměř tři tisíce…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kraj-da-sto-milionu-navic-na-vyssi-mzdy-ridicu-autobusu-chce-zabranit-stavce-20170223.html" class="img-l"><img src="http://g.denik.cz/50/11/ridic_autobus_jss_2__denik-100.jpg" width="100" height="75" alt="Ilustrační fotografie." title="Ilustrační fotografie."></a>
                <a href="/zpravy_region/kraj-da-sto-milionu-navic-na-vyssi-mzdy-ridicu-autobusu-chce-zabranit-stavce-20170223.html" class="text-r">
                    Dopravci dostanou od kraje sto milionů k odvrácení stávky. Odborářům to nestačí
                    <span>Brno – Sto milionů korun dostanou od kraje autobusoví dopravci, kteří před…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zamecek-belveder-se-docka-opravy-pak-se-otevre-lidem-viz-plan-20170222.html" class="img-l"><img src="http://g.denik.cz/68/c0/valtice-belveder-zamecek-zamek_denik-100.jpg" width="100" height="75" alt="Chátrající zámeček Belveder na okraji Valtic na Břeclavsku. Ilustrační foto." title="Chátrající zámeček Belveder na okraji Valtic na Břeclavsku. Ilustrační foto."></a>
                <a href="/zpravy_region/zamecek-belveder-se-docka-opravy-pak-se-otevre-lidem-viz-plan-20170222.html" class="text-r">
                    Zámeček Belveder se dočká opravy. Pak se otevře lidem
                    <span>Valtice – Už letos si zřejmě návštěvníci prohlédnou zámeček Belveder na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/odvraceni-stavky-ridicu-autobusu-schuzky-nikam-nevedly-tvrdi-odborari-20170222.html" class="img-l"><img src="http://g.denik.cz/1/90/autobus-ridic_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/odvraceni-stavky-ridicu-autobusu-schuzky-nikam-nevedly-tvrdi-odborari-20170222.html" class="text-r">
                    Odvrácení stávky řidičů autobusů? Schůzky nikam nevedly, tvrdí odboráři
                    <span>Jižní Morava – Schůze, které měly zamezit stávce řidičů autobusů,…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.15.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.15.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.15.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.15.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.15.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.15.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.15.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.15.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.15.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.15.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.15.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.15.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Ledové kry na řece Moravě" href="/galerie/ledove-kry-na-rece-morave.html?mm=7538177">
                    <img src="http://g.denik.cz/66/71/7224365-meandry-morava-reka-zima-snih_denik-100.jpg" width="100" height="75" alt="Ledové kry na řece Moravě" title="Ledové kry na řece Moravě">
                </a>
                <a title="číst článek: Ledové kry na řece Moravě" class="video-text" href="/galerie/ledove-kry-na-rece-morave.html">
                    <div class="title">video</div>
                    Ledové kry na řece Moravě
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Letiště v brněnských Tuřanech" href="/galerie/letiste-v-brnenskych-turanech.html">
                            <img src="http://g.denik.cz/50/a9/brno-letiste_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto.">
                        </a>
                        <a title="číst článek: Letiště v brněnských Tuřanech" class="video-text" href="/galerie/letiste-v-brnenskych-turanech.html">
                            <div class="title">galerie</div>
                            Letiště v brněnských Tuřanech
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=breclavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-2-0-TDI-ELE-Kombi-14841712678363.html%3Fd_bv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbreclavsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/16801/9682/14573/0/13115990476801/images/m14841712678363.jpg" alt="Škoda Octavia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Octavia</div>
                <div class="date">rok 2014</div>
                <div class="price">359 990,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=breclavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDi-77k-Kombi-14867937865481294.html%3Fd_bv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbreclavsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/669/8579/12940/0/11646257370669/images/m14867937865481294.jpg" alt="Škoda Octavia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Octavia</div>
                <div class="date">rok 2013</div>
                <div class="price">289 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=breclavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6-i-16V-Hatchback-1466174127769284.html%3Fd_bv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbreclavsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/24543/24515/12213/0/10992435474543/images/m1466174127769284.jpg" alt="Volkswagen Golf">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Golf</div>
                <div class="date">rok 2007</div>
                <div class="price">130 000,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zacina-prosluly-karneval-v-riu-mrknete-na-nejnahatejsi-fotky-z-minulosti-20170224.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ce/profimedia-02734073741-rio-karneval_denik-100.jpg" width="100" height="56" alt="Tahle fotogalerie je hodně divoká... Věřte, nebudete litovat!" title="Tahle fotogalerie je hodně divoká... Věřte, nebudete litovat!"></a>
        <a href="http://sip.denik.cz/celebrity/zacina-prosluly-karneval-v-riu-mrknete-na-nejnahatejsi-fotky-z-minulosti-20170224.html" target="_blank">Začíná proslulý KARNEVAL v Riu: Mrkněte na NEJNAHATĚJŠÍ fotky z minulosti!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nadherna-miss-baburkova-v-zajeti-zarliveho-manzela-donedavna-nemohla-mit-mobil-20170217.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/37/babu_denik-100.jpg" width="100" height="56" alt="Pavlína Baburková s manželem Petrem Kratochvílem." title="Pavlína Baburková s manželem Petrem Kratochvílem."></a>
        <a href="http://sip.denik.cz/celebrity/nadherna-miss-baburkova-v-zajeti-zarliveho-manzela-donedavna-nemohla-mit-mobil-20170217.html" target="_blank">Nádherná Miss Babůrková V ZAJETÍ žárlivého manžela? Donedávna NEMOHLA mít mobil!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/video-mlade-divky-maji-novou-extremni-zabavu-placaji-se-pres-pipky-20170224.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/10/pipky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/video-mlade-divky-maji-novou-extremni-zabavu-placaji-se-pres-pipky-20170224.html" target="_blank">VIDEO: Mladé dívky mají novou extrémní zábavu. Plácají se přes „pipky&quot;</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/dostane-ho-slabost-pro-zeny-na-dno-ivanu-mladkovi-dochazeji-penize-20170216.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/28/4203-mladek-den_denik-100.jpg" width="100" height="75" alt="Ivan Mládek nechce dávat rozhovory, ani jít do televize, prý už je starý." title="Ivan Mládek nechce dávat rozhovory, ani jít do televize, prý už je starý."></a>
        <a href="http://sip.denik.cz/celebrity/dostane-ho-slabost-pro-zeny-na-dno-ivanu-mladkovi-dochazeji-penize-20170216.html" target="_blank">Dostane ho slabost pro ženy NA DNO? Ivanu Mládkovi DOCHÁZEJÍ peníze!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sabina-laurinova-je-na-mladsi-zamilovala-se-do-sexy-trenera-20170212.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/6b/laurinovam-nmn_denik-100.jpg" width="100" height="56" alt="Sabina Laurinová" title="Sabina Laurinová"></a>
        <a href="http://sip.denik.cz/celebrity/sabina-laurinova-je-na-mladsi-zamilovala-se-do-sexy-trenera-20170212.html" target="_blank">Sabina Laurinová je na MLADŠÍ! Zamilovala se do SEXY TRENÉRA!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/452400/zrekreovany-babis-si-jede-pro-vyhru-sobotku-smetl-co-se-zmeni-v-ano.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;breclavsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Zrekreovaný Babiš si jede pro výhru. Sobotku „smetl“, co se změní v ANO?</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi-zapomenute-zlociny/450700/slovensky-pedofil-zabil-jakuba-simanka-9-i-jeho-obhajce-by-mu-dal-trest-smrti.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;breclavsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Slovenský pedofil zabil Jakuba Šimánka (†9): I jeho obhájce by mu dal trest smrti</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/divka-na-facebooku-prijala-zadost-ciziho-muze-zmenilo-ji-to-zivot.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;breclavsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Dívka na facebooku přijala žádost cizího muže. Změnilo jí to život!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;breclavsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/matka-nasla-syna-jak-pojida-telo-chlapce-7-bez-hlavy-i-organu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;breclavsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Matka našla syna, jak pojídá tělo chlapce (†7) bez hlavy i orgánů!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/vtipne-video-kdyby-se-zeny-chovaly-jako-muzi-35779.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VTIPNÉ VIDEO: Kdyby se ženy chovaly jako muži..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/671aba4add725718b8763dcd55de6dea.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/vtipne-video-kdyby-se-zeny-chovaly-jako-muzi-35779.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VTIPNÉ VIDEO: Kdyby se ženy chovaly jako muži..." target="_blank">VTIPNÉ VIDEO: Kdyby se ženy chovaly jako muži...</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/nejsilenejsi-japonske-beauty-produkty-opravdu-tohle-muze-pomoci-35778.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJŠÍLENĚJŠÍ JAPONSKÉ BEAUTY PRODUKTY: Opravdu tohle může pomoci?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e4c759b02afd3e69af61174a69a29604.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/nejsilenejsi-japonske-beauty-produkty-opravdu-tohle-muze-pomoci-35778.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJŠÍLENĚJŠÍ JAPONSKÉ BEAUTY PRODUKTY: Opravdu tohle může pomoci?" target="_blank">NEJŠÍLENĚJŠÍ JAPONSKÉ BEAUTY PRODUKTY: Opravdu tohle může pomoci?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-to-je-podoba-hollywoodske-star-a-jejich-sourozenci-35728.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3bc543cc706283e05a242dea3072da6b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-to-je-podoba-hollywoodske-star-a-jejich-sourozenci-35728.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI" target="_blank">Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/video-pro-hezci-den-jak-vzorne-se-pes-dokaze-starat-o-male-dite-35776.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5fa40ca12c9ea0fd660921ebf2eca3b4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/video-pro-hezci-den-jak-vzorne-se-pes-dokaze-starat-o-male-dite-35776.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě..." target="_blank">VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě...</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/historicke-sklepy-museli-zalit-betonem-ohrozovaly-bezpeci-aut-i-chodcu-20170224.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/breclavsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.15.1.7","","bbReklama-20573.15.1.7","display:block;");
bmone2n.addPosition("20573.15.2.7","","bbReklama-20573.15.2.7","display:block;");
bmone2n.addPosition("20573.15.3.7","","bbReklama-20573.15.3.7","display:block;");
bmone2n.addPosition("20573.15.4.7","","bbReklama-20573.15.4.7","display:block;");
bmone2n.addPosition("20573.15.5.7","","bbReklama-20573.15.5.7","display:block;");
bmone2n.addPosition("20573.15.6.7","","bbReklama-20573.15.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.15.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.15.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.15.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.15.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.15.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.15.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.15.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.15.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.15.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.15.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.15.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.15.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - breclavsky.denik.cz";
    _sf_async_config.authors = "Lukáš Ivánek";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
