<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Opravy Koněvovy ulice se o týden posunuly. Kvůli technickým problémům",
			'autor': 'Lukáš Ivánek',
		'device': "desktop",
		'url': 'http://breclavsky.denik.cz/zpravy_region/opravy-konevovy-ulice-se-o-tyden-posunuly-kvuli-technickym-problemum-20171017.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Opravy Koněvovy ulice se o týden posunuly. Kvůli technickým problémům - Břeclavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Mikulov - O týden se posunula oprava Koněvovy ulice v Mikulově. Práce znamenající dopravní omezení měly začít v neděli. „Důvodem jsou technické komplikace…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta property="og:site_name" content="Břeclavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://breclavsky.denik.cz/zpravy_region/opravy-konevovy-ulice-se-o-tyden-posunuly-kvuli-technickym-problemum-20171017.html">
    <meta property="og:title" content="Opravy Koněvovy ulice se o týden posunuly. Kvůli technickým problémům">
    <meta property="og:image" content="https://g.denik.cz/48/af/opravauliceilustracni_denik-630.jpg">
    <meta property="og:description" content="Mikulov - O týden se posunula oprava Koněvovy ulice v Mikulově. Práce znamenající dopravní omezení měly začít v neděli. „Důvodem jsou technické komplikace u dodavatelské firmy,“ sdělil ke změně termínu mikulovský starosta Rostislav Koštial.">
    <link rel="previewimage" href="https://g.denik.cz/48/af/opravauliceilustracni_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-17T09:01:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Opravy Koněvovy ulice se o týden posunuly. Kvůli technickým problémům">
    <meta name="twitter:description" content="Mikulov - O týden se posunula oprava Koněvovy ulice v Mikulově. Práce znamenající dopravní omezení měly začít v neděli. „Důvodem jsou…">
    <meta name="twitter:image" content="https://g.denik.cz/48/af/opravauliceilustracni_denik-630.jpg">
    <meta property="author" content="Lukáš Ivánek">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1507896759.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1507643940.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://breclavsky.denik.cz/zpravy_region/opravy-konevovy-ulice-se-o-tyden-posunuly-kvuli-technickym-problemum-20171017.html">


        <link rel="alternate" href="http://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/breclavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/opravy-konevovy-ulice-se-o-tyden-posunuly-kvuli-technickym-problemum-20171017.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion breclavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Břeclav" href="/mikroregion/breclav.html">BŘECLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Mikulov" href="/mikroregion/mikulov.html">MIKULOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hustopeče" href="/mikroregion/hustopece.html">HUSTOPEČE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Pohořelice" href="/mikroregion/pohorelice.html">POHOŘELICE</a></li>
            </ul>
        </li>

        <li>
                <a href="http://breclavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://breclavsky.denik.cz/tema/politikabv.html"  data-ga-push="menu-podrubriky" title="POLITIKA">
                            POLITIKA
                        </a>
                    
                </li>
                <li>
                        <a href="http://breclavsky.denik.cz/tema/dopravabv.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">
                            DOPRAVA
                        </a>
                    
                </li>
                <li>
                        <a href="http://breclavsky.denik.cz/tema/zabavabv.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                            ZÁBAVA
                        </a>
                    
                </li>
                <li>
                        <a href="http://breclavsky.denik.cz/tema/zdravotnictvibv.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                            ZDRAVOTNICTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://breclavsky.denik.cz/tema/skolstvi-a-vedabv.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                            ŠKOLSTVÍ A VĚDA
                        </a>
                    
                </li>
                <li>
                        <a href="http://breclavsky.denik.cz/tema/co-se-kde-stavibv.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                            CO SE KDE STAVÍ
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="http://breclavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://breclavsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="http://breclavsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="http://breclavsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://breclavsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                            <i class="fa fa-tag"></i> E.ON TIPLIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="http://breclavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="http://breclavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="http://breclavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                            <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="http://breclavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="http://breclavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="http://breclavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                            <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                        </a>
                    
                </li>
                <li>
                        <a href="http://breclavsky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">
                            SERIÁLY
                        </a>
                    
                </li>
                <li>
                        <a href="http://breclavsky.denik.cz/reklama_region/starostka-hrusek-filipovicova-za-vetsi-projekty-platime-miliony-korun-20150730.html"  data-ga-push="menu-podrubriky" title="Jak se žije v Hruškách">
                            JAK SE ŽIJE V HRUŠKÁCH
                        </a>
                    
                </li>
                <li>
                        <a href="http://breclavsky.denik.cz/reklama_region/chci-aby-rakvice-byly-pohostinne-a-hrde-rika-starosta-radek-prudek-20150622.html"  data-ga-push="menu-podrubriky" title="Jak se žije v Rakvicích">
                            JAK SE ŽIJE V RAKVICÍCH
                        </a>
                    
                </li>
                <li>
                        <a href="http://breclavsky.denik.cz/reklama_region/starosta-a-predseda-vinaru-pet-set-navstevniku-je-pro-vrbici-idealni-pocet-20150504.ht"  data-ga-push="menu-podrubriky" title="Jak se žije ve Vrbici">
                            JAK SE ŽIJE VE VRBICI
                        </a>
                    
                </li>
                <li>
                        <a href="http://breclavsky.denik.cz/reklama_region/poradatelka-narodopisnych-slavnosti-na-vystoupeni-se-pripravuje-tisicovka-lidi-2015060"  data-ga-push="menu-podrubriky" title="Jak se žije v Tvrdonicích">
                            JAK SE ŽIJE V TVRDONICÍCH
                        </a>
                    
                </li>
                <li>
                        <a href="http://breclavsky.denik.cz/reklama_region/jak-se-zije-v-breclavi-20150922.html"  data-ga-push="menu-podrubriky" title="Jak se žije v Břeclavi">
                            JAK SE ŽIJE V BŘECLAVI
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/breclavsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/opravy-konevovy-ulice-se-o-tyden-posunuly-kvuli-technickym-problemum-20171017.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">SKÓRE ROVNOSTI:</span>
	    <a href="http://brnensky.denik.cz/nehody/na-navsteve-si-dala-nevedomky-omamnou-susenku-hostitelum-hrozi-vezeni-20171016.html" class="text">Nabídli vám někdy jídlo s marihuanou?</a>
	    <a href="#close" class="fa fa-times close" data-title="nabidli-vam-nekdy-jidlo-s-marihuanou"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Opravy Koněvovy ulice se o týden posunuly. Kvůli technickým problémům</h1>
                <p class="perex">Mikulov - O týden se posunula oprava Koněvovy ulice v Mikulově. Práce znamenající dopravní omezení měly začít v neděli. „Důvodem jsou technické komplikace u dodavatelské firmy,“ sdělil ke změně termínu mikulovský starosta Rostislav Koštial.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:01</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://breclavsky.denik.cz/zpravy_region/opravy-konevovy-ulice-se-o-tyden-posunuly-kvuli-technickym-problemum-20171017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://breclavsky.denik.cz/zpravy_region/opravy-konevovy-ulice-se-o-tyden-posunuly-kvuli-technickym-problemum-20171017.html&text=Opravy%20Kon%C4%9Bvovy%20ulice%20se%20o%20t%C3%BDden%20posunuly.%20Kv%C5%AFli%20technick%C3%BDm%20probl%C3%A9m%C5%AFm&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://breclavsky.denik.cz/zpravy_region/opravy-konevovy-ulice-se-o-tyden-posunuly-kvuli-technickym-problemum-20171017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=opravauliceilustracni&amp;s=48&amp;back=1361422961-3009-68">
                                <img src="https://g.denik.cz/48/af/opravauliceilustracni_denik-630.jpg" width="630" height="472" alt="Oprava ulice -  ilustrační foto" title="Oprava ulice -  ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Oprava ulice -  ilustrační foto<span>Foto: <span>Deník/Šárka Hoblíková</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Podle velitele tamních strážníků Jiřího Hamerníka oprava frekventované ulice nepřinese výrazné problémy. „Nečekám je. Přece jen už je po hlavní sezoně,“ sdělil Hamerník.</p>
<p>Ulice bude uzavřená na dvě etapy, předpokládaný konec prací nastane v prosinci. Řidiči musí počítat s objízdnými trasami.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="http://breclavsky.denik.cz/zpravy_region/novy-sklenik-slibuje-navrat-mistnich-rajcat-20171016.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/68/44/velke-nemcice-sklenik-rajcata-stavba-posun-03_denik-180.jpg" width="180" height="134" alt="Skleník ve Velkých Němčicích před dokončením." title="Skleník ve Velkých Němčicích před dokončením.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nový skleník slibuje návrat místních rajčat</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/lukas-ivanek-433.html">Lukáš Ivánek</a></p>
        </div>





        
            <div class="kristalova-lupa-banner">
                <a href="//bit.ly/DenikLupa" target="_blank">
                    <img src="https://g.denik.cz/images/dv4/bannery/kristalova-lupa-banner-2017.png">
                </a>
            </div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:01</span>
    <a href="/diskuse/nova/M4VWr.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://breclavsky.denik.cz/zpravy_region/opravy-konevovy-ulice-se-o-tyden-posunuly-kvuli-technickym-problemum-20171017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://breclavsky.denik.cz/zpravy_region/opravy-konevovy-ulice-se-o-tyden-posunuly-kvuli-technickym-problemum-20171017.html&text=Opravy%20Kon%C4%9Bvovy%20ulice%20se%20o%20t%C3%BDden%20posunuly.%20Kv%C5%AFli%20technick%C3%BDm%20probl%C3%A9m%C5%AFm&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://breclavsky.denik.cz/zpravy_region/opravy-konevovy-ulice-se-o-tyden-posunuly-kvuli-technickym-problemum-20171017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Co se kde staví" href="/tema/co-se-kde-stavibv.html">CO SE KDE STAVÍ</a></li>
            </ul>
        </div>

        
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Nový skleník slibuje návrat místních rajčat-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/novy-sklenik-slibuje-navrat-mistnich-rajcat-20171016.html"><img src="https://g.denik.cz/68/44/velke-nemcice-sklenik-rajcata-stavba-posun-03_denik-180.jpg" width="180" height="134" alt="Oprava ulice -  ilustrační foto" title="Oprava ulice -  ilustrační foto"></a>
                                </div>
                                <h2><a title="Téma: Nový skleník slibuje návrat místních rajčat-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/novy-sklenik-slibuje-navrat-mistnich-rajcat-20171016.html">Nový skleník slibuje návrat místních rajčat</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Více prostoru získají školáci v Moravské Nové Vsi. Přístavba má stát 19 milionů-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/vice-prostoru-ziskaji-skolaci-v-moravske-nove-vsi-pristavba-ma-stat-19-milionu-20171014.html"><img src="https://g.denik.cz/5/1a/skolak-aktovka-cb15-i-clone_denik-180.jpg" width="180" height="135" alt="Oprava ulice -  ilustrační foto" title="Oprava ulice -  ilustrační foto"></a>
                                </div>
                                <h2><a title="Téma: Více prostoru získají školáci v Moravské Nové Vsi. Přístavba má stát 19 milionů-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/vice-prostoru-ziskaji-skolaci-v-moravske-nove-vsi-pristavba-ma-stat-19-milionu-20171014.html">Více prostoru získají školáci v Moravské Nové Vsi.…</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Ordinace budou zavřené. Lékaři stávkují, chtějí méně byrokracie a vyšší platy"  href="/zpravy_region/ordinace-budou-zavrene-lekari-stavkuji-chteji-mene-byrokracie-a-vyssi-platy-20171017.html">
        <img src="https://g.denik.cz/71/46/stavka_doktoru_frydek_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Ordinace budou zavřené. Lékaři stávkují, chtějí méně byrokracie a vyšší platy"  href="/zpravy_region/ordinace-budou-zavrene-lekari-stavkuji-chteji-mene-byrokracie-a-vyssi-platy-20171017.html">
                
                Ordinace budou zavřené. Lékaři stávkují, chtějí méně byrokracie a vyšší platy
                <span class="perex">Jižní Morava - Víc než deset tisíc praktických lékařů se ve středu chystá na stávku. Nelíbí se jim nárůst byrokracie a neodpovídající platy. Zapojí se i na jižní Moravě.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Za zamčenými dveřmi? Počítání hlasů si navzájem hlídáme, říká členka komise" href="/z-regionu/za-zamcenymi-dvermi-pocitani-hlasu-si-navzajem-hlidame-rika-clenka-komise-20171016.html">
                <img src="https://g.denik.cz/50/f5/monika-smetanova-clenka-volebni-komise-volby_denik-300.jpg" width="300" height="225" alt="Monika Smetanová už šest let dohlíží na volby jako členka okrskové volební komise." title="Monika Smetanová už šest let dohlíží na volby jako členka okrskové volební komise.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Za zamčenými dveřmi? Počítání hlasů si navzájem hlídáme, říká členka komise"  href="/z-regionu/za-zamcenymi-dvermi-pocitani-hlasu-si-navzajem-hlidame-rika-clenka-komise-20171016.html">Za zamčenými dveřmi? Počítání hlasů si navzájem hlídáme, říká členka komise</a>
                </h2>
                <div class="perex hidden">Jižní Morava – Ve volebních komisích zasedá Monika Smetanová už asi šest let. „Prošla jsem už řadou obcí a v každé komise funguje trošku jiným způsobem. Vždy záleží na předsedovi, jak si vše zorganizuje,“ zmiňuje žena z Brna, která se ve členství v komisi dostala přes svou matku. Působí totiž v jedné z politických stran a svou dceru do komise při volbách nominuje.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vřesovická hruškovice ovládla olomouckou Floru. Obhájila tak loňský titul" href="/z-regionu/vresovicka-hruskovice-ovladla-olomouckou-floru-obhajila-tak-lonsky-titul-20171016.html">
                <img src="https://g.denik.cz/66/b3/vresovice-vaculik-miroslav-olomouc-flora-kost-destilat-hruskovice_denik-300.jpg" width="300" height="225" alt="Miroslav Vaculík z Vřesovic obhájil s hruškovicí prvenství na koštu v olomoucké Flory." title="Miroslav Vaculík z Vřesovic obhájil s hruškovicí prvenství na koštu v olomoucké Flory.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/miroslav-vaculik-z-vresovic-obhajil-s-hruskovici-prvenstvi-na-kostu-v-olomoucke-flory.html"><i class="fa fa-camera"></i> 2</a>

                <h2>
                    <a title="číst článek: Vřesovická hruškovice ovládla olomouckou Floru. Obhájila tak loňský titul"  href="/z-regionu/vresovicka-hruskovice-ovladla-olomouckou-floru-obhajila-tak-lonsky-titul-20171016.html">Vřesovická hruškovice ovládla olomouckou Floru. Obhájila tak loňský titul</a>
                </h2>
                <div class="perex hidden">Olomouc, Vřesovice - Hruškovice od Miroslava Vaculíka z Vřesovic se letos stejně jako loni stala absolutní šampionkou Grand Prix ovocných destilátů na festivalu českých a moravských zahrádkářů a sadařů olomoucké Floře.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nový skleník slibuje návrat místních rajčat" href="/zpravy_region/novy-sklenik-slibuje-navrat-mistnich-rajcat-20171016.html">
                        <img src="https://g.denik.cz/68/44/velke-nemcice-sklenik-rajcata-stavba-posun-03_denik-240.jpg" width="240" height="179" alt="Skleník ve Velkých Němčicích před dokončením." title="Skleník ve Velkých Němčicích před dokončením.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/novy-sklenik-slibuje-navrat-mistnich-rajcat.html"><i class="fa fa-camera"></i> 9</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Nový skleník slibuje návrat místních rajčat" href="/zpravy_region/novy-sklenik-slibuje-navrat-mistnich-rajcat-20171016.html">Nový skleník slibuje návrat místních rajčat</a>
                </h2>
                <p>Jižní Morava /FOTOGALERIE/ – Farmáři nejen z jihu Moravy chtějí do prodejen vrátit ovoce a zeleninu vypěstované na domácí půdě. Na pulty poputují na přelomu roku i rajčata ze skleníku u Velkých Němčic na Břeclavsku, který v nejbližších měsících dokončí. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dvanáct volebních lídrů ve dvanácti rozhovorech: čtěte Deník Rovnost" href="/zpravy_region/dvanact-volebnich-lidru-ve-dvanacti-rozhovorech-ctete-denik-rovnost-20171016.html">
                        <img src="https://g.denik.cz/1/73/volby-urna-2_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Dvanáct volebních lídrů ve dvanácti rozhovorech: čtěte Deník Rovnost" href="/zpravy_region/dvanact-volebnich-lidru-ve-dvanacti-rozhovorech-ctete-denik-rovnost-20171016.html">Dvanáct volebních lídrů ve dvanácti rozhovorech: čtěte Deník Rovnost</a>
                </h2>
                <p>Jižní Morava - Existuje celkem dvanáct politických uskupení, které mají reálnou šanci dosáhnout na tříprocentní volební výsledek. Tedy kdyby letošní parlamentní volby byly jen na jihu Moravy. Alespoň to tvrdí poslední předvolební průzkum preferencí, které exkluzivně pro Deník připravila firma SANEP.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Superdebata Deníku: ptejte se Babiše a dalších lídrů" href="/podnikani/superdebata-deniku-se-uskutecni-den-pred-volbami-20171010.html">
                        <img src="https://g.denik.cz/1/43/predvolebni-debata-20-117_denik-240.png" width="240" height="180" alt="Předvolební debata Deníku" title="Předvolební debata Deníku">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Superdebata Deníku: ptejte se Babiše a dalších lídrů" href="/podnikani/superdebata-deniku-se-uskutecni-den-pred-volbami-20171010.html">Superdebata Deníku: ptejte se Babiše a dalších lídrů</a>
                </h2>
                <p>Pokud chcete ještě něco vědět před volbami od kandidujících stran, máte šanci se zeptat právě teď. Deník ji vašim jménem položí už ve čtvrtek 19. října, tedy den před parlamentními volbami, desítce lídrů politických stran při závěrečné předvolební debatě v sídle listu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: První školní tablo: představíme prvňáky ze ZŠ v Moravské Nové Vsi" href="/serialy/prvni-skolni-tablo-predstavime-prvnaky-ze-zs-v-moravske-nove-vsi-20171016.html">
                        <img src="https://g.denik.cz/1/3a/prvnaci-rubrika_denik-240.jpg" width="240" height="135" alt="Deník - Naši prvňáci" title="Deník - Naši prvňáci">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: První školní tablo: představíme prvňáky ze ZŠ v Moravské Nové Vsi" href="/serialy/prvni-skolni-tablo-predstavime-prvnaky-ze-zs-v-moravske-nove-vsi-20171016.html">První školní tablo: představíme prvňáky ze ZŠ v Moravské Nové Vsi</a>
                </h2>
                <p>Jižní Morava – Spolu se začátkem nového školního roku odstartoval ojedinělý projekt Deníku, který má ambice stát se stejně oblíbeným a úspěšným, jako jsou například Miminka – pravidelné série fotografií novorozeňat z českých porodnic. Seriál s fotkami prvňáčků najdete ve středečním tištěném vydání Deníku Rovnost.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-archeoparku-vystavi-originalni-venusi-sosku-starou-temer-tricet-tisic-let-20171017.html" class="img-l"><img src="https://g.denik.cz/68/dc/vestonicka_venuse_metodej_jiricek2_denik-100.jpg" width="100" height="75" alt="Soška Věstonické venuše." title="Soška Věstonické venuše."></a>
                <a href="/zpravy_region/v-archeoparku-vystavi-originalni-venusi-sosku-starou-temer-tricet-tisic-let-20171017.html" class="text-r">
                    V Archeoparku vystaví originální venuši. Sošku starou téměř třicet tisíc let
                    <span>Pavlov - Jedinečnou příležitost spatřit originální sošku venuše z Pavlova…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ordinace-budou-zavrene-lekari-stavkuji-chteji-mene-byrokracie-a-vyssi-platy-20171017.html" class="img-l"><img src="https://g.denik.cz/71/46/stavka_doktoru_frydek_denik-100.jpg" width="100" height="70" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/ordinace-budou-zavrene-lekari-stavkuji-chteji-mene-byrokracie-a-vyssi-platy-20171017.html" class="text-r">
                    Ordinace budou zavřené. Lékaři stávkují, chtějí méně byrokracie a vyšší platy
                    <span>Jižní Morava - Víc než deset tisíc praktických lékařů se ve středu chystá…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dvanact-volebnich-lidru-ve-dvanacti-rozhovorech-ctete-denik-rovnost-20171016.html" class="img-l"><img src="https://g.denik.cz/1/73/volby-urna-2_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/dvanact-volebnich-lidru-ve-dvanacti-rozhovorech-ctete-denik-rovnost-20171016.html" class="text-r">
                    Dvanáct volebních lídrů ve dvanácti rozhovorech: čtěte Deník Rovnost
                    <span>Jižní Morava - Existuje celkem dvanáct politických uskupení, které mají…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/novy-sklenik-slibuje-navrat-mistnich-rajcat-20171016.html" class="img-l"><img src="https://g.denik.cz/68/44/velke-nemcice-sklenik-rajcata-stavba-posun-03_denik-100.jpg" width="100" height="75" alt="Skleník ve Velkých Němčicích před dokončením." title="Skleník ve Velkých Němčicích před dokončením."></a>
                <a href="/zpravy_region/novy-sklenik-slibuje-navrat-mistnich-rajcat-20171016.html" class="text-r">
                    Nový skleník slibuje návrat místních rajčat
                    <span>Jižní Morava /FOTOGALERIE/ – Farmáři nejen z jihu Moravy chtějí do…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/znalosti-politickych-lidru-proveril-kviz-nekteri-opisovali-ci-menili-odpovedi-20171016.html" class="img-l"><img src="https://g.denik.cz/50/d4/jol-4455grf_denik-100.jpg" width="100" height="75" alt="Premiér Bohuslav Sobotka z ČSSD se zúčastnil Deník-busu na jižní Moravě." title="Premiér Bohuslav Sobotka z ČSSD se zúčastnil Deník-busu na jižní Moravě."></a>
                <a href="/zpravy_region/znalosti-politickych-lidru-proveril-kviz-nekteri-opisovali-ci-menili-odpovedi-20171016.html" class="text-r">
                    Znalosti politických lídrů prověřil kvíz. Někteří opisovali či měnili odpovědi
                    <span>Brno, Mikulov – Do sněmovny je vynesou hlasy lidí z jižní Moravy. Brněnský…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24680-cas-sazet-tulipany-ozdoby-jarnich-zahonu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/357c317a485403f534b85e8f4204ec40.jpg" alt="Čas sázet tulipány: ozdoby jarních záhonů"></div>
                <div class="text">Čas sázet tulipány: ozdoby jarních záhonů</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: V Bořeticích pořádali 17. ročník běhu za burčákem" href="/galerie/v-boreticich-poradali-17-rocnik-behu-za-burcakem.html?mm=8191076">
                    <img src="https://g.denik.cz/68/5d/boretice-beh-za-burcakem-a-beh-boreticemi-zavod-bezci-burcak-09_denik-100.jpg" width="100" height="75" alt="V Bořeticích pořádali 17. ročník běhu za burčákem" title="V Bořeticích pořádali 17. ročník běhu za burčákem">
                </a>
                <a title="číst článek: V Bořeticích pořádali 17. ročník běhu za burčákem" class="video-text" href="/galerie/v-boreticich-poradali-17-rocnik-behu-za-burcakem.html">
                    <div class="title">video</div>
                    V Bořeticích pořádali 17. ročník běhu za burčákem
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Nový skleník slibuje návrat místních rajčat" href="/galerie/novy-sklenik-slibuje-navrat-mistnich-rajcat.html">
                            <img src="https://g.denik.cz/68/3a/velke-nemcice-sklenik-rajcata-stavba-posun-08_denik-100.jpg" width="100" height="67" alt="Skleník ve Velkých Němčicích před dokončením." title="Skleník ve Velkých Němčicích před dokončením.">
                        </a>
                        <a title="číst článek: Nový skleník slibuje návrat místních rajčat" class="video-text" href="/galerie/novy-sklenik-slibuje-navrat-mistnich-rajcat.html">
                            <div class="title">galerie</div>
                            Nový skleník slibuje návrat místních rajčat
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=breclavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-TDCi-TI-Hatchback-15058851499762244.html%3Fd_bv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbreclavsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/669/8579/12940/0/11646257370669/images/m15058851499762244.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2011</div>
                    <div class="price">228 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=breclavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-12V-Kli-Kombi-15057493046583376.html%3Fd_bv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbreclavsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/16801/9682/14573/0/13115990476801/images/m15057493046583376.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">177 777,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=breclavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-2-0-FSI-Tur-Hatchback-1502462415782862.html%3Fd_bv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbreclavsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/24543/24515/12213/0/10992435474543/images/m1502462415782862.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2005</div>
                    <div class="price">135 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/usmevava-amalka-z-ulice-v-sobe-dusi-obrovskou-bolest-rodinna-tragedie-20171003.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/42/dana-syslova_denik-100.jpg" width="100" height="56" alt="Herečka si prošla doslova peklem." title="Herečka si prošla doslova peklem."></a>
        <a href="http://sip.denik.cz/celebrity/usmevava-amalka-z-ulice-v-sobe-dusi-obrovskou-bolest-rodinna-tragedie-20171003.html" target="_blank">Usměvavá Amálka z Ulice v sobě DUSÍ OBROVSKOU BOLEST: Rodinná tragédie!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zpevak-meky-zbirka-ma-recept-na-stastne-manzelstvi-zena-ho-musi-poslouchat-20171002.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a7/miroslav-zbirka_denik-100.jpg" width="100" height="56" alt="Manželé ví, že láska je o kompromisech." title="Manželé ví, že láska je o kompromisech."></a>
        <a href="http://sip.denik.cz/celebrity/zpevak-meky-zbirka-ma-recept-na-stastne-manzelstvi-zena-ho-musi-poslouchat-20171002.html" target="_blank">Manželka zpěváka Mekyho Žbirky musí svého muže POSLOUCHAT! Proboha, proč?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/prsata-modelka-zase-nezklamala-sve-poklady-vystavovala-i-pri-zpevu-20171016.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6f/erotika-naha-prsa_denik-100.jpg" width="100" height="56" alt="Milovnice nahoty znovu nezklamala a ukázala to nejlepší ze svého těla." title="Milovnice nahoty znovu nezklamala a ukázala to nejlepší ze svého těla."></a>
        <a href="http://sip.denik.cz/celebrity/prsata-modelka-zase-nezklamala-sve-poklady-vystavovala-i-pri-zpevu-20171016.html" target="_blank">PRSATÁ MODELKA zase nezklamala: Své &quot;poklady&quot; vystavovala i při zpěvu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/manzelce-jirky-pomeje-se-do-oci-nikdo-nepodiva-sexy-andrea-prisla-naostro-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/97/jiri-pomeje-andrea-pomeje_denik-100.jpg" width="100" height="56" alt="Herec by si svou choť měl více hlídat." title="Herec by si svou choť měl více hlídat."></a>
        <a href="http://sip.denik.cz/celebrity/manzelce-jirky-pomeje-se-do-oci-nikdo-nepodiva-sexy-andrea-prisla-naostro-20171010.html" target="_blank">Manželce Jirky Pomeje se do očí NIKDO NEPODÍVÁ! Sexy Andrea přišla NAOSTRO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/bracha-miley-cyrus-breci-sam-doma-macaulay-culkin-mu-ukradl-snoubenku-20171016.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8c/culkin-zlodej-holek-hl_denik-100.jpg" width="100" height="56" alt="Dříve ve filmech ničil zloděje, dnes Culkin likviduje dlouholeté vztahy..." title="Dříve ve filmech ničil zloděje, dnes Culkin likviduje dlouholeté vztahy..."></a>
        <a href="http://sip.denik.cz/celebrity/bracha-miley-cyrus-breci-sam-doma-macaulay-culkin-mu-ukradl-snoubenku-20171016.html" target="_blank">Brácha Miley Cyrus brečí SÁM DOMA! Macaulay Culkin mu UKRADL snoubenku!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/neromanticke-zjisteni-lide-zijici-v-manzelstvi-nejsou-zdravejsi-ukazala-studie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Neromantické zjištění. Lidé žijící v manželství nejsou zdravější, ukázala studie" title="Neromantické zjištění. Lidé žijící v manželství nejsou zdravější, ukázala studie" src="https://g.denik.cz/s/rss/67f8584fc2c797baf5dbb000c317c77b.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/neromanticke-zjisteni-lide-zijici-v-manzelstvi-nejsou-zdravejsi-ukazala-studie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Neromantické zjištění. Lidé žijící v manželství nejsou zdravější, ukázala studie</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/laska-az-do-smrti-tucnak-miloval-papirovou-postavicku-zemrel-u-ni.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/8f715eab47e10db0fad823a5cf4473a0.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/laska-az-do-smrti-tucnak-miloval-papirovou-postavicku-zemrel-u-ni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Láska až do smrti: Tučňák miloval papírovou postavičku, zemřel u ní</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tehotna-kate-zari-na-verejnosti-tancila-smala-se-a-ukazala-brisko.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/a1aef0924d374e3924d1d3fbac83bea2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tehotna-kate-zari-na-verejnosti-tancila-smala-se-a-ukazala-brisko.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Těhotná Kate září! Na veřejnosti tančila, smála se a ukázala bříško</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/500164/ja-te-naucim-chodit-kricel-na-beznoheho-invalidu-54-sekuritak-albertu-v-brne-a-shazoval-ho-z-voziku.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/3dd20d2dda758ed6cc4d9b0265ed33ad.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/500164/ja-te-naucim-chodit-kricel-na-beznoheho-invalidu-54-sekuritak-albertu-v-brne-a-shazoval-ho-z-voziku.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">»Já tě naučím chodit!« křičel na beznohého invalidu (54) sekuriťák Albertu v Brně a shazoval ho z vo</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-volby-2017/500171/sef-ano-babis-ja-a-premier-jak-jste-na-to-prisli-a-okamura-strasi-lidi.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/bddcadc60d758d9dc906601200dd0dc4.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-volby-2017/500171/sef-ano-babis-ja-a-premier-jak-jste-na-to-prisli-a-okamura-strasi-lidi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Šéf ANO Babiš: Já a premiér, jak jste na to přišli? A Okamura straší lidi</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/poznate-v-jake-zemi-si-dovolili-toto-naservirovali-lidem-v-nemocnici-asi-budete-v-soku-36351.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poznáte, v jaké zemi si dovolili toto naservírovali lidem v nemocnici? Asi budete v šoku..." class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/27eba35451b4ee2592b329d1d7fa297c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/poznate-v-jake-zemi-si-dovolili-toto-naservirovali-lidem-v-nemocnici-asi-budete-v-soku-36351.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poznáte, v jaké zemi si dovolili toto naservírovali lidem v nemocnici? Asi budete v šoku..." target="_blank">Poznáte, v jaké zemi si dovolili toto naservírovali lidem v nemocnici…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-deti-sveta-budete-zirat-co-se-s-nimi-stalo-a-jak-vypadaji-dnes-36112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak vypadají dnes!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/edc04d4154e3326e0128c00dcc589214.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-deti-sveta-budete-zirat-co-se-s-nimi-stalo-a-jak-vypadaji-dnes-36112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak vypadají dnes!" target="_blank">NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/videorecept-dokonale-malinovo-tvarohove-sneky-upecte-si-rafinovane-luxusni-dezert-36325.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEORECEPT: Dokonalé MALINOVO-TVAROHOVÉ ŠNEKY! Upečte si rafinovaně LUXUSNÍ DEZERT" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/1987a8973f83d62ee2b97f3b28b40435.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/videorecept-dokonale-malinovo-tvarohove-sneky-upecte-si-rafinovane-luxusni-dezert-36325.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEORECEPT: Dokonalé MALINOVO-TVAROHOVÉ ŠNEKY! Upečte si rafinovaně LUXUSNÍ DEZERT" target="_blank">VIDEORECEPT: Dokonalé MALINOVO-TVAROHOVÉ ŠNEKY! Upečte si rafinovaně…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/tato-historie-vas-nudit-nebude-aneb-jak-drive-lecili-nadrzene-zeny-36348.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tato historie vás nudit nebude aneb JAK DŘÍVE LÉČILI NADRŽENÉ ŽENY!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e556f95145e02af3292f17de7cd0d88b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/tato-historie-vas-nudit-nebude-aneb-jak-drive-lecili-nadrzene-zeny-36348.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tato historie vás nudit nebude aneb JAK DŘÍVE LÉČILI NADRŽENÉ ŽENY!" target="_blank">Tato historie vás nudit nebude aneb JAK DŘÍVE LÉČILI NADRŽENÉ ŽENY!</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/opravy-konevovy-ulice-se-o-tyden-posunuly-kvuli-technickym-problemum-20171017.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1507806040.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1507806040.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1507643940.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
