<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Valtičtí chtějí modernější fotbalový stadion. S památkáři našli shodu - Břeclavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Valtice – Patnáct milionů korun. Takové jsou náklady na připravovanou modernizaci fotbalového stadionu ve Valticích. Město má na práce připravenou sumu…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Břeclavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://breclavsky.denik.cz/zpravy_region/valticti-chteji-modernejsi-stadion-s-pamatkari-nasli-shodu-20170104.html">
    <meta property="og:title" content="Valtičtí chtějí modernější fotbalový stadion. S památkáři našli shodu">
    <meta property="og:image" content="http://g.denik.cz/13/a8/6455510-ostraddva-fotbal-mestsky-stadion_denik-630.jpg">
    <meta property="og:description" content="Valtice – Patnáct milionů korun. Takové jsou náklady na připravovanou modernizaci fotbalového stadionu ve Valticích. Město má na práce připravenou sumu osm set tisíc korun, podstatnější část nákladů pokryje státní dotace z ministerstva školství a tělovýchovy.">
    <link rel="previewimage" href="http://g.denik.cz/13/a8/6455510-ostraddva-fotbal-mestsky-stadion_denik-630.jpg">
    <meta property="article:published_time" content="2017-01-04T15:18:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@DENIKcz">
    <meta name="twitter:creator" content="@DENIKcz">
    <meta name="twitter:title" content="Valtičtí chtějí modernější fotbalový stadion. S památkáři našli shodu">
    <meta name="twitter:description" content="Valtice – Patnáct milionů korun. Takové jsou náklady na připravovanou modernizaci fotbalového stadionu ve Valticích. Město má na práce…">
    <meta name="twitter:image" content="http://g.denik.cz/13/a8/6455510-ostraddva-fotbal-mestsky-stadion_denik-630.jpg">
    <meta property="author" content="Lukáš Ivánek">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://breclavsky.denik.cz/zpravy_region/valticti-chteji-modernejsi-stadion-s-pamatkari-nasli-shodu-20170104.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-31cd3993ba2b-1482149513.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1481637919.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1483365782.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1482149513.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Břeclavský deník" href="http://breclavsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 68]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/breclavsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/valticti-chteji-modernejsi-stadion-s-pamatkari-nasli-shodu-20170104.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Břeclav" href="/mikroregion/breclav.html">BŘECLAV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Mikulov" href="/mikroregion/mikulov.html">MIKULOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Hustopeče" href="/mikroregion/hustopece.html">HUSTOPEČE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Pohořelice" href="/mikroregion/pohorelice.html">POHOŘELICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://breclavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://breclavsky.denik.cz/tema/politikabv.html" data-ga-push="menu-podrubriky" title="POLITIKA">POLITIKA</a></li>
            <li><a href="http://breclavsky.denik.cz/tema/dopravabv.html" data-ga-push="menu-podrubriky" title="DOPRAVA">DOPRAVA</a></li>
            <li><a href="http://breclavsky.denik.cz/tema/zabavabv.html" data-ga-push="menu-podrubriky" title="ZÁBAVA">ZÁBAVA</a></li>
            <li><a href="http://breclavsky.denik.cz/tema/zdravotnictvibv.html" data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">ZDRAVOTNICTVÍ</a></li>
            <li><a href="http://breclavsky.denik.cz/tema/skolstvi-a-vedabv.html" data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">ŠKOLSTVÍ A VĚDA</a></li>
            <li><a href="http://breclavsky.denik.cz/tema/co-se-kde-stavibv.html" data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">CO SE KDE STAVÍ</a></li>
        </ul>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://breclavsky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://breclavsky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://breclavsky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
            <li><a href="http://breclavsky.denik.cz/tipliga/" data-ga-push="menu-podrubriky" title="E.ON Tipliga"><i class="fa fa-tag"></i> E.ON TIPLIGA</a></li>
        </ul>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html" data-ga-push="menu-podrubriky" title="Chováme se odpovědně"><i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ</a></li>
        </ul>
    </li>
    <li>
        <a href="http://breclavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/breclavsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://brnensky.denik.cz/rozhovor/" data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne"><i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE</a></li>
            <li><a href="http://breclavsky.denik.cz/serialy/" data-ga-push="menu-podrubriky" title="Seriály">SERIÁLY</a></li>
            <li><a href="http://breclavsky.denik.cz/spolecenska_rubrika/" data-ga-push="menu-podrubriky" title="Společenská rubrika">SPOLEČENSKÁ RUBRIKA</a></li>
            <li><a href="http://breclavsky.denik.cz/reklama_region/starostka-hrusek-filipovicova-za-vetsi-projekty-platime-miliony-korun-20150730.html" data-ga-push="menu-podrubriky" title="Jak se žije v Hruškách">JAK SE ŽIJE V HRUŠKÁCH</a></li>
            <li><a href="http://breclavsky.denik.cz/reklama_region/chci-aby-rakvice-byly-pohostinne-a-hrde-rika-starosta-radek-prudek-20150622.html" data-ga-push="menu-podrubriky" title="Jak se žije v Rakvicích">JAK SE ŽIJE V RAKVICÍCH</a></li>
            <li><a href="http://breclavsky.denik.cz/reklama_region/starosta-a-predseda-vinaru-pet-set-navstevniku-je-pro-vrbici-idealni-pocet-20150504.ht" data-ga-push="menu-podrubriky" title="Jak se žije ve Vrbici">JAK SE ŽIJE VE VRBICI</a></li>
            <li><a href="http://breclavsky.denik.cz/reklama_region/poradatelka-narodopisnych-slavnosti-na-vystoupeni-se-pripravuje-tisicovka-lidi-2015060" data-ga-push="menu-podrubriky" title="Jak se žije v Tvrdonicích">JAK SE ŽIJE V TVRDONICÍCH</a></li>
            <li><a href="http://breclavsky.denik.cz/reklama_region/jak-se-zije-v-breclavi-20150922.html" data-ga-push="menu-podrubriky" title="Jak se žije v Břeclavi">JAK SE ŽIJE V BŘECLAVI</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">SKÓRE ROVNOSTI:</span>
    <a href="http://brnensky.denik.cz/z-regionu/trikralova-sbirka-do-ulic-vyrazi-ctrnact-tisic-lidi-20170103.html" class="text">Přispíváte na tříkrálovou sbírku?</a>
    <a href="#close" class="fa fa-times close" data-title="prispivate-na-trikralovou-sbirku"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Valtičtí chtějí modernější fotbalový stadion. S památkáři našli shodu</h1>
                <p class="perex">Valtice – Patnáct milionů korun. Takové jsou náklady na připravovanou modernizaci fotbalového stadionu ve Valticích. Město má na práce připravenou sumu osm set tisíc korun, podstatnější část nákladů pokryje státní dotace z ministerstva školství a tělovýchovy.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:18</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://breclavsky.denik.cz/zpravy_region/valticti-chteji-modernejsi-stadion-s-pamatkari-nasli-shodu-20170104.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://breclavsky.denik.cz/zpravy_region/valticti-chteji-modernejsi-stadion-s-pamatkari-nasli-shodu-20170104.html/&text=Valtičtí chtějí modernější fotbalový stadion. S památkáři našli shodu/&via=DENIKcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://breclavsky.denik.cz/zpravy_region/valticti-chteji-modernejsi-stadion-s-pamatkari-nasli-shodu-20170104.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=6455510-ostraddva-fotbal-mestsky-stadion&amp;s=13">
                                <img src="http://g.denik.cz/13/a8/6455510-ostraddva-fotbal-mestsky-stadion_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Zda bude žádost úspěšná, se ukáže nejspíš až na jaře. Ambiciózní projekt je na jejím zisku závislý. „Tak výrazný stavební zásah by se uskutečnil po několika desítkách let," uvedl valtický starosta Pavel Trojan.</p>
<p>Sportovci díky tomu využijí lepší zázemí, vznikne rovněž nová tribuna. Valtičtí se na stavbě dohodli s památkáři, kteří byli podle starosty Trojana původně proti. Obě strany nakonec našly shodu.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/lukas-ivanek-433.html">Lukáš Ivánek</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 15:18</span>
    <a href="/diskuse/nova/ogSjw.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://breclavsky.denik.cz/zpravy_region/valticti-chteji-modernejsi-stadion-s-pamatkari-nasli-shodu-20170104.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://breclavsky.denik.cz/zpravy_region/valticti-chteji-modernejsi-stadion-s-pamatkari-nasli-shodu-20170104.html/&text=Valtičtí chtějí modernější fotbalový stadion. S památkáři našli shodu/&via=DENIKcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://breclavsky.denik.cz/zpravy_region/valticti-chteji-modernejsi-stadion-s-pamatkari-nasli-shodu-20170104.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Co se kde staví" href="/tema/co-se-kde-stavibv.html">CO SE KDE STAVÍ</a></li>
            </ul>
        </div>

        <div class="dv4-clanek-silver-box">
            <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

    
                
                   
                   

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Velkopavlovická rozhledna Slunečná dostane nové kůly-" onclick="ga('send', 'event', 'detail článku', &quot;breclavsky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/velkopavlovicka-rozhledna-slunecna-dostane-nove-kuly-20170101.html"><img src="http://g.denik.cz/68/5c/rozhledna_slunecna_velke_pavlovice_sup__8__denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto."></a>
                            </div>
                            <h2><a title="Téma: Velkopavlovická rozhledna Slunečná dostane nové kůly-" onclick="ga('send', 'event', 'detail článku', &quot;breclavsky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/velkopavlovicka-rozhledna-slunecna-dostane-nove-kuly-20170101.html">Velkopavlovická rozhledna Slunečná dostane nové kůly</a></h2>
                        </div>

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Ve Vrbici finišují se stavbou hasičské zbrojnice, úprav se dočká i tamní škola-" onclick="ga('send', 'event', 'detail článku', &quot;breclavsky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/ve-vrbici-finisuji-se-stavbou-hasicske-zbrojnice-uprav-se-docka-i-skola-20161230.html"><img src="http://g.denik.cz/1/64/hasici-zbrojnice_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto."></a>
                            </div>
                            <h2><a title="Téma: Ve Vrbici finišují se stavbou hasičské zbrojnice, úprav se dočká i tamní škola-" onclick="ga('send', 'event', 'detail článku', &quot;breclavsky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/ve-vrbici-finisuji-se-stavbou-hasicske-zbrojnice-uprav-se-docka-i-skola-20161230.html">Ve Vrbici finišují se stavbou hasičské zbrojnice,…</a></h2>
                        </div>

                                <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;breclavsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

        

<div class="dv4-clanek-l">
    <a title="číst článek: Návrat ptačí chřipky. Veterináři vybijí nakaženou drůbež, chovy čeká karanténa"  href="/z-regionu/ptaci-chripka-se-vratila-pro-lidi-nebezpecna-neni-tvrdi-epidemiolozka-20170104.html">
        <img src="http://g.denik.cz/1/19/ptaci_chripka-nahled_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZUJEME</span>
                /
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>



    <div class="text">
        
        
        <h2>
            <a title="číst článek: Návrat ptačí chřipky. Veterináři vybijí nakaženou drůbež, chovy čeká karanténa"  href="/z-regionu/ptaci-chripka-se-vratila-pro-lidi-nebezpecna-neni-tvrdi-epidemiolozka-20170104.html">Návrat ptačí chřipky. Veterináři vybijí nakaženou drůbež, chovy čeká karanténa</a>
        </h2>
    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Hyundai dostal smyk a narazil do fordu. Jeho řidičku odvezli do nemocnice" href="/nehody/ridicka-dostala-smyk-a-narazila-do-druheho-auta-zenu-odvezli-do-nemocnice-20170104.html">
                <img src="http://g.denik.cz/50/e5/zima_kalamita_snih_brno_nehoda_4_ara_denik-300.jpg" width="300" height="225" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Hyundai dostal smyk a narazil do fordu. Jeho řidičku odvezli do nemocnice"  href="/nehody/ridicka-dostala-smyk-a-narazila-do-druheho-auta-zenu-odvezli-do-nemocnice-20170104.html">Hyundai dostal smyk a narazil do fordu. Jeho řidičku odvezli do nemocnice</a>
                </h2>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Holubi škodí Dietrichštejnské hrobce, jiřičky zase lednickému zámku" href="/z-regionu/ptaci-nicici-pamatky-na-znojemsku-pomohlo-uzavreni-vikyru-i-volne-zijici-dravci-20170104.html">
                <img src="http://g.denik.cz/68/06/7201364-breclav-holub-synagoga-problem-pamatky_denik-300.jpg" width="300" height="225" alt="Holubi a další ptáci působí škody na památkách. Nevyhýbají se například ani břeclavské synagoze." title="Holubi a další ptáci působí škody na památkách. Nevyhýbají se například ani břeclavské synagoze.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Holubi škodí Dietrichštejnské hrobce, jiřičky zase lednickému zámku"  href="/z-regionu/ptaci-nicici-pamatky-na-znojemsku-pomohlo-uzavreni-vikyru-i-volne-zijici-dravci-20170104.html">Holubi škodí Dietrichštejnské hrobce, jiřičky zase lednickému zámku</a>
                </h2>
            </div>
        </div>
</div>

</div>
                        <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Další babyboom? V břeclavské porodnici přišlo na svět deset dětí za tři dny" href="/zpravy_region/dalsi-babyboom-v-breclavske-porodnici-prislo-na-svet-deset-deti-za-tri-dny-20170104.html">
                        <img src="http://g.denik.cz/1/0f/porodnice-deti-novorozenec_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Další babyboom? V břeclavské porodnici přišlo na svět deset dětí za tři dny" href="/zpravy_region/dalsi-babyboom-v-breclavske-porodnici-prislo-na-svet-deset-deti-za-tri-dny-20170104.html">Další babyboom? V břeclavské porodnici přišlo na svět deset dětí za tři dny</a>
                </h2>
                <p>Jižní Morava – První dítě a pak druhé, třetí, čtvrté… Podobným tempem jako v minulém roce, kdy podruhé v historii překročili hranici tisíce narozených dětí, začali přibývat novorozenci v břeclavské porodnici i letos. „Od Nového roku se u nás narodilo už osm dětí," hlásila v pondělí primářka gynekologicko-porodního oddělení Janka Bambasová.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tříkrálová sbírka: do ulic jihomoravských obcí vyrazí čtrnáct tisíc lidí" href="/z-regionu/trikralova-sbirka-do-ulic-vyrazi-ctrnact-tisic-lidi-20170103.html">
                        <img src="http://g.denik.cz/50/59/tri-kralove-06-ara-brno_denik-240.jpg" width="240" height="180" alt="Tříkrálová sbírka. " title="Tříkrálová sbírka. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Tříkrálová sbírka: do ulic jihomoravských obcí vyrazí čtrnáct tisíc lidí" href="/z-regionu/trikralova-sbirka-do-ulic-vyrazi-ctrnact-tisic-lidi-20170103.html">Tříkrálová sbírka: do ulic jihomoravských obcí vyrazí čtrnáct tisíc lidí</a>
                </h2>
                <p>Jižní Morava /ANKETA/ – Také v Jihomoravském kraji začala ve středu tradiční tříkrálová sbírka. Falešných koledníků je rok od roku méně.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Inspektoři loni v kraji zavřeli třicet podniků. I pivnici U Sedmi švábů" href="/z-regionu/inspektori-loni-v-kraji-zavreli-tricet-podniku-spinu-nasli-i-v-brnence-20170103.html">
                        <img src="http://g.denik.cz/63/cf/gumova-rukavice_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Inspektoři loni v kraji zavřeli třicet podniků. I pivnici U Sedmi švábů" href="/z-regionu/inspektori-loni-v-kraji-zavreli-tricet-podniku-spinu-nasli-i-v-brnence-20170103.html">Inspektoři loni v kraji zavřeli třicet podniků. I pivnici U Sedmi švábů</a>
                </h2>
                <p>Jižní Morava – Se třemi různými kontrolami se loni musel vypořádat Bohumil Langer, který v Brně vlastní restauraci U Boba. „Kvůli udání mě přišli zkontrolovat lidé z hygieny, Státní zemědělské a potravinářské inspekce i z finančního úřadu," vyjmenoval Langer. Podobným přepadovkám se museli podrobit i majitelé dalších podniků. Dohromady loni v Jihomoravském kraji inspektoři dočasně zavřeli třicet podniků.</p>
            </div>
        </div>

            </div>

    </div>
    <div class="dv4-right300">




            <div class="box">
                <div class="nadpis-symbol-right">
                    <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
                </div>
                <div class="dv3-right-clanek-box">
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/dalsi-babyboom-v-breclavske-porodnici-prislo-na-svet-deset-deti-za-tri-dny-20170104.html" class="img-l"><img src="http://g.denik.cz/1/0f/porodnice-deti-novorozenec_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                        <a href="/zpravy_region/dalsi-babyboom-v-breclavske-porodnici-prislo-na-svet-deset-deti-za-tri-dny-20170104.html">Další babyboom? V břeclavské porodnici přišlo na svět deset dětí za tři dny</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/lakadla-plesove-sezony-vzpominky-na-prvni-republiku-nebo-absolonova-20170104.html" class="img-l"><img src="http://g.denik.cz/1/84/ples-tanec-zabava_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                        <a href="/zpravy_region/lakadla-plesove-sezony-vzpominky-na-prvni-republiku-nebo-absolonova-20170104.html">Lákadla plesové sezony: vzpomínky na první republiku nebo Absolonová</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/rodice-v-breclavi-vystrasily-roupy-u-deti-panika-neni-na-miste-tvrdi-hygienici-20170103.html" class="img-l"><img src="http://g.denik.cz/34/28/01__chripka_epidemie_lekar_cekarna_pediatr_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                        <a href="/zpravy_region/rodice-v-breclavi-vystrasily-roupy-u-deti-panika-neni-na-miste-tvrdi-hygienici-20170103.html">Rodiče vystrašili roupi u dětí. Hygienici: Riziko rozšíření parazita je nízké</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/hustopece-maji-po-roce-prace-nove-internetove-stranky-20170102.html" class="img-l"><img src="http://g.denik.cz/43/82/wifi-internet-notebook-pocitac-klavesnice-5478_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                        <a href="/zpravy_region/hustopece-maji-po-roce-prace-nove-internetove-stranky-20170102.html">Hustopeče mají po roce práce nové internetové stránky</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/velkopavlovicka-rozhledna-slunecna-dostane-nove-kuly-20170101.html" class="img-l"><img src="http://g.denik.cz/68/5c/rozhledna_slunecna_velke_pavlovice_sup__8__denik-100.jpg" width="100" height="75" alt="Velkopavlovická rozhledna Slunečná." title="Velkopavlovická rozhledna Slunečná."></a>
                        <a href="/zpravy_region/velkopavlovicka-rozhledna-slunecna-dostane-nove-kuly-20170101.html">Velkopavlovická rozhledna Slunečná dostane nové kůly</a>
                    </div>
                </div>
            </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.15.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.15.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.15.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.15.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.15.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.15.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.15.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.15.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.15.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.15.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.15.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.15.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Stovky lidí se sešly na závěr roku v Tvrdonicích. U ohňostroje" href="/galerie/stovky-lidi-se-sesly-na-zaver-roku-v-tvrdonicich-u-ohnostroje.html?mm=7439077">
                    <img src="http://g.denik.cz/68/d4/7199507-tvrdonice-silvestr-ohnostroj-konec-roku-setkani-namesti-nahled_denik-100.jpg" width="100" height="75" alt="Stovky lidí se sešly na závěr roku v Tvrdonicích. U ohňostroje" title="Stovky lidí se sešly na závěr roku v Tvrdonicích. U ohňostroje">
                </a>
                <a title="číst článek: Stovky lidí se sešly na závěr roku v Tvrdonicích. U ohňostroje" class="video-text" href="/galerie/stovky-lidi-se-sesly-na-zaver-roku-v-tvrdonicich-u-ohnostroje.html">
                    <div class="title">video</div>
                    Stovky lidí se sešly na závěr roku v Tvrdonicích. U…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: První jihomoravská miminka dostala zlatý dukát. Druhý musí dodatečně vyrobit" href="/galerie/prvni-jihomoravska-miminka-dostala-zlaty-dukat-druhy-musi-dodatecne-vyrobit.html">
                            <img src="http://g.denik.cz/50/f2/gartulace-k-prvnimu-miminu-2017-07-ara_denik-100.jpg" width="100" height="75" alt="Jsou na světě teprve druhý den a už zažily, jaké to je, být středobodem pozornosti blesků fotoaparátů několika fotografů. První letošní jihomoravská miminka, dvojčata Linda a Stanislav, v pondělí přivítali brněnský primátor a jihomoravský hejtman. " title="Jsou na světě teprve druhý den a už zažily, jaké to je, být středobodem pozornosti blesků fotoaparátů několika fotografů. První letošní jihomoravská miminka, dvojčata Linda a Stanislav, v pondělí přivítali brněnský primátor a jihomoravský hejtman. ">
                        </a>
                        <a title="číst článek: První jihomoravská miminka dostala zlatý dukát. Druhý musí dodatečně vyrobit" class="video-text" href="/galerie/prvni-jihomoravska-miminka-dostala-zlaty-dukat-druhy-musi-dodatecne-vyrobit.html">
                            <div class="title">galerie</div>
                            První jihomoravská miminka dostala zlatý dukát. Druhý…
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=breclavsky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/touzila-byt-nejdokonalejsi-pornohereckou-na-svete-malem-ji-to-stalo-zivot-20170104.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0a/sabrock-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/touzila-byt-nejdokonalejsi-pornohereckou-na-svete-malem-ji-to-stalo-zivot-20170104.html" target="_blank">Toužila být nejdokonalejší pornoherečkou na světě. Málem ji to stálo život!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/angelina-padla-na-uplne-dno-a-prestala-jist-skoncila-v-nemocnici-20170104.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/12/angelinaaaa-hl_denik-100.jpg" width="100" height="56" alt="Herečka Angelina Jolie usíná s pocity strachu..." title="Herečka Angelina Jolie usíná s pocity strachu..."></a>
        <a href="http://sip.denik.cz/celebrity/angelina-padla-na-uplne-dno-a-prestala-jist-skoncila-v-nemocnici-20170104.html" target="_blank">Angelina Jolie padla na úplné dno: PŘESTALA JÍST a skončila v nemocnici!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/neretusovane-fotografie-ze-soukromeho-archivu-marilyn-monroe-byla-fakt-sexy-20170105.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/25/aqwedferthtfz_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/neretusovane-fotografie-ze-soukromeho-archivu-marilyn-monroe-byla-fakt-sexy-20170105.html" target="_blank">Neretušované fotografie ze soukromého archivu Marilyn Monroe. Byla fakt sexy?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jak-na-novy-rok-tak-po-cely-borhyova-rozjela-tvrdy-boj-proti-smutku-z-lasky-20170104.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e9/borhyna-hl_denik-100.jpg" width="100" height="56" alt="Lucie Borhyová v lásce velké štěstí zatím nenašla." title="Lucie Borhyová v lásce velké štěstí zatím nenašla."></a>
        <a href="http://sip.denik.cz/celebrity/jak-na-novy-rok-tak-po-cely-borhyova-rozjela-tvrdy-boj-proti-smutku-z-lasky-20170104.html" target="_blank">Těžký konec roku pro Lucii Borhyovou: Rozjela tvrdý BOJ PROTI SMUTKU z lásky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/hubnuti-ve-dvou-podivejte-se-na-pary-ktere-zhubly-spolecne-20170103.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ff/mmm-18_denik-100.jpg" width="100" height="56" alt="Páry, které dokázaly společně zhubnout." title="Páry, které dokázaly společně zhubnout."></a>
        <a href="http://sip.denik.cz/zabava-a-video/hubnuti-ve-dvou-podivejte-se-na-pary-ktere-zhubly-spolecne-20170103.html" target="_blank">Hubnutí ve dvou! Podívejte se na páry, které ZHUBLY společně</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/441084/ochotska-po-krizi-s-rosolem-potrebuje-tuhle-hromadu-leku.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;breclavsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Ochotská po krizi s Rosolem: Potřebuje tuhle hromadu léků!</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-udalosti/441135/pro-obe-rodiny-je-to-narocne-odskodneni-za-zamenu-embryi-uz-resi-pojistovna.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;breclavsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">„Pro obě rodiny je to náročné.“ Odškodnění za záměnu embryí už řeší pojišťovna </a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/konec-sveta-se-blizi-v-rijnu-se-pry-zeme-srazi-se-smrtici-planetou.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;breclavsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Země v ohrožení! V říjnu se prý srazíme se smrtící planetou</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;breclavsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/uspesny-vyzkum-vedci-prelozili-rec-zvirat-o-cem-se-hadaji.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;breclavsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Úspěšný výzkum: Vědci přeložili řeč zvířat! O čem se hádají?</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/klobouky-vevodkyne-kate-romantika-a-styl-ale-bohuzel-i-seda-usedlost-35632.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KLOBOUKY VÉVODKYNĚ KATE: Romantika a styl, ale bohužel i šedá usedlost" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/f4e0eb8dbb3e254dd0dfc6cfd57468e8.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/klobouky-vevodkyne-kate-romantika-a-styl-ale-bohuzel-i-seda-usedlost-35632.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KLOBOUKY VÉVODKYNĚ KATE: Romantika a styl, ale bohužel i šedá usedlost" target="_blank">KLOBOUKY VÉVODKYNĚ KATE: Romantika a styl, ale bohužel i šedá usedlost</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/mugcake-plnohodnotna-tepla-snidane-hotova-za-tri-minuty-a-hubne-se-po-ni-35638.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Mugcake: Plnohodnotná teplá snídaně hotová za tři minuty! A hubne se po ní!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/df5da6a988fb88e9836ec7d386f75e7b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/mugcake-plnohodnotna-tepla-snidane-hotova-za-tri-minuty-a-hubne-se-po-ni-35638.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Mugcake: Plnohodnotná teplá snídaně hotová za tři minuty! A hubne se po ní!" target="_blank">Mugcake: Plnohodnotná teplá snídaně hotová za tři minuty! A hubne se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/neuveritelne-zeny-mezi-padesatkou-a-osmdesatkou-ktere-vypadaji-jako-dvacitky-35636.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné ženy mezi padesátkou a osmdesátkou, které vypadají jako dvacítky!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/42dc94bf1af094b9d6f04198b0f5ec2a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/neuveritelne-zeny-mezi-padesatkou-a-osmdesatkou-ktere-vypadaji-jako-dvacitky-35636.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné ženy mezi padesátkou a osmdesátkou, které vypadají jako dvacítky!" target="_blank">Neuvěřitelné ženy mezi padesátkou a osmdesátkou, které vypadají jako…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-falesne-krasy-silene-promeny-celebrit-pred-a-po-pouziti-photoshopu-35614.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE FALEŠNÉ KRÁSY: Šílené proměny celebrit před a po použití Photoshopu!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/958c49556577d8dbc2d7002b97b38c88.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-falesne-krasy-silene-promeny-celebrit-pred-a-po-pouziti-photoshopu-35614.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE FALEŠNÉ KRÁSY: Šílené proměny celebrit před a po použití Photoshopu!" target="_blank">FOTOGALERIE FALEŠNÉ KRÁSY: Šílené proměny celebrit před a po použití…</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/valticti-chteji-modernejsi-stadion-s-pamatkari-nasli-shodu-20170104.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/breclavsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.15.1.7","","bbReklama-20573.15.1.7","display:block;");
bmone2n.addPosition("20573.15.2.7","","bbReklama-20573.15.2.7","display:block;");
bmone2n.addPosition("20573.15.3.7","","bbReklama-20573.15.3.7","display:block;");
bmone2n.addPosition("20573.15.4.7","","bbReklama-20573.15.4.7","display:block;");
bmone2n.addPosition("20573.15.5.7","","bbReklama-20573.15.5.7","display:block;");
bmone2n.addPosition("20573.15.6.7","","bbReklama-20573.15.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.15.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.15.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.15.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.15.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.15.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.15.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.15.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.15.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.15.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.15.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.15.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.15.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - breclavsky.denik.cz";
    _sf_async_config.authors = "Lukáš Ivánek";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

</body>
</html>
