
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaTitle': 'Bydlení',
		'rubrikaName': 'bydleni',
		'template': 'clanek',
		'title': "Budoucí zářící arénu Komety čeká důležitý posun. Stavba má začít za rok",
		'tag': ["kongresové centrum", "Brno", "Markéta Vaňková", "Rovnost", "dotace", "Milan Hnilička", "Petr Vokřál", "Brněnské komunikace a.s.", "Národní sportovní agentura", "Česko"],
		'author': 'Oldřich Haluza',
			'publishedDateTime': "2021-01-08T04:42:00+01:00",
        	'modifiedDateTime': "2021-01-08T10:18:00+01:00",
			'articleID': 106970087,
			'back': "106970087-13256-68",
		'image': "https:\/\/g.denik.cz\/50\/7d\/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/breclavsky.denik.cz\/galerie\/nova-multifunkcni-arena-brno.html?photo=1&back=106970087-13256-68",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/50\/7d\/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno_denik-150-3x2.jpg",
						'description': "Nová multifunkční Arena Brno z pohledu od Pavilonu Z k Bítešské ulici.",
						'source': "Vizualizace: Arch. Design"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/8a\/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno-01_denik-150-3x2.jpg",
						'description': "Nová multifunkční Arena Brno z pohledu od Anthroposu.",
						'source': "Vizualizace: Arch. Design"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/4f\/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno-02_denik-150-3x2.jpg",
						'description': "Nová multifunkční Arena Brno z pohledu od tramvajové zastávky Lipová k Pisáreckému tunelu.",
						'source': "Vizualizace: Arch. Design"
					}
			],
			'count': 3,
	    },
		'breadcrumb': [
			{'name':"Břeclavský deník", 'link':"breclavsky.denik.cz"},
			{'name':"Bydlení", 'link':"https:\/\/breclavsky.denik.cz\/bydleni\/"},
			{'name':"Budoucí zářící arénu Komety čeká důležitý posun. Stavba má začít za rok", 'link':"https:\/\/breclavsky.denik.cz\/bydleni\/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/breclavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/bydleni/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://breclavsky.denik.cz/bydleni/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html",
            "name": "www.denik.cz",
            "headline": "Budoucí zářící arénu Komety čeká důležitý posun. Stavba má začít za rok",
            "description": "\/VIDEOVIZUALIAZCE\/ Projekt multifunkční haly na brněnském výstavišti se brzy posune do další fáze. Představitelé města ve čtvrtek podají první dvě žádosti o společné povolení.",
            "articleBody":
                    "Dramatický zápas vrcholí. V poslední minutě rozhoduje o výhře domácích hokejista Komety. Tribuny zaplněné třinácti tisíci diváky bouří a oslavují vítězství. I takové momenty nabídne v budoucnu…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/50/7d/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno_denik-630-16x9.jpg",
                "description":"Nová multifunkční Arena Brno z pohledu od Pavilonu Z k Bítešské ulici.",
                "name":"Nová multifunkční Arena Brno z pohledu od Pavilonu Z k Bítešské ulici."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-01-08T04:42:00+01:00",
            "dateModified": "2021-01-08T10:18:00+01:00",
            "datePublished": "2021-01-08T04:42:00+01:00",
            "keywords": "null",
            "genre": "Bydlení",
            "author": {
                "@type": "Person",
                "name": "Oldřich Haluza"
            },
            "editor": {
                "@type": "Person",
                "name": "Oldřich Haluza"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://breclavsky.denik.cz/bydleni/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Břeclavský deník",
                "item": "https:\/\/breclavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Bydlení",
                "item": "https:\/\/breclavsky.denik.cz\/bydleni\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Budoucí zářící arénu Komety čeká důležitý posun. Stavba má začít za rok",
                "item": "https:\/\/breclavsky.denik.cz\/bydleni\/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Budoucí zářící arénu Komety čeká důležitý posun. Stavba má začít za rok - Břeclavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/VIDEOVIZUALIAZCE/ Projekt multifunkční haly na brněnském výstavišti se brzy posune do další fáze. Představitelé města ve čtvrtek podají první dvě žádosti…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://breclavsky.denik.cz/bydleni/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001610709078/build/js/test-cache.js" defer></script>




    <meta name="author" content="Oldřich Haluza">


	<meta property="og:site_name" content="Břeclavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://breclavsky.denik.cz/bydleni/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html">
	<meta property="og:title" content="Budoucí zářící arénu Komety čeká důležitý posun. Stavba má začít za rok">
	<meta property="og:description" content="/VIDEOVIZUALIAZCE/ Projekt multifunkční haly na brněnském výstavišti se brzy posune do další fáze. Představitelé města ve čtvrtek podají první dvě žádosti o společné povolení.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Budoucí zářící arénu Komety čeká důležitý posun. Stavba má začít za rok">
	<meta name="twitter:description" content="/VIDEOVIZUALIAZCE/ Projekt multifunkční haly na brněnském výstavišti se brzy posune do další fáze. Představitelé města ve čtvrtek podají první dvě žádosti o společné povolení.">
	<meta property="og:image" content="https://g.denik.cz/50/7d/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Nová multifunkční Arena Brno z pohledu od Pavilonu Z k Bítešské ulici.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/7d/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/7d/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta property="article:published_time" content="2021-01-08T04:42:00+01:00">
    <meta property="article:modified_time" content="2021-01-08T10:18:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1610709078.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1610708743.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1610708743.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1610708743.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1610708743.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001610709078/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/breclavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://breclavsky.denik.cz/bydleni/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Fbydleni%2Fbudouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Fbydleni%2Fbudouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/bydleni/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion breclavsky_denik">

            <li>

                <a href="https://breclavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://breclavsky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="active">
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://breclavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://breclavsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://breclavsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/bydleni/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zlociny-a-soudy/v-cernovicich-radi-zlodeji-vloupavaji-se-do-bytu-i-kocarkaren-20210115.html" class="text">Vykradli vás někdy?</a>
            <a href="#close" class="close" data-title="vykradli-vas-nekdy">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Budoucí zářící arénu Komety čeká důležitý posun. Stavba má začít za rok</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">8.1.2021</div>
                        <div class="article-info__item">aktualizováno 8.1.2021</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/bydleni/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/bydleni/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html&text=Budouc%C3%AD%20z%C3%A1%C5%99%C3%ADc%C3%AD%20ar%C3%A9nu%20Komety%20%C4%8Dek%C3%A1%20d%C5%AFle%C5%BEit%C3%BD%20posun.%20Stavba%20m%C3%A1%20za%C4%8D%C3%ADt%20za%20rok&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fbydleni%2Fbudouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html&subject=Budouc%C3%AD%20z%C3%A1%C5%99%C3%ADc%C3%AD%20ar%C3%A9nu%20Komety%20%C4%8Dek%C3%A1%20d%C5%AFle%C5%BEit%C3%BD%20posun.%20Stavba%20m%C3%A1%20za%C4%8D%C3%ADt%20za%20rok">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/VIDEOVIZUALIAZCE/ Projekt multifunkční haly na brněnském výstavišti se brzy posune do další fáze. Představitelé města ve čtvrtek podají první dvě žádosti o společné povolení.</p>

<div class="article-multimedium">
        <a href="/galerie/nova-multifunkcni-arena-brno.html?photo=1&amp;back=106970087-13256-68">
            <img src="https://g.denik.cz/50/7d/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno_denik-630-16x9.jpg" width="630" height="354" alt="Nová multifunkční Arena Brno z pohledu od Pavilonu Z k Bítešské ulici." title="Nová multifunkční Arena Brno z pohledu od Pavilonu Z k Bítešské ulici." class="multimedium-img" srcset="https://g.denik.cz/50/7d/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno_denik-630-16x9.jpg 1x, https://g.denik.cz/50/7d/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/nova-multifunkcni-arena-brno.html?back=106970087-13256-68&amp;photo=2">
                            <img src="https://g.denik.cz/50/8a/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/8a/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno-01_denik-150-3x2.jpg 1x, https://g.denik.cz/50/8a/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nova-multifunkcni-arena-brno.html?back=106970087-13256-68&amp;photo=3">
                            <img src="https://g.denik.cz/50/4f/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/4f/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno-02_denik-150-3x2.jpg 1x, https://g.denik.cz/50/4f/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/nova-multifunkcni-arena-brno.html?back=106970087-13256-68&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>3 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Nová multifunkční Arena Brno z pohledu od Pavilonu Z k Bítešské ulici.
        <span class="description-autor">
             | 
            Foto: Vizualizace: Arch. Design
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Dramatický zápas vrcholí. V poslední minutě rozhoduje o výhře domácích hokejista Komety. Tribuny zaplněné třinácti tisíci diváky bouří a oslavují vítězství. I takové momenty nabídne v budoucnu fanouškům nová multifunkční Arena Brno, která v příštích letech vyroste na brněnském výstavišti. Podle zjištění Rovnosti požádají ve čtvrtek představitelé města o první dvě ze tří společných územních rozhodnutí a stavebních povolení pro stavbu. Co to v praxi znamená?</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Nejprve předloží na speciální stavební úřad dvou magistrátních odborů žádosti o povolení pro první etapu vybudování ploch a komunikací a pro technickou infrastrukturu. Poté 29. ledna na stavebním úřadu Brna-středu požádají o povolení přímo pro halu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/na-vystavisti-zacne-testovaci-provoz-ockovaciho-centra-vznikne-i-pet-okresnich.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/67/ockovani-jizno-morava-koronavirus-covid-zachranari-5_denik-150-3x2.jpg" width="150" height="100" alt="Očkování proti Covidu podstoupili záchranáři na jižní Moravě." title="Očkování proti Covidu podstoupili záchranáři na jižní Moravě." srcset="https://g.denik.cz/50/67/ockovani-jizno-morava-koronavirus-covid-zachranari-5_denik-150-3x2.jpg 1x, https://g.denik.cz/50/67/ockovani-jizno-morava-koronavirus-covid-zachranari-5_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na výstavišti začne testovací provoz očkovacího centra. Vznikne i pět okresních</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Kvůli ní letos vybraná firma zbourá přes šestnáct objektů v areálu výstaviště a dopravního podniku, třeba sklady, administrativní budovy nebo vrátnice. „V únoru mohou začít práce spojené s kácením a náhradní výsadbou, které provádí pracovníci Brněnských komunikací a Veřejné zeleně. Přímo demolice pak v dubnu, nejdříve však po uzavření smlouvy,“ sdělila Kateřina Gardoňová z brněnského magistrátu.</p>
<p>Zhotovitele bouracích práci za přibližně čtyřiapadesát milionů korun bez daně momentálně zástupci města hledají ve výběrovém řízení. „Jeho ukončení předpokládáme v prvním březnovém týdnu,“ doplnila Gardoňová.</p>
<h2>Videovizualizace</h2>
<div class="video-container video-wrap inserted-video"><video id="video_KmWZR" class="video-js vjs-default-skin vjs-16-9" data-title="Budoucí podobu multifunkční haly a jejího okolí na brněnském výstavišti ukazuje videovizualizace z dílny architektů A Plus a Arch.Design." data-video="3013690669" preload="none" width="630" height="354" poster="https://g.denik.cz/50/1d/nova-multifunkcni-arena-vystaviste-brno-vizualizace-02_denik-630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2020/10/11/050/arena-brno-vizualizace-br20-1110.mp4" type="video/mp4"></source></video></div>
<div class="inserted-video__author">Zdroj: A PLUS, a.s. a Arch.Design, s.r.o.</div>
<p>Arena Brno pojme přibližně třináct diváků, jejich maximální množství bude záležet na konkrétním využití. Domácí zápasy v ní budou hrát hokejisté brněnské Komety. Kromě hokeje poslouží i dalším sportům, jako je třeba basketbal či box. „Co se týče kultury, má se jednat o špičkovou halu s výbornou akustikou a velkým počtem míst. Mohou tam pořádat koncerty na evropské úrovni, které dosud nebylo v Brně možné navštívit,“ přiblížila brněnská primátorka Markéta Vaňková. Lidé tam mohou zamířit i na veletržní nebo kongresové akce.</p>
<p>Představitelé města kvůli výpadkům příjmů v souvislosti s pandemii covidu uvažují, že do stavby Areny Brno zapojí soukromého investora a že uhrazení nákladů rozdělí oproti původnímu očekávání do více let. „Náklady na samotnou halu nyní odhadujeme na dvě a půl miliardy korun. A existují další vyvolané investice ve výši zhruba jedné miliardy,“ uvedla Vaňková.</p>
<h2 class="pseudo-h3">Součást národního plánu</h2>
<p>Kromě Brna se má na stavbě podílet i kraj a stát. O jeho podpoře vyjednávají z města se zástupci Národní sportovní agentury. „Multifunkční hala v Brně je součástí Národního investičního plánu, takže je určitě důležitým projektem sportovní infrastruktury v České republice,“ shrnul mluvčí agentury Jakub Večerka.</p>
<p>Mluvčí dále řekl, že současní představitelé města už několikrát bez vysvětlení navýšili náklady na projekt. „Před několika lety jsme měli jednání s bývalým primátorem Petrem Vokřálem. Cena stavby byla plánovaná zhruba na 1,2 miliardy korun a byli jsme předdomluveni na zaplacení ze třetiny městem, krajem i státem. Po několikanásobném navýšení nákladů novým vedením doteď nikdo z města nepředstavil finální podobu projektu a hlavně nevysvětlil, proč je to najednou o zhruba dvě miliardy dražší než původní projekt," kritizoval Večerka.</p>
<p>Vaňková uvedla, že naposledy s předsedou agentury Milanem Hniličkou o multifunkční hale osobně jednala v polovině loňského září. „Diskutovali jsme o aktuálním stavu přípravy a podoby celého projektu. Je třeba zdůraznit, že zatímco předešlé vedení města plánovalo hokejovou halu, tak aréna, kterou postavíme na výstavišti, od začátku koncipujeme jako multifunkční. Jde tedy vlastně o úplně nový projekt a výrazně větší možnosti využití pro špičkové aktivity v oblasti sportu, tedy nejen hokeje, a kultury," vysvětlila Vaňková.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/nove-centrum-v-liskovci-je-hotove-jenze-kdy-zacne-slouzit-je-v-nedohlednu-202101.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/06/komunitni-centrum-skala-novy-liskovec-02_denik-150-3x2.jpg" width="150" height="100" alt="Nové komunitní centrum Skála v Novém Lískovci budou využívat pro jednorázové akce i pravidelná setkávání místní spolky, veřejnost i firmy." title="Nové komunitní centrum Skála v Novém Lískovci budou využívat pro jednorázové akce i pravidelná setkávání místní spolky, veřejnost i firmy." srcset="https://g.denik.cz/50/06/komunitni-centrum-skala-novy-liskovec-02_denik-150-3x2.jpg 1x, https://g.denik.cz/50/06/komunitni-centrum-skala-novy-liskovec-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nové centrum v Lískovci je hotové, jenže... Kdy začne sloužit, je v nedohlednu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Na výstavbu arény chtějí zástupci města požádat o dotaci z programu sportovní agentury Nadregionální sportovní infrastruktura. Podle zdroje Rovnosti ale má být horní limit u žádostí tři sta milionů korun. „Bohužel nemohu v tuto chvíli informaci závazně potvrdit, neboť není k programu vypsaná výzva, ale mohu říci, že jednání se pohybují okolo této částky,“ uvedl Večerka.</p>
<p>I v případě získání dotace tří set milionů by se však jednalo pouze o malou část předpokládaných nákladů na vybudování arény. Podpora ze strany státu by se proto podle zdroje Rovnosti musela vyřešit jinou cestou, zřejmě pomocí mimořádné dotace na stavbu haly schválenou vládou.</p>
<p>Podle Vaňkové momentálně projekt pokračuje i přes pandemii koronaviru podle stanoveného plánu. „Počítáme s tím, že se do země může kopnout na začátku příštího roku. Harmonogram dodržujeme, zatím nenastalo nic, co by nás výrazně zpozdilo. Ale samozřejmě bude záležet na mnoha okolnostech. Kdy získáme stavební povolení, jak se nám podaří vysoutěžit zhotovitele a také na tom, jestli získáme dostatek peněz," nastínila primátorka.</p>
<p>Doplnila, že pokud budou postupovat podle plánu, může být hala dokončená v roce 2023. „Tím pádem je reálné hokejové mistrovství světa v roce 2024," poznamenala Vaňková.</p>
<h2 class="pseudo-h3">Zeleň i parkování</h2>
<p>U haly vznikne asi tři tisíce parkovacích míst a velké množství zeleně. „Základem vegetace mezi stáními se stanou habry a javory babyky, které jsou typické pro okolní porosty kolem řeky Svratky. Při výsadbě se tyto druhy promíchají do přirozené směsi. Kolem haly budou linie z plnokvětých neplodných slivoní, charakteristické poměrně rychlým růstem. Mezi liniemi v parkovacím roštu se dosadí habrové stěny, pro oddělení částí parkoviště, přistínění a optické clonění aut,“ přiblížila mluvčí firmy Brněnské komunikace, která má projekt na starosti, Vladimíra Navrátilová.</p>
<p>Novou výsadbou stromů odborníci navážou na původní aleje v historickém areálu výstaviště. „Vybrali jsme stromy, které tolerují místní stanovištní podmínky a jsou schopné odolávat i suchu při výsadbě ve zpevněných plochách," ujistila Navrátilová.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/hokej_region/kometa-brno-zlin-odveta.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/40/hokejova-extraliga-predehravka-33-kola-psg-berani-kometa-brno-01_denik-150-3x2.jpg" width="150" height="100" alt="Hokejisté Zlína proti brněnské Kometě neuspěli ani potřetí v letošním ročníku extraligy. Ve čtvrtek na Zimním stadionu Luďka Čajky prohráli 4:5." title="Hokejisté Zlína proti brněnské Kometě neuspěli ani potřetí v letošním ročníku extraligy. Ve čtvrtek na Zimním stadionu Luďka Čajky prohráli 4:5." srcset="https://g.denik.cz/50/40/hokejova-extraliga-predehravka-33-kola-psg-berani-kometa-brno-01_denik-150-3x2.jpg 1x, https://g.denik.cz/50/40/hokejova-extraliga-predehravka-33-kola-psg-berani-kometa-brno-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Obrana sice povolila, ale Kometa zvládla i přestřelku. Vyhrála počtvrté v řadě</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>U projektu Areny Brno se počítá také s využitím dešťové vody pro další hospodaření. Součástí opatření jsou také systémy na odvodnění území. „Ochranu proti suchu pak zajišťujeme volbou vhodných konstrukcí komunikací, vhodných opatření s dostatečným množstvím vhodné zeleně," doplnila Navrátilová.</p>
<h2 class="pseudo-h3">Multifunkční hala na brněnském výstavišti</h2>
<p>Ve čtvrtek 14. ledna podají představitelé města první dvě žádosti o společné povolení pro stavbu, 29. ledna poté třetí.</p>
<p>Aktuálně ve výběrovém řízení hledají zhotovitele, který v areálu výstaviště a dopravního podniku zbourá přes 16 objektů.</p>
<p>Začátek stavby nyní odhadují na začátek příštího roku, dokončení haly v roce 2023.</p>
<p>Náklady na arénu se momentálně pohybují okolo 2,5 miliardy korun, související investice ve výši zhruba jedné miliardy.</p>
<p>Vyroste v západní části areálu vedle pavilonu Z.</p></div></div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/oldrich-haluza-4016.html">Oldřich Haluza</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">8.1.2021</span>
    <a href="/diskuse/nova/jhkrY.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/bydleni/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/bydleni/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html&text=Budouc%C3%AD%20z%C3%A1%C5%99%C3%ADc%C3%AD%20ar%C3%A9nu%20Komety%20%C4%8Dek%C3%A1%20d%C5%AFle%C5%BEit%C3%BD%20posun.%20Stavba%20m%C3%A1%20za%C4%8D%C3%ADt%20za%20rok&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fbydleni%2Fbudouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html&subject=Budouc%C3%AD%20z%C3%A1%C5%99%C3%ADc%C3%AD%20ar%C3%A9nu%20Komety%20%C4%8Dek%C3%A1%20d%C5%AFle%C5%BEit%C3%BD%20posun.%20Stavba%20m%C3%A1%20za%C4%8D%C3%ADt%20za%20rok">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: kongresové centrum" href="/tagy/kongresove-centrum-7843.html">kongresové centrum, </a></li>
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno, </a></li>
                    <li><a title="Štítek: Markéta Vaňková" href="/tagy/marketa-vankova-2112.html">Markéta Vaňková, </a></li>
                    <li><a title="Štítek: Rovnost" href="/tagy/rovnost-57174.html">Rovnost, </a></li>
                    <li><a title="Štítek: dotace" href="/tagy/dotace-1124.html">dotace, </a></li>
                    <li><a title="Štítek: Milan Hnilička" href="/tagy/milan-hnilicka-8145.html">Milan Hnilička, </a></li>
                    <li><a title="Štítek: Petr Vokřál" href="/tagy/petr-vokral-48581.html">Petr Vokřál, </a></li>
                    <li><a title="Štítek: Brněnské komunikace a.s." href="/tagy/brnenske-komunikace-a-s-76824.html">Brněnské komunikace a.s., </a></li>
                    <li><a title="Štítek: Národní sportovní agentura" href="/tagy/narodni-sportovni-agentura-85465.html">Národní sportovní agentura, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4277147334,3901230691,3523233339,287359819,2346149023,387221282,3221259859,1441219740,3140404381"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zimak-i-dum-skolstvi-zname-umisteni-okresnich-ockovacich-center-na-jihu-moravy-2.html"  title="číst článek: Dům školství. Známe umístění okresního očkovacího centra v Břeclavi" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/85/breclav-hejtman-jan-grolich-dum-skolstvi-ockovaci-centrum-vakcina-misto_denik-210-3x2.jpg" width="210" height="140" alt="V Břeclavi je jako očkovací centrum vytipováno pravé křídlo Domu školství ve středu města. Hejtman Jan Grolich na prohlídce 15.1.2021" title="V Břeclavi je jako očkovací centrum vytipováno pravé křídlo Domu školství ve středu města. Hejtman Jan Grolich na prohlídce 15.1.2021" class="box-article-img" srcset="https://g.denik.cz/50/85/breclav-hejtman-jan-grolich-dum-skolstvi-ockovaci-centrum-vakcina-misto_denik-210-3x2.jpg 1x, https://g.denik.cz/50/85/breclav-hejtman-jan-grolich-dum-skolstvi-ockovaci-centrum-vakcina-misto_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zname-umisteni-okresnich-ockovacich-center-na-jihu-moravy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>
        <a class="box-article-tag" href="/galerie/zname-umisteni-okresnich-ockovacich-center-na-jihu-moravy.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/zimak-i-dum-skolstvi-zname-umisteni-okresnich-ockovacich-center-na-jihu-moravy-2.html"      
>
            <h3 class="box-article-title fs20">Dům školství. Známe umístění okresního očkovacího centra v Břeclavi</h3>
            <h4 class="box-article-perex fs16">Vybraná okresní očkovací centra kvůli Covid-19 v Břeclavi a Hodoníně si v pátek prohlédl…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/naboural-devet-aut-ridic-kamionu-si-v-brne-dal-pred-jizdou-deset-dvanactek-2021.html"  title="číst článek: Naboural devět aut: řidič kamionu si v Brně dal před jízdou deset dvanáctek" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/ae/vypil-jsem-jen-dve-piva-tvrdil-ridic-nadychal-pres-dve-promile_denik-210-3x2.jpg" width="210" height="140" alt="Řidič kamionu naboural v areálu brněnské dopravní firmy devět aut." title="Řidič kamionu naboural v areálu brněnské dopravní firmy devět aut." class="box-article-img" srcset="https://g.denik.cz/50/ae/vypil-jsem-jen-dve-piva-tvrdil-ridic-nadychal-pres-dve-promile_denik-210-3x2.jpg 1x, https://g.denik.cz/50/ae/vypil-jsem-jen-dve-piva-tvrdil-ridic-nadychal-pres-dve-promile_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ridic-kamionu-naboural-devet-aut.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>
        <a class="box-article-tag" href="/galerie/ridic-kamionu-naboural-devet-aut.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zlociny-a-soudy/naboural-devet-aut-ridic-kamionu-si-v-brne-dal-pred-jizdou-deset-dvanactek-2021.html"      
>
            <h3 class="box-article-title fs20">Naboural devět aut: řidič kamionu si v Brně dal před jízdou deset dvanáctek</h3>
            <h4 class="box-article-perex fs16">/FOTO, VIDEO/ Desítky opilých a zdrogovaných řidičů odhalili policisté od začátku roku na jihu…</h4>
        </a>
    </div>
</article>                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vikend-15-az-17-ledna-vychazka-mikulovem-zve-k-hledani-kesek-20210114.html"  title="číst článek: Tipy na víkend 15. až 17. ledna: Vycházka Mikulovem zve k hledání kešek" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/af/img-20180609-152136-hdr_denik-210-3x2.jpg" width="210" height="140" alt="Mikulov zve například k hledání kešek." title="Mikulov zve například k hledání kešek." class="box-article-img" srcset="https://g.denik.cz/68/af/img-20180609-152136-hdr_denik-210-3x2.jpg 1x, https://g.denik.cz/68/af/img-20180609-152136-hdr_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-15-az-17-ledna-vychazka-mikulovem-zve-k-hledani-kesek-20210114.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend 15. až 17. ledna: Vycházka Mikulovem zve k hledání kešek</h3>
            <h4 class="box-article-perex fs16">I obyčejná procházka se může proměnit v dobrodružnou a napínavou výpravu. Na jižní Moravě lidé…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/venkovni-kluziste-zachranuji-pronajmy-na-led-v-brne-se-dostane-jedna-rodina-2021.html"  title="číst článek: Venkovní kluziště zachraňují pronájmy. Na led v Brně se ale dostane jen rodina" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/08/brno-moravske-namesti-stavba-kluziste-brusle-bruslg-04_denik-210-3x2.jpg" width="210" height="140" alt="Bruslení v Brně. Ilustrační foto" title="Bruslení v Brně. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/50/08/brno-moravske-namesti-stavba-kluziste-brusle-bruslg-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/08/brno-moravske-namesti-stavba-kluziste-brusle-bruslg-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/brusleni-v-brne-ilustracni-foto.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/venkovni-kluziste-zachranuji-pronajmy-na-led-v-brne-se-dostane-jedna-rodina-2021.html"      
>
            <h3 class="box-article-title fs20">Venkovní kluziště zachraňují pronájmy. Na led v Brně se ale dostane jen rodina</h3>
            <h4 class="box-article-perex fs16">Kluziště plná cizích lidí, kteří se vzájemně vyhýbají nebo seznamují, jsou v těchto dnech jen…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/cejkovicti-budou-mit-novou-hasicskou-zbrojnici-starou-bouraji-20210115.html"  title="číst článek: Když staré musí k zemi: Čejkovičtí demolují zbrojnici, aby postavili novou" tabindex="-1"     
>
            <img src="https://g.denik.cz/66/09/cejkovicti-budou-mit-novou-hasicskou-zbrojnici-starou-bouraji-01_denik-210-3x2.jpg" width="210" height="140" alt="Demolice staré hasičské zbrojnice v Čejkovicích." title="Demolice staré hasičské zbrojnice v Čejkovicích." class="box-article-img" srcset="https://g.denik.cz/66/09/cejkovicti-budou-mit-novou-hasicskou-zbrojnici-starou-bouraji-01_denik-210-3x2.jpg 1x, https://g.denik.cz/66/09/cejkovicti-budou-mit-novou-hasicskou-zbrojnici-starou-bouraji-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/demolice-stare-hasicske-zbrojnice-v-cejkovicich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/z-regionu/cejkovicti-budou-mit-novou-hasicskou-zbrojnici-starou-bouraji-20210115.html"      
>
            <h3 class="box-article-title fs20">Když staré musí k zemi: Čejkovičtí demolují zbrojnici, aby postavili novou</h3>
            <h4 class="box-article-perex fs16">I tento týden mohou lidé sledovat demolici staré hasičské zbrojnice v Čejkovicích. Ta zhruba po…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/hustopecska-skola-dostala-oblicejove-stity-z-3d-tiskarny-20210115.html"  title="číst článek: Hustopečská škola dostala obličejové štíty z 3D tiskárny" tabindex="-1"     
>
            <img src="https://g.denik.cz/67/0d/hustopecska-skola-plastove-skoly-01_denik-210-3x2.jpg" width="210" height="140" alt="Škola v Hustopečích dostala plastové štíty od hodnínské firmy. Foto: Kristýna Klusáková" title="Škola v Hustopečích dostala plastové štíty od hodnínské firmy. Foto: Kristýna Klusáková" class="box-article-img" srcset="https://g.denik.cz/67/0d/hustopecska-skola-plastove-skoly-01_denik-210-3x2.jpg 1x, https://g.denik.cz/67/0d/hustopecska-skola-plastove-skoly-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/hasici-zachranovat-primrzlou-labut.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/ctenar-reporter/hustopecska-skola-dostala-oblicejove-stity-z-3d-tiskarny-20210115.html"      
>
            <h3 class="box-article-title fs20">Hustopečská škola dostala obličejové štíty z 3D tiskárny</h3>
            <h4 class="box-article-perex fs16">Patnáct celoobličejových štítů předali zástupci hodonínské společnosti vedení Základní školy a…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/vytrhavani-koleji-okoli-zabovreske-v-brne-se-meni-k-nepoznani-podivejte-se-20210.html"  title="číst článek: Vytrhávání kolejí: okolí Žabovřeské v Brně se mění k nepoznání. Podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/33/brno-ulice-zabovreska-doprava-mhd-tramvaj-trat-rekonstrukce-koleje_denik-210-3x2.jpg" width="210" height="140" alt="Čilý stavební ruch v brněnské ulici Žabovřeská, kde pracují na další fázi stavby velkého městského okruhu." title="Čilý stavební ruch v brněnské ulici Žabovřeská, kde pracují na další fázi stavby velkého městského okruhu." class="box-article-img" srcset="https://g.denik.cz/50/33/brno-ulice-zabovreska-doprava-mhd-tramvaj-trat-rekonstrukce-koleje_denik-210-3x2.jpg 1x, https://g.denik.cz/50/33/brno-ulice-zabovreska-doprava-mhd-tramvaj-trat-rekonstrukce-koleje_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vytrhavani-koleji-okoli-zabovreske-v-brne-se-meni-k-nepoznani.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>
        <a class="box-article-tag" href="/galerie/vytrhavani-koleji-okoli-zabovreske-v-brne-se-meni-k-nepoznani.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/vytrhavani-koleji-okoli-zabovreske-v-brne-se-meni-k-nepoznani-podivejte-se-20210.html"      
>
            <h3 class="box-article-title fs20">Vytrhávání kolejí: okolí Žabovřeské v Brně se mění k nepoznání. Podívejte se</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Čilý ruch panuje při stavbě druhé části velkého městského okruhu v brněnské Žabovřeské…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ockovani-registrace-kolabovala-brno-chce-zajemcum-pripravit-funkcni-system-20210.html"  title="číst článek: Očkování: registrace kolabovala, Brno chce zájemcům připravit funkční systém" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/58/brno-koronavirus-covid-19-rouska-zalozni-nemocnice-bvv-vystaviste-ockovaci-centrum-ockovani-14_denik-210-3x2.jpg" width="210" height="140" alt="V záložní nemocnici na BVV začalo očkování proti covidu 19." title="V záložní nemocnici na BVV začalo očkování proti covidu 19." class="box-article-img" srcset="https://g.denik.cz/50/58/brno-koronavirus-covid-19-rouska-zalozni-nemocnice-bvv-vystaviste-ockovaci-centrum-ockovani-14_denik-210-3x2.jpg 1x, https://g.denik.cz/50/58/brno-koronavirus-covid-19-rouska-zalozni-nemocnice-bvv-vystaviste-ockovaci-centrum-ockovani-14_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ockovaci-centrum-na-brnenskem-vystavisti.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>
        <a class="box-article-tag" href="/galerie/ockovaci-centrum-na-brnenskem-vystavisti.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/ockovani-registrace-kolabovala-brno-chce-zajemcum-pripravit-funkcni-system-20210.html"      
>
            <h3 class="box-article-title fs20">Očkování: registrace kolabovala, Brno chce zájemcům připravit funkční systém</h3>
            <h4 class="box-article-perex fs16">Centrální systém registrace pro očkování lidí nad osmdesát let ihned po spuštění v pátek…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vinarstvi-roku-ctyri-z-deviti-finalistu-jsou-z-breclavska-20210115.html"  title="číst článek: Vinařství roku: čtyři z devíti finalistů jsou z Břeclavska" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/09/bile-vino-ilustracni-foto_denik-210-3x2.jpg" width="210" height="140" alt="Bílé víno - Ilustrační foto" title="Bílé víno - Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/1/09/bile-vino-ilustracni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/1/09/bile-vino-ilustracni-foto_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/vinarstvi-roku-ctyri-z-deviti-finalistu-jsou-z-breclavska-20210115.html"      
>
            <h3 class="box-article-title fs20">Vinařství roku: čtyři z devíti finalistů jsou z Břeclavska</h3>
            <h4 class="box-article-perex fs16">Devět finalistů se uchází o titul Vinařství roku 2020. Jejich jména ve čtvrtek oznámil hejtman…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/usporne-a-promyslene-bydleni-20220108.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a9/shutterstock-585345260_denik-120-3x2.jpg" width="120" height="80" alt="Solární panely na střeše domu a větrné turbíny - koncept udržitelných zdrojů." title="Solární panely na střeše domu a větrné turbíny - koncept udržitelných zdrojů." srcset="https://g.denik.cz/1/a9/shutterstock-585345260_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a9/shutterstock-585345260_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
        
        Bydlení
    </a>

        </div>
        <a href="/bydleni/usporne-a-promyslene-bydleni-20220108.html" tabindex="-1" title="číst článek: Pasivní dům: nabízí vysoký komfort a úsporu za energie" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pasivní dům: nabízí vysoký komfort a úsporu za energie</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/vedci-z-bustehradu-vyvinuli-solarni-komin-procisti-vzduch-v-dome-20210113.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/ca/kladensko-vedci-z-bustehradu-vyvinuli-solarni-komin-ktery-procisti-vzduch-v-dome_denik-120-3x2.jpg" width="120" height="80" alt="Solární komín na střeše výzkumného centra v Buštěhradu." title="Solární komín na střeše výzkumného centra v Buštěhradu." srcset="https://g.denik.cz/20/ca/kladensko-vedci-z-bustehradu-vyvinuli-solarni-komin-ktery-procisti-vzduch-v-dome_denik-120-3x2.jpg 1x, https://g.denik.cz/20/ca/kladensko-vedci-z-bustehradu-vyvinuli-solarni-komin-ktery-procisti-vzduch-v-dome_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
        
        Bydlení
    </a>

        </div>
        <a href="/bydleni/vedci-z-bustehradu-vyvinuli-solarni-komin-procisti-vzduch-v-dome-20210113.html" tabindex="-1" title="číst článek: Vědci z Buštěhradu vyvinuli solární komín. Pročistí vzduch v domě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vědci z Buštěhradu vyvinuli solární komín. Pročistí vzduch v domě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/nadrazi-vysokorychlostni-zeleznice-vizualizace-vrt-praha-vychod-nehvizdy.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/ef/nehvizdy1_denik-120-3x2.jpg" width="120" height="80" alt="Správa železnic vybrala vítězný architektonický návrh nového vysokorychlostního terminálu Praha východ v Nehvizdech. Vítězem soutěže se stal návrh „MP+ov Nehvizdy 2020“ od autorského dua Jiří Opočenský a Štěpán Valouch." title="Správa železnic vybrala vítězný architektonický návrh nového vysokorychlostního terminálu Praha východ v Nehvizdech. Vítězem soutěže se stal návrh „MP+ov Nehvizdy 2020“ od autorského dua Jiří Opočenský a Štěpán Valouch." srcset="https://g.denik.cz/63/ef/nehvizdy1_denik-120-3x2.jpg 1x, https://g.denik.cz/63/ef/nehvizdy1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
        
        Bydlení
    </a>

        </div>
        <a href="/bydleni/nadrazi-vysokorychlostni-zeleznice-vizualizace-vrt-praha-vychod-nehvizdy.html" tabindex="-1" title="číst článek: První nádraží na vysokorychlostní železnici už má podobu. Podívejte se" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">První nádraží na vysokorychlostní železnici už má podobu. Podívejte se</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/zhubnete-s-denikem" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/fe/300x200_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hustopecska-skola-dostala-oblicejove-stity-z-3d-tiskarny-20210115.html" tabindex="-1" title="číst článek: Hustopečská škola dostala obličejové štíty z 3D tiskárny">
			        <h3 class="ugc-promo__article-title">Hustopečská škola dostala obličejové štíty z 3D tiskárny</h3>
			    </a>
				<a href="/ctenar-reporter/hustopecsti-prvnaci-si-s-chuti-zaskotacili-pri-telocviku-na-snehu-20210114.html" tabindex="-1" title="číst článek: Hustopečští prvňáci si s chutí zaskotačili při tělocviku na sněhu">
			        <h3 class="ugc-promo__article-title">Hustopečští prvňáci si s chutí zaskotačili při tělocviku na sněhu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jak-v-rodine-uvolnit-napeti-kdyz-jsou-vsichni-zavreni-doma-20210115.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8c9242ccc2f0edb8e60b91434394afe2.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jak-v-rodine-uvolnit-napeti-kdyz-jsou-vsichni-zavreni-doma-20210115.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak v rodině uvolnit napětí, když jsou všichni zavření doma?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak v rodině uvolnit napětí, když jsou všichni zavření doma?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-protazeni-tela-20210114.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f98d0c07f71bcbdc488a0b1a3a28f2af.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-protazeni-tela-20210114.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na protažení těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jóga na protažení těla</h3>
            </a>
        </div>
    </article>


    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/snih-v-cesku-ridic-neudrzel-auto-na-silnici-sjel-z-20metroveho-srazu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a503dbc8ab29579b8e565546b9e3b35c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/snih-v-cesku-ridic-neudrzel-auto-na-silnici-sjel-z-20metroveho-srazu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sníh v Česku: Řidič neudržel auto na silnici, sjel z 20metrového srázu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sníh v Česku: Řidič neudržel auto na silnici, sjel z…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/chmu-ukazal-mapu-snehu-podivejte-se-kde-jsou-skoro-metrove-zaveje.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a06063e8ddceb5b15df692953c27c3be.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/chmu-ukazal-mapu-snehu-podivejte-se-kde-jsou-skoro-metrove-zaveje.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ČHMÚ ukázal mapu sněhu: Podívejte se, kde jsou skoro metrové závěje!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ČHMÚ ukázal mapu sněhu: Podívejte se, kde jsou skoro…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/buffy-premozitelka-upiru-herci-dnes.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2c/perex-buffy_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/2c/perex-buffy_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2c/perex-buffy_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/buffy-premozitelka-upiru-herci-dnes.html" tabindex="-1" title="číst článek: Buffy, přemožitelka upírů: Jak dnes vypadají hvězdy oblíbeného seriálu?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Buffy, přemožitelka upírů: Jak dnes vypadají hvězdy oblíbeného seriálu?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/martin-koloc-ales-loprais.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/96/loprais-06_denik-120-3x2.jpg" width="120" height="80" alt="Ralley Dakar" title="Ralley Dakar" srcset="https://g.denik.cz/56/96/loprais-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/96/loprais-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/martin-koloc-ales-loprais.html" tabindex="-1" title="číst článek: Skandál v Rallye Dakar! Aleš Loprais se veřejně omluvil. Co na to Martin Koloc?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Skandál v Rallye Dakar! Aleš Loprais se veřejně omluvil. Co na to Martin Koloc?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-manzel-babicka-souziti-problemy-30000115.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/1a/zena-dite-tchyne_denik-120-3x2.jpg" width="120" height="80" alt="Soužití s manželovou babičkou není jednoduché." title="Soužití s manželovou babičkou není jednoduché." srcset="https://g.denik.cz/127/1a/zena-dite-tchyne_denik-120-3x2.jpg 1x, https://g.denik.cz/127/1a/zena-dite-tchyne_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-manzel-babicka-souziti-problemy-30000115.html" tabindex="-1" title="číst článek: Nastěhovali jsme si domů mužovu babičku. Je zlá, pořádá mejdany a udělala dluhy"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nastěhovali jsme si domů mužovu babičku. Je zlá, pořádá mejdany a udělala dluhy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dominika-gottova-stehovani-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/69/gottova-d201203fcxor1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" srcset="https://g.denik.cz/56/69/gottova-d201203fcxor1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/69/gottova-d201203fcxor1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/dominika-gottova-stehovani-2021.html" tabindex="-1" title="číst článek: Dominika Gottová si našla práci. Od místa ve skladu si slibuje klid a pohodu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová si našla práci. Od místa ve skladu si slibuje klid a pohodu</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/9/5/5/3/2229553-500-810.jpg" width="180" alt="TESCO - Plaťte méně každý den">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Plaťte méně každý den
                        <div class="prometheus-date">13.01. - 19.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/1/8/9/0/6/2218906-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">04.01. - 19.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/3/5/1/6/9/2235169-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">14.01. - 20.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/3/2/0/9/1/2232091-500-810.jpg" width="180" alt="Albert Hypermarket - Znovu vítězíme">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Znovu vítězíme
                        <div class="prometheus-date">13.01. - 19.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/3/6/0/9/2203609-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">15.01. - 15.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-penny-54250785-wpsvvd.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OSTRAHA PRODEJNY PENNY MARKET, 17 000 Kč" target="_blank" rel="noopener">
				       	OSTRAHA PRODEJNY PENNY MARKET, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zubni-instrumentarka-55230187-w4xavy.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZUBNÍ INSTRUMENTÁŘKA, 22 000 Kč" target="_blank" rel="noopener">
				       	ZUBNÍ INSTRUMENTÁŘKA, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-skladnici-49312769-wtghve.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní skladníci, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocní skladníci, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-55190925-wdtb9n.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci, 15 500 Kč" target="_blank" rel="noopener">
				       	Ostatní uklízeči a pomocníci, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-delnici-ve-vyrobe-55186341-w66wdq.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní dělníci ve výrobě, 15 500 Kč" target="_blank" rel="noopener">
				       	Pomocní dělníci ve výrobě, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-operatorka-do-55185241-w5fa68.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPERÁTOR/OPERÁTORKA DO VÝROBY, 19 144 Kč" target="_blank" rel="noopener">
				       	OPERÁTOR/OPERÁTORKA DO VÝROBY, 19 144 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-vyroby-s-55191103-wx3zb2.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPERÁTOR/KA VÝROBY S OBSLUHOU BALÍCÍ LINKY, 19 000 Kč" target="_blank" rel="noopener">
				       	OPERÁTOR/KA VÝROBY S OBSLUHOU BALÍCÍ LINKY, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-54683683-ww3vhy.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, obsluha manipulačních vozíků, 16 800 Kč" target="_blank" rel="noopener">
				       	Skladníci, obsluha manipulačních vozíků, 16 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-MPi-Kli-Hatchback-160097056899526.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-GT-Line-2-0-MPV-161001377999335.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 5008 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Rifter/Rifter-Active-1-5-MPV-16098409246710.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Rifter nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot Rifter nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-THP-Pan-Hatchback-15996341300183345.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-SW-GT-Line-Kombi-1572004845174184.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 508 nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-SW-Allure-2-Kombi-1599745057581357.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Peugeot 508 servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-Allure-2-0-SUV-15833342553710.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 první majitel, servisní knížka, koupeno v F, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 3008 první majitel, servisní knížka, koupeno v F, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-Active-1-6-MPV-16064839234860.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 5008 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-combo/mpv/nafta/opel-combo-enjoy-1-5-cdti-100k-l1h1-21172875.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Combo ENJOY 1.5 CDTI 100K L1H1" target="_blank" rel="noopener">
			          	Opel Combo ENJOY 1.5 CDTI 100K L1H1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-1-6tdi-ambiente-climatronic-7980355.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.6TDi,AMBIENTE,CLIMATRONIC !!" target="_blank" rel="noopener">
			          	Škoda Fabia 1.6TDi,AMBIENTE,CLIMATRONIC !!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland-x/mpv/benzin/opel-crossland-x-1-2i-60kw-enjoy-atak-21173000.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland X 1.2i 60kW - ENJOY - ATAK" target="_blank" rel="noopener">
			          	Opel Crossland X 1.2i 60kW - ENJOY - ATAK
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-5/mpv/benzin/mazda-5-2-0i-7-mist-d-klima-xenon-kuze-35645513.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 5 2,0i 7-Míst*D.Klima*Xenon*Kůže" target="_blank" rel="noopener">
			          	Mazda 5 2,0i 7-Míst*D.Klima*Xenon*Kůže
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/renault-clio-1-5-dci-55kw-21172965.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio 1.5 DCi 55kW" target="_blank" rel="noopener">
			          	Renault Clio 1.5 DCi 55kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-cls/sedan/nafta/mercedes-benz-cls-350-cdi-1maj-vyborny-stav-13706072.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLS 350 CDI 1maj. (výborný stav)" target="_blank" rel="noopener">
			          	Mercedes-Benz CLS 350 CDI 1maj. (výborný stav)
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-f-1-2-turbo-smile-mt6-100k-21172876.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa F 1.2 TURBO SMILE MT6 100K" target="_blank" rel="noopener">
			          	Opel Corsa F 1.2 TURBO SMILE MT6 100K
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/hatchback/benzin/hyundai-ix20-1-6i-cvvt-92kw-trikolor-4574332.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix20 1.6i CVVT 92kW Trikolor" target="_blank" rel="noopener">
			          	Hyundai ix20 1.6i CVVT 92kW Trikolor
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jevisovka-4003443#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jevišovka Prodej domu" target="_blank" rel="noopener">
			          	Jevišovka Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-starovice-4003178#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Starovice Prodej domu" target="_blank" rel="noopener">
			          	Starovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pritluky-udolni-4002820#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přítluky, Údolní Prodej domu" target="_blank" rel="noopener">
			          	Přítluky, Údolní Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brezi-4001109#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Březí Prodej domu" target="_blank" rel="noopener">
			          	Březí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kurdejov-4000848#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kurdějov Prodej domu" target="_blank" rel="noopener">
			          	Kurdějov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-borkovany-3999051#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Borkovany Prodej domu" target="_blank" rel="noopener">
			          	Borkovany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-vestonice-3997491#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Věstonice Prodej domu" target="_blank" rel="noopener">
			          	Dolní Věstonice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-pavlov-na-navsi-3997444#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pavlov, Na Návsi Prodej domu 5+1" target="_blank" rel="noopener">
			          	Pavlov, Na Návsi Prodej domu 5+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#breclavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001610709078/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1610708743.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1610709078.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1610708743.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1610708743.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1610708743.css">

</body>
</html>