
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaTitle': 'Fotbalové perličky',
		'rubrikaName': 'fotbal-perlicky',
		'template': 'clanek',
		'title': "Grimm, fotbalový lump: značka FA1R PLAY, výsměch Spartě i pěst od diváka",
		'tag': ["fotbal", "AC Sparta Praha", "Roman Berbr", "Česko", "Václav Kadlec", "SK Slavia Praha", "Písek", "FC Viktoria Plzeň", "Masarykova univerzita", "Radim Nečas"],
		'author': 'Martin Jůzek, Zdeněk Soukup',
			'publishedDateTime': "2020-10-20T10:00:00+02:00",
        	'modifiedDateTime': "2020-10-20T10:00:00+02:00",
			'articleID': 4278121479,
			'back': "4278121479-9304-68",
		'image': "https:\/\/g.denik.cz\/1\/84\/0004346105-minipivovar-u-stocesu-navazal-na-tradici_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/breclavsky.denik.cz\/galerie\/roman-berbr.html?photo=1&back=4278121479-9304-68",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/d6\/roman_berbr_portet_denik-150-3x2.jpg",
						'description': "Roman Berbr",
						'source': "Deník\/Václav Vacek"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/8b\/10_kladno_pisek2_1_20111029boh_denik-150-3x2.jpg",
						'description': "Utkání v Kladně navštívila i Dagmar Damková a Roman Berbr \/\/ SK Kladno - FC Písek  2:1 (0:0) , utkání 12.k. ČFL. ligy 2011\/12, hráno 29.10.2011",
						'source': "Foto: Bohumil Kučera"
					},
					{
						'url': "https:\/\/g.denik.cz\/16\/8d\/004-1asasasd_denik-150-3x2.jpg",
						'description': "Roman Berbr",
						'source': "Deník\/ Václav Tauer"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/00\/berbr-09820144_denik-150-3x2.jpg",
						'description': "Místopředseda FAČR Roman Berbr ",
						'source': "DENÍK\/Miroslav Mazal"
					},
					{
						'url': "https:\/\/g.denik.cz\/49\/2b\/img-1079-berbr-strasice_denik-150-3x2.jpg",
						'description': "MÍSTOPŘEDSEDA FAČR Roman Berbr s představitelem TJ Spartak Josefem Štychem.",
						'source': "Deník\/Václav Havránek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ba\/damkova-berbr_denik-150-3x2.jpg",
						'description': "Fotbalista roku 2015: Dagmar Damková a Roman Berbr",
						'source': "ČTK\/Michal Doležal"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/40\/valna-hromada-stredoceskeho-fotbaloveho-svazu01_denik-150-3x2.jpg",
						'description': "Valná hromada Středočeského fotbalového svazu, hotel Clarion, 6.3.2017, za účasti předsedy FAČR Miroslav Pelta, místopředseda FAČR Roman Berbr (na snímku), náměstkyně ministryně školství Simona Kratochvílová",
						'source': "VLM \/ Muzika Rudolf"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/bf\/facr-fotbal-19-valna-hromada_denik-150-3x2.jpg",
						'description': "Druhý místopředseda Fotbalové asociace ČR (FAČR) za Čechy Roman Berbr (uprostřed) přichází na valnou hromadu FAČR",
						'source': "ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/47\/p201706020355301_denik-150-3x2.jpg",
						'description': "Dagmar Damková, Roman Berbr",
						'source': "ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/a4\/berbr-zlamal-8787987facr_denik-150-3x2.jpg",
						'description': "Zleva II. místopředseda FAČR za Čechy Roman Berbr a I. místopředseda za Moravu Zdeněk Zlámal",
						'source': "ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c6\/p201712120359301_denik-150-3x2.jpg",
						'description': "Mimořádná valná hromada Fotbalové asociace ČR. Vlevo Miroslav Liba, vpravo Roman Berbr.",
						'source': "ČTK\/Josef Vostárek"
					}
			],
			'count': 11,
	    },
		'breadcrumb': [
			{'name':"Břeclavský deník", 'link':"breclavsky.denik.cz"},
			{'name':"Fotbalové perličky", 'link':"https:\/\/breclavsky.denik.cz\/fotbal-perlicky\/"},
			{'name':"Grimm, fotbalový lump: značka FA1R PLAY, výsměch Spartě i pěst od diváka", 'link':"https:\/\/breclavsky.denik.cz\/fotbal-perlicky\/grimm-kauza-fotbal-rozhodci-berbr-20201019.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/breclavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/fotbal-perlicky/grimm-kauza-fotbal-rozhodci-berbr-20201019.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://breclavsky.denik.cz/fotbal-perlicky/grimm-kauza-fotbal-rozhodci-berbr-20201019.html",
            "name": "www.denik.cz",
            "headline": "Grimm, fotbalový lump: značka FA1R PLAY, výsměch Spartě i pěst od diváka",
            "description": "Během své kariéry rozčílil spoustu fotbalistů a trenérů. Fanoušci jej kdysi dávno dokonce napadli. Teď je za mřížemi. Tomáš Grimm, nechvalně proslulý rozhodčí, uvízl v policejní síti.",
            "articleBody":
                    "Rokycanský arbitr je mezi obviněnými v kauze ovlivňování výsledků a soud na něj uvalil vazbu.\nPři zmínce jména Grimm někomu naskočí hrdina televizního seriálu, fotbalová veřejnost v Čechách však…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/84/0004346105-minipivovar-u-stocesu-navazal-na-tradici_denik-630-16x9.jpg",
                "description":"Tomáš Grimm (vlevo) je v Rokycanech znám i díky minipivovaru",
                "name":"Tomáš Grimm (vlevo) je v Rokycanech znám i díky minipivovaru"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-10-20T10:00:00+02:00",
            "dateModified": "2020-10-19T20:45:51+02:00",
            "datePublished": "2020-10-20T10:00:00+02:00",
            "keywords": "null",
            "genre": "Fotbalové perličky",
            "author": {
                "@type": "Person",
                "name": "Martin Jůzek, Zdeněk Soukup"
            },
            "editor": {
                "@type": "Person",
                "name": "Martin Jůzek, Zdeněk Soukup"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://breclavsky.denik.cz/fotbal-perlicky/grimm-kauza-fotbal-rozhodci-berbr-20201019.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Břeclavský deník",
                "item": "https:\/\/breclavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fotbalové perličky",
                "item": "https:\/\/breclavsky.denik.cz\/fotbal-perlicky\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Grimm, fotbalový lump: značka FA1R PLAY, výsměch Spartě i pěst od diváka",
                "item": "https:\/\/breclavsky.denik.cz\/fotbal-perlicky\/grimm-kauza-fotbal-rozhodci-berbr-20201019.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Grimm, fotbalový lump: značka FA1R PLAY, výsměch Spartě i pěst od diváka - Břeclavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Během své kariéry rozčílil spoustu fotbalistů a trenérů. Fanoušci jej kdysi dávno dokonce napadli. Teď je za mřížemi. Tomáš Grimm, nechvalně proslulý…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Martin Jůzek ,Zdeněk Soukup">


	<meta property="og:site_name" content="Břeclavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://breclavsky.denik.cz/fotbal-perlicky/grimm-kauza-fotbal-rozhodci-berbr-20201019.html">
	<meta property="og:title" content="Grimm, fotbalový lump: značka FA1R PLAY, výsměch Spartě i pěst od diváka">
	<meta property="og:description" content="Během své kariéry rozčílil spoustu fotbalistů a trenérů. Fanoušci jej kdysi dávno dokonce napadli. Teď je za mřížemi. Tomáš Grimm, nechvalně proslulý rozhodčí, uvízl v policejní síti.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Grimm, fotbalový lump: značka FA1R PLAY, výsměch Spartě i pěst od diváka">
	<meta name="twitter:description" content="Během své kariéry rozčílil spoustu fotbalistů a trenérů. Fanoušci jej kdysi dávno dokonce napadli. Teď je za mřížemi. Tomáš Grimm, nechvalně proslulý rozhodčí, uvízl v policejní síti.">
	<meta property="og:image" content="https://g.denik.cz/1/84/0004346105-minipivovar-u-stocesu-navazal-na-tradici_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Tomáš Grimm (vlevo) je v Rokycanech znám i díky minipivovaru">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/84/0004346105-minipivovar-u-stocesu-navazal-na-tradici_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/84/0004346105-minipivovar-u-stocesu-navazal-na-tradici_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta property="article:published_time" content="2020-10-20T10:00:00+02:00">
    <meta property="article:modified_time" content="2020-10-20T10:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1603456057.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1603456057.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1603283449.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1603283449.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1603283449.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1603283449.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://breclavsky.denik.cz/fotbal-perlicky/grimm-kauza-fotbal-rozhodci-berbr-20201019.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">

            <script async src="//paslsa.com/c/denik.cz.js"></script>


    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601550993355"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001603456057/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/breclavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://breclavsky.denik.cz/fotbal-perlicky/grimm-kauza-fotbal-rozhodci-berbr-20201019.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fbreclavsky.denik.cz%2Ffotbal-perlicky%2Fgrimm-kauza-fotbal-rozhodci-berbr-20201019.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fbreclavsky.denik.cz%2Ffotbal-perlicky%2Fgrimm-kauza-fotbal-rozhodci-berbr-20201019.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-perlicky/grimm-kauza-fotbal-rozhodci-berbr-20201019.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion breclavsky_denik">

            <li>

                <a href="https://breclavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-perlicky/grimm-kauza-fotbal-rozhodci-berbr-20201019.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/zmena-casu-vlak-jedouci-pres-jih-moravy-si-na-odjezd-pocka-ve-stanici-20201023.html" class="text">Vadí vám změna času?</a>
            <a href="#close" class="close" data-title="vadi-vam-zmena-casu">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Grimm, fotbalový lump: značka FA1R PLAY, výsměch Spartě i pěst od diváka</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">20.10.2020</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/fotbal-perlicky/grimm-kauza-fotbal-rozhodci-berbr-20201019.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/fotbal-perlicky/grimm-kauza-fotbal-rozhodci-berbr-20201019.html&text=Grimm%2C%20fotbalov%C3%BD%20lump%3A%20zna%C4%8Dka%20FA1R%20PLAY%2C%20v%C3%BDsm%C4%9Bch%20Spart%C4%9B%20i%20p%C4%9Bst%20od%20div%C3%A1ka&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Ffotbal-perlicky%2Fgrimm-kauza-fotbal-rozhodci-berbr-20201019.html&subject=Grimm%2C%20fotbalov%C3%BD%20lump%3A%20zna%C4%8Dka%20FA1R%20PLAY%2C%20v%C3%BDsm%C4%9Bch%20Spart%C4%9B%20i%20p%C4%9Bst%20od%20div%C3%A1ka">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Během své kariéry rozčílil spoustu fotbalistů a trenérů. Fanoušci jej kdysi dávno dokonce napadli. Teď je za mřížemi. Tomáš Grimm, nechvalně proslulý rozhodčí, uvízl v policejní síti.</p>

<div class="article-multimedium">
        <a href="/galerie/roman-berbr.html?photo=1&amp;back=4278121479-9304-68">
            <img src="https://g.denik.cz/1/84/0004346105-minipivovar-u-stocesu-navazal-na-tradici_denik-630-16x9.jpg" width="630" height="354" alt="Tomáš Grimm (vlevo) je v Rokycanech znám i díky minipivovaru" title="Tomáš Grimm (vlevo) je v Rokycanech znám i díky minipivovaru" class="multimedium-img" srcset="https://g.denik.cz/1/84/0004346105-minipivovar-u-stocesu-navazal-na-tradici_denik-630-16x9.jpg 1x, https://g.denik.cz/1/84/0004346105-minipivovar-u-stocesu-navazal-na-tradici_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/roman-berbr.html?back=4278121479-9304-68&amp;photo=2">
                            <img src="https://g.denik.cz/1/d6/roman_berbr_portet_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/d6/roman_berbr_portet_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d6/roman_berbr_portet_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/roman-berbr.html?back=4278121479-9304-68&amp;photo=3">
                            <img src="https://g.denik.cz/20/8b/10_kladno_pisek2_1_20111029boh_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/20/8b/10_kladno_pisek2_1_20111029boh_denik-150-3x2.jpg 1x, https://g.denik.cz/20/8b/10_kladno_pisek2_1_20111029boh_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/roman-berbr.html?back=4278121479-9304-68&amp;photo=4">
                            <img src="https://g.denik.cz/16/8d/004-1asasasd_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/16/8d/004-1asasasd_denik-150-3x2.jpg 1x, https://g.denik.cz/16/8d/004-1asasasd_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/roman-berbr.html?back=4278121479-9304-68&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Tomáš Grimm (vlevo) je v Rokycanech znám i díky minipivovaru
        <span class="description-autor">
             | 
            Foto: Deník
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Rokycanský arbitr je mezi obviněnými v kauze ovlivňování výsledků a soud na něj uvalil vazbu.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Při zmínce jména Grimm někomu naskočí hrdina televizního seriálu, fotbalová veřejnost v Čechách však spíše zná muže s píšťalkou.</p>
<p>Září 2020, Rakovník. „To, co jsem zažil dnes, jsem ještě neviděl. Hráči celý týden trénují po práci a pak jim zkazí víkend trojice v černém.“</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal/berbr-byl-vzat-do-vazby-vetsina-ostatnich-je-na-svobode-20201018.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/bf/facr-fotbal-19-valna-hromada_denik-150-3x2.jpg" width="150" height="100" alt="Druhý místopředseda Fotbalové asociace ČR (FAČR) za Čechy Roman Berbr (uprostřed) přichází na valnou hromadu FAČR" title="Druhý místopředseda Fotbalové asociace ČR (FAČR) za Čechy Roman Berbr (uprostřed) přichází na valnou hromadu FAČR" srcset="https://g.denik.cz/1/bf/facr-fotbal-19-valna-hromada_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bf/facr-fotbal-19-valna-hromada_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Berbra poslal soud do vazby. Většina zadržených v korupční kauze je na svobodě</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Tahle slova nepronesl jen tak někdo. Zlobil se Radim Nečas, kdysi hvězda prvoligové scény, opora Slavie, reprezentant. Těžko jako kouč třetiligisty kousal poslední zářez Grimma a spol.</p>
<p>Kdo je tedy Tomáš Grimm?</p>
<p>Snad poprvé vzešel ve známost v roce 2003. Břevnov vyhrál zápas České fotbalové ligy v Písku, ale domácí cítili křivdu. Jeden z fanoušků kvůli dvěma odpískaným penaltám vyrazil za rozhodčím, kterému dal pěstí do brady. O pár let později se sudí tamtéž vrátil jako asistent, podle klubového webu mával praporkem po celý zápas jako zběsilý a napověděl svému kolegovi, aby vyloučil hráče jménem Červenka. Nikdo prý nevěděl proč. Ale komise rozhodčích pak vzkázala, že Grimm už příště nebude do Písku delegován.</p>
<h2 class="pseudo-h3">Posmívání se Václavu Kadlecovi</h2>
<p>Ale aby to neskončilo jen u týmu z jihu Čech – v roce 2012 se tenhle arbitr dostal do povědomí celé země. Stačily k tomu „přehmaty“ a sociální sítě. Nejprve zničil rezervu Sparty v Domažlicích a posléze se na facebooku vysmíval Václavu Kadlecovi a jeho zranění. Komise následně sdělila, že Grimm nebude příště nominován na zápasy letenského týmu. A dostal trest na čtyři zápasy.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal/roman-berbr-20201017.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/16/8d/004-1asasasd_denik-150-3x2.jpg" width="150" height="100" alt="Roman Berbr" title="Roman Berbr" srcset="https://g.denik.cz/16/8d/004-1asasasd_denik-150-3x2.jpg 1x, https://g.denik.cz/16/8d/004-1asasasd_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Roman Berbr. Muž ve ferrari, který „umí“ volby i rozhodčí</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Žádné další problémy už neměl (nikomu nevadilo, že jezdí s Viktorií Plzeň na zápasy evropských pohárů), naopak následovala další pochvala. Grimm vyrazil s partou rozhodčích (a Romanem Berbrem) na dovolenou na Kubu.</p>
<p>O rok později řádil v duelu Kolína proti Převýšovu, jemuž vyloučil tři hráče. „K průběhu se radši nebudu vyjadřovat,“ řekl kouč poražených Jan Kraus. Mnozí si tento zářez spojili s tím, že klub z Královéhradecka předtím podporoval Markétu Haindlovou, která chtěla vést český fotbal.</p>
<p>Grimm pak získal v roce 2014 bakalářský titul na Masarykově univerzitě v Brně, kde studoval na Fakultě sportovních studií. Ve své závěrečné práci napsal: „Rozhodčí je ten, kdo zodpovídá za průběh utkání a pravidla nechávají relativně volný prostor jeho posouzení sporné situace, takže rozhodčí nejen že může, ale dokonce i má posuzovat situace podle svého – samozřejmě ovšem za spolupráce s asistenty a přísně v duchu fair-play.“</p>
<p>Stejné ideály hlásal i později, a to prostřednictvím značky na přání. Na auto si pořídil SPZ se zněním FA1R PLAY.</p>
<h2 class="pseudo-h3">V partě s Rogozem a Berbrem</h2>
<p>Do rukou policie jej ale dostal až Vyšehrad a úplatky. Jednou podle obvinění pískal proti jeho soupeři v boji o postup, podruhé mu měl pomoci rovnou v zápase s Litoměřickem (7:1).</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/kauza-berbr-fotbal-litomerice-klupak-20201019.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/11/db/petr-klupak-arch-20201019_denik-150-3x2.jpg" width="150" height="100" alt="Ředitel ZŠ Na Valech v Litoměřicích Petr Klupák na archivním snímku" title="Ředitel ZŠ Na Valech v Litoměřicích Petr Klupák na archivním snímku" srcset="https://g.denik.cz/11/db/petr-klupak-arch-20201019_denik-150-3x2.jpg 1x, https://g.denik.cz/11/db/petr-klupak-arch-20201019_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V Berbrově kauze je namočen i šéf litoměřické školy. Za úplatky prý nepískal</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>U všeho byl Roman Rogoz, kontroverzní sportovní ředitel pražského týmu a situaci posvěcoval již zmiňovaný Roman Berbr, dnes už bývalý šéf krajského svazu a bývalý místopředseda celé asociace.</p>
<p>I oni jsou ve vazbě.</p>
<p>Společnost jim tam dělá ještě další obviněný Michal Káník, který prý fungoval jako spojka - měl kontakty na spoustu hráčů.</p>
<p>Jak kauza dopadne?</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/martin-juzek-2246.html">Martin Jůzek</a>, <a href="/autor/zdenek-soukup-1246.html">Zdeněk Soukup</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">20.10.2020</span>
    <a href="/diskuse/nova/dxe6t.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/fotbal-perlicky/grimm-kauza-fotbal-rozhodci-berbr-20201019.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/fotbal-perlicky/grimm-kauza-fotbal-rozhodci-berbr-20201019.html&text=Grimm%2C%20fotbalov%C3%BD%20lump%3A%20zna%C4%8Dka%20FA1R%20PLAY%2C%20v%C3%BDsm%C4%9Bch%20Spart%C4%9B%20i%20p%C4%9Bst%20od%20div%C3%A1ka&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Ffotbal-perlicky%2Fgrimm-kauza-fotbal-rozhodci-berbr-20201019.html&subject=Grimm%2C%20fotbalov%C3%BD%20lump%3A%20zna%C4%8Dka%20FA1R%20PLAY%2C%20v%C3%BDsm%C4%9Bch%20Spart%C4%9B%20i%20p%C4%9Bst%20od%20div%C3%A1ka">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: AC Sparta Praha" href="/tagy/ac-sparta-praha-313.html">AC Sparta Praha, </a></li>
                    <li><a title="Štítek: Roman Berbr" href="/tagy/roman-berbr-24723.html">Roman Berbr, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Václav Kadlec" href="/tagy/vaclav-kadlec-14495.html">Václav Kadlec, </a></li>
                    <li><a title="Štítek: SK Slavia Praha" href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a></li>
                    <li><a title="Štítek: Písek" href="/tagy/pisek-1.html">Písek, </a></li>
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a></li>
                    <li><a title="Štítek: Masarykova univerzita" href="/tagy/masarykova-univerzita-1196.html">Masarykova univerzita, </a></li>
                    <li><a title="Štítek: Radim Nečas" href="/tagy/radim-necas-14116.html">Radim Nečas</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3659709559,2123008908,2454805076,2640643469,800896861,1948940636,1390389867,1934922363,2363723175,1945634543,1339580790"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/navrat-z-fotbaloveho-duchodu-reprezentant-zitka-kryl-zada-kolegovi-v-hodonine-20.html"  title="číst článek: Návrat z fotbalového důchodu. Reprezentant Zítka kryl záda kolegovi v Hodoníně" tabindex="-1"     
>
            <img src="https://g.denik.cz/66/06/daniel-zitka-cr_denik-210-3x2.jpg" width="210" height="140" alt="Daniel Zítka při kvalifikaci o mistrovství světa v Polsku v roce 2008." title="Daniel Zítka při kvalifikaci o mistrovství světa v Polsku v roce 2008." class="box-article-img" srcset="https://g.denik.cz/66/06/daniel-zitka-cr_denik-210-3x2.jpg 1x, https://g.denik.cz/66/06/daniel-zitka-cr_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-divize/navrat-z-fotbaloveho-duchodu-reprezentant-zitka-kryl-zada-kolegovi-v-hodonine-20.html"      
>
            <h3 class="box-article-title fs20">Návrat z fotbalového důchodu. Reprezentant Zítka kryl záda kolegovi v Hodoníně</h3>
            <h4 class="box-article-perex fs16">Třikrát se radoval z titulu se slavným Anderlechtem Brusel, závěr kariéry strávil ve Spartě a…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/jsme-ted-radi-za-kazde-zavody-rika-jabornikova-po-evropskem-sampionatu-20201022.html"  title="číst článek: Jsme teď rádi za každé závody, říká Jaborníková po evropském šampionátu" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/f4/0003660264-veronika-jabornikova-1_denik-210-3x2.jpg" width="210" height="140" alt="Veronika Jaborníková patří k talentům české cyklistiky." title="Veronika Jaborníková patří k talentům české cyklistiky." class="box-article-img" srcset="https://g.denik.cz/68/f4/0003660264-veronika-jabornikova-1_denik-210-3x2.jpg 1x, https://g.denik.cz/68/f4/0003660264-veronika-jabornikova-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/jsme-ted-radi-za-kazde-zavody-rika-jabornikova-po-evropskem-sampionatu-20201022.html"      
>
            <h3 class="box-article-title fs20">Jsme teď rádi za každé závody, říká Jaborníková po evropském šampionátu</h3>
            <h4 class="box-article-perex fs16">Evropský šampionát juniorů a závodníků do 23 let jí sice medaili nepřinesl, i tak je ale se svými…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-ix35/suv/benzin/hyundai-ix35-1-6-gdi-klima-alu-vyhr-sedadla-35646232.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35646232_10/1602600048" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-ix35/suv/benzin/hyundai-ix35-1-6-gdi-klima-alu-vyhr-sedadla-35646232.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Hyundai ix35</h3>
	                   	<div>1,6 GDi Klima*Alu*Vyhř…</div>
	                	<div class="service-box-strong">278 888 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/kia-stonic/cuv/benzin/kia-stonic-1-25-cvvt-4-valec-comfort-my20-35646169.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35646169_10/1593791869" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-stonic/cuv/benzin/kia-stonic-1-25-cvvt-4-valec-comfort-my20-35646169.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Kia Stonic</h3>
	                   	<div>1.25 CVVT 4 válec…</div>
	                	<div class="service-box-strong">347 777 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-multivan/mpv/nafta/volkswagen-multivan-2-5tdi-96kw-klimapaket-vyb-st-7980357.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07980357_1/1523279274" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-multivan/mpv/nafta/volkswagen-multivan-2-5tdi-96kw-klimapaket-vyb-st-7980357.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Multivan</h3>
	                   	<div>2.5TDi,96kW,KLIMAPAKET…</div>
	                	<div class="service-box-strong">387 079 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/86\/67685_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/86/67685_denik-300-16x9.jpg" width="300" height="169" alt="Mladoboleslavský Lukáš Plucha (vpravo) v zápase proti pražské Dukle." title="Mladoboleslavský Lukáš Plucha (vpravo) v zápase proti pražské Dukle." srcset="https://g.denik.cz/1/86/67685_denik-300-16x9.jpg 1x, https://g.denik.cz/1/86/67685_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Český fotbal pořád umí hrát fér. Boleslavský mladík to předvedl v plné parádě</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/baros-hrdina-z-vigantic-ztratil-rychlost-ale-nikoliv-fotbalovy-um-20201012.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/60/0004761835-vigantice-fotbal-zapas-jurinka_denik-300-16x9.jpg" width="300" height="169" alt="Milan Baroš v dresu Vigantic" title="Milan Baroš v dresu Vigantic" srcset="https://g.denik.cz/1/60/0004761835-vigantice-fotbal-zapas-jurinka_denik-300-16x9.jpg 1x, https://g.denik.cz/1/60/0004761835-vigantice-fotbal-zapas-jurinka_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Baroš, hrdina z Vigantic. Ztratil rychlost, ale nikoliv fotbalový um</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/milan-baros-viganticim-pomohl-k-jasne-vyhre.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/z-tribuny-vse-vypada-jednoduse-rika-fotbalova-rozhodci-holakovska.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/b9/3h7a8396-baf_denik-300-16x9.jpg" width="300" height="169" alt="Sudí Tereza Holakovská." title="Sudí Tereza Holakovská." srcset="https://g.denik.cz/1/b9/3h7a8396-baf_denik-300-16x9.jpg 1x, https://g.denik.cz/1/b9/3h7a8396-baf_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Z tribuny vše vypadá jednoduše, říká fotbalová rozhodčí Holakovská</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/sok-v-madridu-hubschman-byl-z-vykonu-sachtaru-nadseny-20201022.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/54/0004982052-real-madrid-v-lm-prekvapive-prohral-s-oslabenym-sachtarem_denik-300-16x9.jpg" width="300" height="169" alt="Utkání fotbalové Ligy mistrů Real Madrid - Šachtar Doněck. Vlevo domácí Federico Valverde z Realu, vpravo hostující Davit Khocholava" title="Utkání fotbalové Ligy mistrů Real Madrid - Šachtar Doněck. Vlevo domácí Federico Valverde z Realu, vpravo hostující Davit Khocholava" srcset="https://g.denik.cz/1/54/0004982052-real-madrid-v-lm-prekvapive-prohral-s-oslabenym-sachtarem_denik-300-16x9.jpg 1x, https://g.denik.cz/1/54/0004982052-real-madrid-v-lm-prekvapive-prohral-s-oslabenym-sachtarem_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Šok v Madridu? Hübschman byl z výkonu Šachtaru nadšený</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/berbr-zobrazoval-moravany-skoro-jako-ukladne-vrahy-lici-predseda-kristyn-2020102.html"  title="číst článek: Berbr zobrazoval Moravany skoro jako úkladné vrahy, líčí předseda Kristýn" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/37/brno-sport-fotbal-jmkfs-kraj-jihomoravsky-fotbalovy-svaz-predseda-vladimir-kristyn-2_denik-210-3x2.jpg" width="210" height="140" alt="Předseda JmKFS Vladimír Kristýn." title="Předseda JmKFS Vladimír Kristýn." class="box-article-img" srcset="https://g.denik.cz/50/37/brno-sport-fotbal-jmkfs-kraj-jihomoravsky-fotbalovy-svaz-predseda-vladimir-kristyn-2_denik-210-3x2.jpg 1x, https://g.denik.cz/50/37/brno-sport-fotbal-jmkfs-kraj-jihomoravsky-fotbalovy-svaz-predseda-vladimir-kristyn-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/predseda-jmkfs-vladimir-kristyn.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/fotbal-kraj/berbr-zobrazoval-moravany-skoro-jako-ukladne-vrahy-lici-predseda-kristyn-2020102.html"      
>
            <h3 class="box-article-title fs20">Berbr zobrazoval Moravany skoro jako úkladné vrahy, líčí předseda Kristýn</h3>
            <h4 class="box-article-perex fs16">Morava byla Romanu Berbrovi vždy trnem v oku. Z řad jejích zástupců se několikrát objevily…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/elektrikar-elektromechanik-53902711-wuhc4b.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">ELEKTRIKÁŘ/ELEKTROMECHANIK</h3>
				       	<div>ov. 20.10. /5.10.2020/POŽADUJEME:SOU,SŠ vzdělání…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/tym-lidr-49312853-wswdrt.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">TÝM-LÍDR</h3>
				       	<div>ov.13.10. /ov.9.9./27.4.2020/ KONTAKT: e-mailem…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/skolni-psycholog-psycholozka-54379189-wjynfs.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">ŠKOLNÍ PSYCHOLOG/PSYCHOLOŽKA</h3>
				       	<div>19.10.2020 - činnosti…</div>
				       	<div class="service-box-strong">15 800 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/definitivne-dohrano-v-msfl-a-divizi-uz-se-letos-na-podzim-hrat-nebude.html"  title="číst článek: Definitivně dohráno! V MSFL a divizi už se letos na podzim hrát nebude" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/33/definitivne-dohrano-v-msfl-a-divizi-uz-se-letos-na-podzim-hrat-nebude_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalové míče nyní budou moci po nějakou dobu odpočívat." title="Fotbalové míče nyní budou moci po nějakou dobu odpočívat." class="box-article-img" srcset="https://g.denik.cz/41/33/definitivne-dohrano-v-msfl-a-divizi-uz-se-letos-na-podzim-hrat-nebude_denik-210-3x2.jpg 1x, https://g.denik.cz/41/33/definitivne-dohrano-v-msfl-a-divizi-uz-se-letos-na-podzim-hrat-nebude_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/definitivne-dohrano-v-msfl-a-divizi-uz-se-letos-na-podzim-hrat-nebude.html"      
>
            <h3 class="box-article-title fs20">Definitivně dohráno! V MSFL a divizi už se letos na podzim hrát nebude</h3>
            <h4 class="box-article-perex fs16">Je konec všem spekulacím. Řídící komise pro Moravu rozhodla o letošním předčasném ukončení svých…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/hanika-kornfeil-motocykly-2020.html"  title="číst článek: Osudy jihomoravských závodníků: Kornfeil elektromotorku nezkrotil, Hanika září" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/da/karel-hanika-ziskal-angazma-v-supersportech-kde-zaujal-foto-facebook-karla-haniky7_denik-210-3x2.jpg" width="210" height="140" alt="Karel Hanika získal angažmá v supersportech, kde zaujal." title="Karel Hanika získal angažmá v supersportech, kde zaujal." class="box-article-img" srcset="https://g.denik.cz/50/da/karel-hanika-ziskal-angazma-v-supersportech-kde-zaujal-foto-facebook-karla-haniky7_denik-210-3x2.jpg 1x, https://g.denik.cz/50/da/karel-hanika-ziskal-angazma-v-supersportech-kde-zaujal-foto-facebook-karla-haniky7_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hanika-kornfeil-supersport-motoe.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ostatni_region/hanika-kornfeil-motocykly-2020.html"      
>
            <h3 class="box-article-title fs20">Osudy jihomoravských závodníků: Kornfeil elektromotorku nezkrotil, Hanika září</h3>
            <h4 class="box-article-perex fs16">Rozdílné příběhy prožili v končící sezoně dva nejznámější aktivní jihomoravští motocyklisté.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-atypicky-jevisovka-3984619#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158668/img_5f92e1ffcfcb53.46302742.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-atypicky-jevisovka-3984619#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Jevišovka">Jevišovka</h3>
		       			<div>Prodej domu atypický</div>
		       			<div class="service-box-strong">3 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-vestonice-3984315#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f934ba8675822.86990566.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-vestonice-3984315#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Dolní Věstonice">Dolní Věstonice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 000 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hustopece-nadrazni-3984292#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f91f8b864cc95.89691875.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hustopece-nadrazni-3984292#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Hustopeče, Nádražní">Hustopeče, Nádražní</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">3 100 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/facr-berbr-chovanec.html"  title="číst článek: Korupční kauza smetla také Chovance. Berbr rezignoval z vazby" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/51/profimedia-0412366979_denik-210-3x2.jpg" width="210" height="140" alt="Roman Berbr" title="Roman Berbr" class="box-article-img" srcset="https://g.denik.cz/1/51/profimedia-0412366979_denik-210-3x2.jpg 1x, https://g.denik.cz/1/51/profimedia-0412366979_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/roman-berbr2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/fotbal_region/facr-berbr-chovanec.html"      
>
            <h3 class="box-article-title fs20">Korupční kauza smetla také Chovance. Berbr rezignoval z vazby</h3>
            <h4 class="box-article-perex fs16">V českém fotbale padají hlavy. Výkonný výbor FAČR v souvislosti se zatčením místopředsedy Romana…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/titul-zraneni-i-potize-s-pripravou-nedela-prozil-zvlastni-sezonu-20201019.html"  title="číst článek: Titul, zranění i potíže s přípravou. Neděla prožil zvláštní sezonu" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/30/dalibor-nedela-2_denik-210-3x2.jpg" width="210" height="140" alt="Dalibor Neděla vybojoval seniorský titul mistra republiky na skifu." title="Dalibor Neděla vybojoval seniorský titul mistra republiky na skifu." class="box-article-img" srcset="https://g.denik.cz/68/30/dalibor-nedela-2_denik-210-3x2.jpg 1x, https://g.denik.cz/68/30/dalibor-nedela-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/titul-zraneni-i-potize-s-pripravou-nedela-prozil-zvlastni-sezonu-20201019.html"      
>
            <h3 class="box-article-title fs20">Titul, zranění i potíže s přípravou. Neděla prožil zvláštní sezonu</h3>
            <h4 class="box-article-perex fs16">Valtický veslař Dalibor Neděla má za sebou podivnou sezonu. Všechna negativa však přebije…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/86/67685_denik-120-3x2.jpg" width="120" height="80" alt="Mladoboleslavský Lukáš Plucha (vpravo) v zápase proti pražské Dukle." title="Mladoboleslavský Lukáš Plucha (vpravo) v zápase proti pražské Dukle." srcset="https://g.denik.cz/1/86/67685_denik-120-3x2.jpg 1x, https://g.denik.cz/1/86/67685_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html" tabindex="-1" title="číst článek: Český fotbal pořád umí hrát fér. Boleslavský mladík to předvedl v plné parádě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Český fotbal pořád umí hrát fér. Boleslavský mladík to předvedl v plné parádě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/baros-hrdina-z-vigantic-ztratil-rychlost-ale-nikoliv-fotbalovy-um-20201012.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/60/0004761835-vigantice-fotbal-zapas-jurinka_denik-120-3x2.jpg" width="120" height="80" alt="Milan Baroš v dresu Vigantic" title="Milan Baroš v dresu Vigantic" srcset="https://g.denik.cz/1/60/0004761835-vigantice-fotbal-zapas-jurinka_denik-120-3x2.jpg 1x, https://g.denik.cz/1/60/0004761835-vigantice-fotbal-zapas-jurinka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/baros-hrdina-z-vigantic-ztratil-rychlost-ale-nikoliv-fotbalovy-um-20201012.html" tabindex="-1" title="číst článek: Baroš, hrdina z Vigantic. Ztratil rychlost, ale nikoliv fotbalový um" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Baroš, hrdina z Vigantic. Ztratil rychlost, ale nikoliv fotbalový um</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/fotbalovy-denik-special-priloha-20201012.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/45/fotbalovy-denik-promo-box_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalový deník." title="Fotbalový deník." srcset="https://g.denik.cz/1/45/fotbalovy-denik-promo-box_denik-120-3x2.jpg 1x, https://g.denik.cz/1/45/fotbalovy-denik-promo-box_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/fotbalovy-denik-special-priloha-20201012.html" tabindex="-1" title="číst článek: Dnes vychází Fotbalový deník! Čtěte pikantní příběhy z vesnic ve vašem okrese" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dnes vychází Fotbalový deník! Čtěte pikantní příběhy z vesnic ve vašem okrese</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/rybari-zavodili-v-novomlynske-nadrzi-nejvetsi-ulovek-mel-25-kg.html" tabindex="-1" title="číst článek: Rybáři závodili v Novomlýnské nádrži. Největší úlovek měl 25 kg">
			        <h3 class="ugc-promo__article-title">Rybáři závodili v Novomlýnské nádrži. Největší úlovek měl 25 kg</h3>
			    </a>
				<a href="/ctenar-reporter/nad-jevisovkou-letali-draci-posledni-akci-pred-nouzovym-stavem-si-deti-uzily-202.html" tabindex="-1" title="číst článek: Nad Jevišovkou létali draci. Poslední akci před nouzovým stavem si děti užily">
			        <h3 class="ugc-promo__article-title">Nad Jevišovkou létali draci. Poslední akci před nouzovým stavem si děti užily</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27346-skvely-vanocni-darek-bezpecne-az-do-domu-hobby-pro-kazdeho/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0e18b5c3507c6845f57c97b9d62d0d65.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27346-skvely-vanocni-darek-bezpecne-az-do-domu-hobby-pro-kazdeho/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: „Skvělý vánoční dárek – bezpečně až do domu!“ Hobby pro každého" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">„Skvělý vánoční dárek – bezpečně až do domu!“ Hobby pro…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27323-dum-ktery-se-na-dotek-otvira-majitelum-i-prirode/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a8f801f352a2779777ae71506530cd78.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27323-dum-ktery-se-na-dotek-otvira-majitelum-i-prirode/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dům, který se na dotek otvírá majitelům i přírodě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dům, který se na dotek otvírá majitelům i přírodě</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/sestava-s-hlubokymi-ucinky-na-posileni-imunity-20201022.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f649ebde66d063a08e71cb283c386b5c.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/sestava-s-hlubokymi-ucinky-na-posileni-imunity-20201022.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sestava s hlubokými účinky na posílení imunity" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sestava s hlubokými účinky na posílení imunity</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/karantena-zhorsuje-domaci-nasili-20201022.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a2ca3468970fce17da7711dc72b44fe7.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/karantena-zhorsuje-domaci-nasili-20201022.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Karanténa zhoršuje domácí násilí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Karanténa zhoršuje domácí násilí</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ministr-zdravotnictvi-roman-prymula-nevyloucil-ze-sam-rezignuje.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/81da189483e2a31e5ef7ea07b0f90998.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ministr-zdravotnictvi-roman-prymula-nevyloucil-ze-sam-rezignuje.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ministr zdravotnictví Roman Prymula nevyloučil, že sám rezignuje" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ministr zdravotnictví Roman Prymula nevyloučil, že sám…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/svita-nadeje-v-boji-s-covidem-19-oxfordska-vakcina-udajne-funguje.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e043cab2b499053c17793954ea5f8ead.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/svita-nadeje-v-boji-s-covidem-19-oxfordska-vakcina-udajne-funguje.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Svítá naděje v boji s Covidem-19? Oxfordská vakcína údajně funguje" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Svítá naděje v boji s Covidem-19? Oxfordská vakcína údajně…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-somr-karantena.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/39/untitled-collage-5-d2010237wdgz1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Somr" title="Josef Somr" srcset="https://g.denik.cz/56/39/untitled-collage-5-d2010237wdgz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/39/untitled-collage-5-d2010237wdgz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-somr-karantena.html" tabindex="-1" title="číst článek: Somr se bojí vycházet z domu, jak snáší karanténu kvůli koronaviru?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Somr se bojí vycházet z domu, jak snáší karanténu kvůli koronaviru?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/zemrela-daniela-krhutova-hvezda-ordinace-v-ruzove-zahrade.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2c/untitled-collage-3-d201023iuqhq1_denik-120-3x2.jpg" width="120" height="80" alt="Daniela Krhutová" title="Daniela Krhutová" srcset="https://g.denik.cz/56/2c/untitled-collage-3-d201023iuqhq1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2c/untitled-collage-3-d201023iuqhq1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/zemrela-daniela-krhutova-hvezda-ordinace-v-ruzove-zahrade.html" tabindex="-1" title="číst článek: Zemřelá herečka Krhutová (†47): Spadla z koně, dohromady se dávala rok!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zemřelá herečka Krhutová (†47): Spadla z koně, dohromady se dávala rok!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/masterchef-pepa-nemrava.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/4c/profimedia-0564811874_denik-120-3x2.jpg" width="120" height="80" alt="Josef Nemrava" title="Josef Nemrava" srcset="https://g.denik.cz/127/4c/profimedia-0564811874_denik-120-3x2.jpg 1x, https://g.denik.cz/127/4c/profimedia-0564811874_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/masterchef-pepa-nemrava.html" tabindex="-1" title="číst článek: MasterChef mi změnil život: Pepa Nemrava prozradil svoje plány od budoucna"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">MasterChef mi změnil život: Pepa Nemrava prozradil svoje plány od budoucna</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/sandra-novakova-koronavirus.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/60/sandra-novakova-d2010150avm61_denik-120-3x2.jpg" width="120" height="80" alt="Sandra Nováková" title="Sandra Nováková" srcset="https://g.denik.cz/56/60/sandra-novakova-d2010150avm61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/60/sandra-novakova-d2010150avm61_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/sandra-novakova-koronavirus.html" tabindex="-1" title="číst článek: Horečky, dusivý kašel a bolest celého těla: Sandra Nováková bojuje s koronavirem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Horečky, dusivý kašel a bolest celého těla: Sandra Nováková bojuje s koronavirem</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">25.10. - 25.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/6/0/2/8/2076028-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">25.10. - 25.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/9/1/6/5/8/2091658-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">21.10. - 27.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/9/9/1/1/6/2099116-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">22.10. - 04.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skolni-psycholog-psycholozka-54379189-wjynfs.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŠKOLNÍ PSYCHOLOG/PSYCHOLOŽKA, 15 800 Kč" target="_blank" rel="noopener">
				       	ŠKOLNÍ PSYCHOLOG/PSYCHOLOŽKA, 15 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektronik-54340273-w6g8zb.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ELEKTRONIK, 30 000 Kč" target="_blank" rel="noopener">
				       	ELEKTRONIK, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/rozpoctar-ka-pripravy-54398717-wekw3t.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ROZPOČTÁŘ/KA PŘÍPRAVY STAVEB, 25 000 Kč" target="_blank" rel="noopener">
				       	ROZPOČTÁŘ/KA PŘÍPRAVY STAVEB, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar--kucharka-53901795-wuyne8.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KUCHAŘ - KUCHAŘKA, 30 000 Kč" target="_blank" rel="noopener">
				       	KUCHAŘ - KUCHAŘKA, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ve-vyrobe-plastu-54350841-w7hxnu.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍK VE VÝROBĚ PLASTŮ, 25 000 Kč" target="_blank" rel="noopener">
				       	DĚLNÍK VE VÝROBĚ PLASTŮ, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-kucharka-53246623-w1t8ab.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KUCHAŘ/KUCHAŘKA, 30 000 Kč" target="_blank" rel="noopener">
				       	KUCHAŘ/KUCHAŘKA, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-pro-realizaci-54379061-wxfmcj.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TECHNIK PRO REALIZACI ZAKÁZEK KLIMATIZACÍ, 33 000 Kč" target="_blank" rel="noopener">
				       	TECHNIK PRO REALIZACI ZAKÁZEK KLIMATIZACÍ, 33 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pekar--pekarka-52365475-wyxbzk.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PEKAŘ - PEKAŘKA, 25 000 Kč" target="_blank" rel="noopener">
				       	PEKAŘ - PEKAŘKA, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDi-AMBI-Kombi-1554187354745578.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-MPi-Amb-Hatchback-160206863295187.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-SW-Allure-2-Kombi-1603377149948156.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 508 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-THP-Pan-Hatchback-15996341300183345.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-SW-Feline-2-Kombi-158150721592626.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 první majitel, servisní knížka, koupeno v F, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 508 první majitel, servisní knížka, koupeno v F, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Rifter/Rifter-Active-1-5-MPV-1599739819209288.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Rifter nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot Rifter nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-GT-2-0-Blue-MPV-1597415743406332.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 5008 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-GT-Line-Kombi-1601638740988347.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 servisní knížka, koupeno v NL, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 308 servisní knížka, koupeno v NL, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/mpv/nafta/volkswagen-multivan-2-5tdi-96kw-klimapaket-vyb-st-7980357.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Multivan 2.5TDi,96kW,KLIMAPAKET,VÝB.ST." target="_blank" rel="noopener">
			          	Volkswagen Multivan 2.5TDi,96kW,KLIMAPAKET,VÝB.ST.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-st-2-0-cdti-edition-d-klima-35645882.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia ST 2.0 CDTi Edition*D.Klima" target="_blank" rel="noopener">
			          	Opel Insignia ST 2.0 CDTi Edition*D.Klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/lancia-thesis/sedan/nafta/lancia-thesis-2-4-jtd-edition-100-xenon-kuze-35645113.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lancia Thesis 2.4 JTD Edition 100*Xenon*Kůže" target="_blank" rel="noopener">
			          	Lancia Thesis 2.4 JTD Edition 100*Xenon*Kůže
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/nafta/kia-ceed-1-6-crdi-94kw-anniversary-4573363.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1.6 CRDI 94kW ANNIVERSARY" target="_blank" rel="noopener">
			          	Kia Ceed 1.6 CRDI 94kW ANNIVERSARY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/hatchback/nafta/ford-mondeo-2-0-tdci-103kw-titanium-38082349.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0 TDCi 103kW TITANIUM" target="_blank" rel="noopener">
			          	Ford Mondeo 2.0 TDCi 103kW TITANIUM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix35/suv/nafta/hyundai-ix35-2-0crdi-comfort-top-stav-7980398.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix35 2.0CRDi,COMFORT,TOP STAV !!" target="_blank" rel="noopener">
			          	Hyundai ix35 2.0CRDi,COMFORT,TOP STAV !!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-1-2-16v-excite-klima-tempomat-35646151.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa 1,2 16V Excite*Klima*Tempomat" target="_blank" rel="noopener">
			          	Opel Corsa 1,2 16V Excite*Klima*Tempomat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-508/kombi/nafta/peugeot-508-sw-allure-2-0-bhdi-150k-man6-16761143.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 SW Allure 2,0 BHdi 150k Man6" target="_blank" rel="noopener">
			          	Peugeot 508 SW Allure 2,0 BHdi 150k Man6
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hustopece-nadrazni-3984292#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hustopeče, Nádražní Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Hustopeče, Nádražní Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-breclav-3983454#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břeclav Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Břeclav Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vrbice-3983204#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vrbice Prodej domu" target="_blank" rel="noopener">
			          	Vrbice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hustopece-svat-cecha-3982768#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hustopeče, Svat. Čecha Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Hustopeče, Svat. Čecha Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-moravsky-zizkov-3982486#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Moravský Žižkov Prodej domu" target="_blank" rel="noopener">
			          	Moravský Žižkov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-valtice-lazenska-772-3982429#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valtice, Lázeňská 772 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Valtice, Lázeňská 772 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-uhercice-3981786#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherčice Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Uherčice Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-pavlovice-3980930#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Pavlovice Prodej domu" target="_blank" rel="noopener">
			          	Velké Pavlovice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#breclavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001603456057/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1603283449.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1603456057.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1603283449.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1603283449.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1603283449.css">

</body>
</html>