
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Hradec jde do čela, klasika pro Kometu. Krejčí se vrátil a pomohl skolit Liberec - Břeclavský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
		'title': "Hradec jde do čela, klasika pro Kometu. Krejčí se vrátil a pomohl skolit Liberec",
		'tag': ["hokej", "BK Mladá Boleslav", "ČEZ Motor České Budějovice", "HC Sparta Praha", "HC Kometa Brno", "Miroslav Forman", "Luboš Horký", "Tomáš Dvořák"],
		'author': ' Redakce / ČTK',
		'publishedDateTime': "2022-02-18T20:01:00+01:00",
    	'modifiedDateTime': "2022-02-18T20:01:00+01:00",
		'articleID': 2286719302,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "2286719302-3012-68",
		'image': 'https://g.denik.cz/50/cc/hokejiste-komety-hostili-spartu-07_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https://breclavsky.denik.cz/galerie/kometa-brno-sparta-praha-ctvrty-vzajemny-zapas.html?photo=1&back=2286719302-3012-68",
			'images': [
					{
						'url': 'https://g.denik.cz/50/38/hokejiste-komety-hostili-spartu_denik-150-3x2.jpg',
						'description': "Hokejisté Komety hostili Spartu.",
						'source': "Deník/Jiří Sláma"
					},
					{
						'url': 'https://g.denik.cz/50/04/hokejiste-komety-hostili-spartu-01_denik-150-3x2.jpg',
						'description': "Hokejisté Komety hostili Spartu.",
						'source': "Deník/Jiří Sláma"
					},
					{
						'url': 'https://g.denik.cz/50/77/hokejiste-komety-hostili-spartu-02_denik-150-3x2.jpg',
						'description': "Hokejisté Komety hostili Spartu.",
						'source': "Deník/Jiří Sláma"
					},
					{
						'url': 'https://g.denik.cz/50/2d/hokejiste-komety-hostili-spartu-03_denik-150-3x2.jpg',
						'description': "Hokejisté Komety hostili Spartu.",
						'source': "Deník/Jiří Sláma"
					},
					{
						'url': 'https://g.denik.cz/50/6e/hokejiste-komety-hostili-spartu-04_denik-150-3x2.jpg',
						'description': "Hokejisté Komety hostili Spartu.",
						'source': "Deník/Jiří Sláma"
					},
					{
						'url': 'https://g.denik.cz/50/28/hokejiste-komety-hostili-spartu-05_denik-150-3x2.jpg',
						'description': "Hokejisté Komety hostili Spartu.",
						'source': "Deník/Jiří Sláma"
					},
					{
						'url': 'https://g.denik.cz/50/66/hokejiste-komety-hostili-spartu-06_denik-150-3x2.jpg',
						'description': "Hokejisté Komety hostili Spartu.",
						'source': "Deník/Jiří Sláma"
					},
					{
						'url': 'https://g.denik.cz/50/cc/hokejiste-komety-hostili-spartu-07_denik-150-3x2.jpg',
						'description': "Hokejisté Komety hostili Spartu.",
						'source': "Deník/Jiří Sláma"
					},
					{
						'url': 'https://g.denik.cz/50/7e/hokejiste-komety-hostili-spartu-08_denik-150-3x2.jpg',
						'description': "Hokejisté Komety hostili Spartu.",
						'source': "Deník/Jiří Sláma"
					}
			],
			'count': 9,
			'count-page': 10,
			'count-foto': 9,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https://breclavsky.denik.cz/",
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/hokej_region/hokejova-klasika-pro-kometu-boleslav-utala-serii-proher-proti-rozjetemu-motoru-2.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
		'group': 'infotainment',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Břeclavský deník",
                "item": "https://breclavsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hokej",
                "item": "https://breclavsky.denik.cz/hokej_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Hradec jde do čela, klasika pro Kometu. Krejčí se vrátil a pomohl skolit Liberec",
                "item": "https://breclavsky.denik.cz/hokej_region/hokejova-klasika-pro-kometu-boleslav-utala-serii-proher-proti-rozjetemu-motoru-2.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1645195023.css">


        
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-0f1c09d2e2c5-special-zoh2022-1645195023.css">





<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1645195023.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202202181200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">

        
        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="/FOTO/ Hokejisté Brna zvítězili v hitu pátečního 53. kola extraligy nad Spartou 2:1. Kometa vyhrála potřetí za sebou a ukončila sérii čtyř výher Pražanů.…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://breclavsky.denik.cz/hokej_region/hokejova-klasika-pro-kometu-boleslav-utala-serii-proher-proti-rozjetemu-motoru-2.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Redakce / ČTK">


	<meta property="og:site_name" content="Břeclavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://breclavsky.denik.cz/hokej_region/hokejova-klasika-pro-kometu-boleslav-utala-serii-proher-proti-rozjetemu-motoru-2.html">
	<meta property="og:title" content="Hradec jde do čela, klasika pro Kometu. Krejčí se vrátil a pomohl skolit Liberec">
	<meta property="og:description" content="/FOTO/ Hokejisté Brna zvítězili v hitu pátečního 53. kola extraligy nad Spartou 2:1. Kometa vyhrála potřetí za sebou a ukončila sérii čtyř výher Pražanů. Hradec Králové uspěl v derby v Pardubicích 4:1 a dostal se do čela tabulky o skóre před Třinec. Olomouci pomohl k výhře David Krejčí, který se teprve ve čtvrtek v noci vrátil z Pekingu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Hradec jde do čela, klasika pro Kometu. Krejčí se vrátil a pomohl skolit Liberec">
	<meta name="twitter:description" content="/FOTO/ Hokejisté Brna zvítězili v hitu pátečního 53. kola extraligy nad Spartou 2:1. Kometa vyhrála potřetí za sebou a ukončila sérii čtyř výher Pražanů. Hradec Králové uspěl v derby v Pardubicích 4:1 a dostal se do čela tabulky o skóre před Třinec. Olomouci pomohl k výhře David Krejčí, který se teprve ve čtvrtek v noci vrátil z Pekingu.">
	<meta property="og:image" content="https://g.denik.cz/50/cc/hokejiste-komety-hostili-spartu-07_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Hokejisté Komety hostili Spartu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/cc/hokejiste-komety-hostili-spartu-07_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/cc/hokejiste-komety-hostili-spartu-07_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta property="article:published_time" content="2022-02-18T20:01:00+01:00">
    <meta property="article:modified_time" content="2022-02-18T20:01:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://breclavsky.denik.cz/hokej_region/hokejova-klasika-pro-kometu-boleslav-utala-serii-proher-proti-rozjetemu-motoru-2.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbreclavsky.denik.cz%2Fhokej_region%2Fhokejova-klasika-pro-kometu-boleslav-utala-serii-proher-proti-rozjetemu-motoru-2.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Fhokej_region%2Fhokejova-klasika-pro-kometu-boleslav-utala-serii-proher-proti-rozjetemu-motoru-2.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://breclavsky.denik.cz/hokej_region/hokejova-klasika-pro-kometu-boleslav-utala-serii-proher-proti-rozjetemu-motoru-2.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/breclavsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<a class="zoh2022-promo" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'ZOH22-special-banner', 'eventAction': 'click_ZOH22-banner', 'eventLabel': &quot;breclavsky.denik.cz&quot; })" href="/zoh-2022/">
	<img src="https://g.denik.cz/build/images/denik/specialy/zoh2022/promo.jpg" srcset="https://g.denik.cz/build/images/denik/specialy/zoh2022/promo.jpg 1x, https://g.denik.cz/build/images/denik/specialy/zoh2022/promo@2.jpg 2x" height="78" width="298" alt="ZOH 2022" loading="eager">
</a>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://breclavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://breclavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://breclavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://breclavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://breclavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://breclavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://breclavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://breclavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://breclavsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://breclavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://breclavsky.denik.cz/hokej_region/hokejova-klasika-pro-kometu-boleslav-utala-serii-proher-proti-rozjetemu-motoru-2.html'})"
></button>
        <form action="/hokej_region/hokejova-klasika-pro-kometu-boleslav-utala-serii-proher-proti-rozjetemu-motoru-2.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://breclavsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://breclavsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://breclavsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://breclavsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://breclavsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://breclavsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://breclavsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/zoh-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_peking-2022', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Peking 2022
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/duchody-zvyseni-inflace-vlada-20220216.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, jak se změní od června vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">
















<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Hradec jde do čela, klasika pro Kometu. Krejčí se vrátil a pomohl skolit Liberec</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 20:01</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt=" Redakce / ČTK" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/redakce-ctk-2607.html">
                            <span class="article-info__author-name">
                                
                                Redakce / ČTK
                            </span>
                        </a>

                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/redakce-ctk-2607.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fhokej_region%2Fhokejova-klasika-pro-kometu-boleslav-utala-serii-proher-proti-rozjetemu-motoru-2.html&subject=Hradec%20jde%20do%20%C4%8Dela%2C%20klasika%20pro%20Kometu.%20Krej%C4%8D%C3%AD%20se%20vr%C3%A1til%20a%20pomohl%20skolit%20Liberec" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Hradec jde do čela, klasika pro Kometu. Krejčí se vrátil a pomohl skolit Liberec&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">/FOTO/ Hokejisté Brna zvítězili v hitu pátečního 53. kola extraligy nad Spartou 2:1. Kometa vyhrála potřetí za sebou a ukončila sérii čtyř výher Pražanů. Hradec Králové uspěl v derby v Pardubicích 4:1 a dostal se do čela tabulky o skóre před Třinec. Olomouci pomohl k výhře David Krejčí, který se teprve ve čtvrtek v noci vrátil z Pekingu.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/kometa-brno-sparta-praha-ctvrty-vzajemny-zapas.html?photo=1&amp;back=2286719302-3012-68">
        <img src="https://g.denik.cz/50/cc/hokejiste-komety-hostili-spartu-07_denik-630-16x9.jpg" width="630" height="354" alt="Hokejisté Komety hostili Spartu." title="Hokejisté Komety hostili Spartu." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/50/cc/hokejiste-komety-hostili-spartu-07_denik-630-16x9.jpg 1x, https://g.denik.cz/50/cc/hokejiste-komety-hostili-spartu-07_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/kometa-brno-sparta-praha-ctvrty-vzajemny-zapas.html?back=2286719302-3012-68&amp;photo=2">
                    <img src="https://g.denik.cz/50/38/hokejiste-komety-hostili-spartu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/38/hokejiste-komety-hostili-spartu_denik-150-3x2.jpg 1x, https://g.denik.cz/50/38/hokejiste-komety-hostili-spartu_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/kometa-brno-sparta-praha-ctvrty-vzajemny-zapas.html?back=2286719302-3012-68&amp;photo=3">
                    <img src="https://g.denik.cz/50/04/hokejiste-komety-hostili-spartu-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/04/hokejiste-komety-hostili-spartu-01_denik-150-3x2.jpg 1x, https://g.denik.cz/50/04/hokejiste-komety-hostili-spartu-01_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/kometa-brno-sparta-praha-ctvrty-vzajemny-zapas.html?back=2286719302-3012-68&amp;photo=4">
                    <img src="https://g.denik.cz/50/77/hokejiste-komety-hostili-spartu-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/77/hokejiste-komety-hostili-spartu-02_denik-150-3x2.jpg 1x, https://g.denik.cz/50/77/hokejiste-komety-hostili-spartu-02_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/kometa-brno-sparta-praha-ctvrty-vzajemny-zapas.html?back=2286719302-3012-68&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        9 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Hokejisté Komety hostili Spartu.
        <span class="description-autor">
             | 
            Foto: Deník/Jiří Sláma
        </span>
</div>



 





<article class="box-article box-article-classic mb25 zoh2022-box-related box-article--souvisejici hotjar-top10">

    <a class="box-article-left" href="/zoh-2022-cesi/sablikova-chtela-koncit-karieru-nahlodal-ji-bach-neuveritelne-setkani-rekla-2022.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: /zoh-2022-cesi/sablikova-chtela-koncit-karieru-nahlodal-ji-bach-neuveritelne-setkani-rekla-2022.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/sablikova-chtela-koncit-karieru-nahlodal-ji-bach-neuveritelne-setkani-rekla-2022.html', 'eventValue': 0})" title="číst článek: Sáblíková chtěla končit kariéru, &quot;nahlodal&quot; ji Bach. Neuvěřitelné setkání, řekla" tabindex="-1" >
        <img src="https://g.denik.cz/1/ee/sablikova-uz-myslela-na-konec-kariery-nahlodal-ji-sef-mov-bach_denik-210-3x2.jpg" width="210" height="140" alt="Martina Sáblíková." title="Martina Sáblíková." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ee/sablikova-uz-myslela-na-konec-kariery-nahlodal-ji-sef-mov-bach_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ee/sablikova-uz-myslela-na-konec-kariery-nahlodal-ji-sef-mov-bach_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/zoh-2022-cesi/sablikova-chtela-koncit-karieru-nahlodal-ji-bach-neuveritelne-setkani-rekla-2022.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: /zoh-2022-cesi/sablikova-chtela-koncit-karieru-nahlodal-ji-bach-neuveritelne-setkani-rekla-2022.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/sablikova-chtela-koncit-karieru-nahlodal-ji-bach-neuveritelne-setkani-rekla-2022.html', 'eventValue': 0})" >
            <h3 class="box-article-title fs20">Sáblíková chtěla končit kariéru, "nahlodal" ji Bach. Neuvěřitelné setkání, řekla</h3>
            
        </a>
            <a class="zoh2022-box-related__logo" href="/zoh-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'click_ZOH22-banner', 'eventLabel': 'clanek, breclavsky.denik.cz', 'eventValue': 5 })">
        <img src="https://g.denik.cz/build/images/denik/specialy/zoh2022/logo.svg#desktop" alt="ZOH 2022" width="83" height="98" loading="lazy">
    </a>

    </div>
    <div class="box-article__souvisejici">
        
            <a class="box-article__souvisejici-item" href="http://www.denik.cz/zoh-2022-cesi/davidova-ctvrte-misto-oplakala-za-rok-si-to-nebude-nikdo-pamatovat-rekla-2022021.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/zoh-2022-cesi/davidova-ctvrte-misto-oplakala-za-rok-si-to-nebude-nikdo-pamatovat-rekla-2022021.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/sablikova-chtela-koncit-karieru-nahlodal-ji-bach-neuveritelne-setkani-rekla-2022.html', 'eventValue': 1})">Davidová čtvrté místo oplakala. Za rok si to nebude nikdo pamatovat, litovala</a>

            <a class="box-article__souvisejici-item" href="http://www.denik.cz/zoh-2022-cesi/ledecka-bojovala-o-medaile-ve-ctyrech-disciplinach-to-je-unikatni-radovala-se-20.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/zoh-2022-cesi/ledecka-bojovala-o-medaile-ve-ctyrech-disciplinach-to-je-unikatni-radovala-se-20.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/sablikova-chtela-koncit-karieru-nahlodal-ji-bach-neuveritelne-setkani-rekla-2022.html', 'eventValue': 2})">Čínský přáteláček očima Ledecké: Unikátní a skvělé. Jsem moc vděčná</a>

            <a class="box-article__souvisejici-item" href="http://www.denik.cz/zoh-2022-cesi/ctvrte-misto-se-zranenim-prijde-mi-to-jako-zazrak-rekla-ledecka-20220218.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/zoh-2022-cesi/ctvrte-misto-se-zranenim-prijde-mi-to-jako-zazrak-rekla-ledecka-20220218.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/sablikova-chtela-koncit-karieru-nahlodal-ji-bach-neuveritelne-setkani-rekla-2022.html', 'eventValue': 3})">Čtvrté místo se zraněním? Přijde mi to jako zázrak, řekla Ledecká</a>
    </div>
</article>
        <div class="article-text article-content bbtext">
                <div class="non-paywall"><h2 class="pseudo-h3">Brno - Sparta 2:1</h2>
<p>Výhru Komety zařídil uzdravený útočník Luboš Horký, který dal oba góly. Za Spartu snížil při power play Miroslav Forman. BV tabulce zůstaly oba celky na svých pozicích, Pražané sedmí a Brňané devátí.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">


        <a class="inserted-article" href="https://brnensky.denik.cz/hokej_region/kometa-brno-sparta-praha.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://brnensky.denik.cz/hokej_region/kometa-brno-sparta-praha.html' })">
            <img src="https://g.denik.cz/50/cc/hokejiste-komety-hostili-spartu-07_denik-150-3x2.jpg" width="150" height="100" alt="Hokejisté Komety hostili Spartu." title="Hokejisté Komety hostili Spartu." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/50/cc/hokejiste-komety-hostili-spartu-07_denik-150-3x2.jpg 1x, https://g.denik.cz/50/cc/hokejiste-komety-hostili-spartu-07_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Další cenný zářez Brna. Čiliak zkrotil Spartu, výhru zajistil navrátilec</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky a nahrávky</strong>: 17. L. Horký (A. Zbořil, Kollár), 55. L. Horký (Kollár, A. Zbořil) - 59. M. Forman (R. Horák). Rozhodčí: Hradil, Kika – Pešek, Malý. Vyloučení: 2:2. Využití: 0:1. Diváci: 1000 (omezený počet).<br><strong>Brno</strong>: Čiliak - Roth, Bartejs, L. Doudera, Kučeřík, Tansey, Gulaši, Fajmon - Mueller, P. Holík, Zaťovič - L. Horký, A. Zbořil, Kollár - Šik, Malý, Šalé - Dočekal, Rákos, Vincour. Trenér: Kalous.<br><strong>Sparta</strong>: Machovský - Tomáš Dvořák, Matuškin, T. Pavelka, Polášek, Moravčík, Jurčina, Mikliš - D. Kaše, R. Horák, E. Thorell - Z. Doležal, Chlapík, M. Forman - Šmerha, D. Vitouch, Prymula - Dvořáček, Stoljarov, J. Strnad. Trenéři: Jandač a M. Hořava.</p>
<h2 class="pseudo-h3">Mladá Boleslav - České Budějovice 4:1</h2>
<p>Hokejisté Mladé Boleslavi se radovali z úspěchu po sérii šesti porážek. Motor naopak našel přemožitele poprvé po sedmi vítězstvích. Bruslařský klub se střelecky probudil poté, co za předchozí tři zápasy dal jedinou branku.</p>


        <a class="inserted-article" href="https://boleslavsky.denik.cz/hokej_region/konecne-boleslav-zlomila-cernou-serii-kdyz-rozebrala-motor-20220218.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://boleslavsky.denik.cz/hokej_region/konecne-boleslav-zlomila-cernou-serii-kdyz-rozebrala-motor-20220218.html' })">
            <img src="https://g.denik.cz/4/8b/bkmb-budejovice-z22-26_denik-150-3x2.jpg" width="150" height="100" alt="Tipsport extraliga, 53. kolo: BK Mladá Boleslav – Motor České Budějovice" title="Tipsport extraliga, 53. kolo: BK Mladá Boleslav – Motor České Budějovice" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/4/8b/bkmb-budejovice-z22-26_denik-150-3x2.jpg 1x, https://g.denik.cz/4/8b/bkmb-budejovice-z22-26_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Konečně! Boleslav zlomila černou sérii, když rozebrala Motor</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky a nahrávky</strong>: 2. Kantner, 13. O. Najman (Lintuniemi, P. Kousal), 34. Lunter (Ševc), 60. D. Šťastný - 40. Koláček z trestného střílení. Rozhodčí: Sýkora, Veselý - Ganger, Klouček. Vyloučení: 4:7 navíc Jánošík - D. Voženílek oba 5 min., Štich 10 min. a do konce utkání. Bez využití. Diváci: 928.<br><strong>Mladá Boleslav</strong>: J. Růžička - Ševc, Jánošík, Pláněk, Pýcha, Fillman, Lintuniemi, Bernad - D. Šťastný, Kotala, Lunter - P. Kousal, O. Najman, Kantner - J. Stránský, Fořt, A. Raška - Závora, Bičevskis, Flynn. Trenér: R. Rulík.<br><strong>České Budějovice</strong>: Strmeň - Vráblík, Štencel, Piskáček, Percy, Bindulis, Šenkeřík, Štich - Valský, J. Novotný, D. Voženílek - Vondrka, Pech, Abdul - Karabáček, M. Hanzl, M. Beránek - J. Ondráček, Koláček, Holec. Trenér: Modrý.</p>
<h2 class="pseudo-h3">Pardubice - Hradec Králové 1:4</h2>
<p>Hokejisté Mountfieldu vyhráli ve čtvrtém východočeském derby této sezony 4:1 a oplatili soupeři prohru z předchozího vzájemného souboje. Hosté vedli na ledě Dynama 4:0, Pardubice se prosadily až v závěru druhé třetiny. Za Hradec dvakrát skóroval Jakub Lev.</p>


        <a class="inserted-article" href="https://pardubicky.denik.cz/hokej_region/dynamo-si-nasadilo-capku-neviditelnosti-na-pardubickem-lede-byl-jen-hradec-20220.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://pardubicky.denik.cz/hokej_region/dynamo-si-nasadilo-capku-neviditelnosti-na-pardubickem-lede-byl-jen-hradec-20220.html' })">
            <img src="https://g.denik.cz/45/9b/pardubice-enteria-arena-hokej-tipsport-extraliga-hc-dynamo-pardubice-hc-mountfield-hradec-kralove-20_denik-150-3x2.jpg" width="150" height="100" alt="Hokejové utkání Tipsport extraligy v ledním hokeji mezi HC Dynamo Pardubice (v červenobílém) a HC Mountfield Hradec Králové (v bíločerveném) pardudubické enterie areně." title="Hokejové utkání Tipsport extraligy v ledním hokeji mezi HC Dynamo Pardubice (v červenobílém) a HC Mountfield Hradec Králové (v bíločerveném) pardudubické enterie areně." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/45/9b/pardubice-enteria-arena-hokej-tipsport-extraliga-hc-dynamo-pardubice-hc-mountfield-hradec-kralove-20_denik-150-3x2.jpg 1x, https://g.denik.cz/45/9b/pardubice-enteria-arena-hokej-tipsport-extraliga-hc-dynamo-pardubice-hc-mountfield-hradec-kralove-20_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Dynamo si nasadilo čapku neviditelnosti. Na pardubickém ledě byl jen Hradec</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky a nahrávky</strong>: 40. Říčka - 2. Perret (F. Pavlík, Jergl), 11. Lev (McCormack, Oksanen), 23. Ščerbak, 37. Lev (McCormack, Oksanen). Rozhodčí: Pešina, Šír - Lhotský, J. Svoboda. Vyloučení: 2:3. Využití: 0:1. Diváci: 1000 (omezený počet).<br><strong>Pardubice</strong>: Frodl - J. Zdráhal, J. Mikuš, Košťálek, Sergijenko, Petgrave, Vála, Hrádek - Cienciala, Poulíček, Říčka - Paulovič, A. Musil, R. Kousal - Blümel, Anděl, Hecl - Švyrjov, O. Roman, T. Urban. Trenér: R. Král.<br><strong>Hradec Králové</strong>: F. Novotný - Blain, Nedomlel, F. Pavlík, Pilař, McCormack, Jank, Šalda - Oksanen, Lev, Smoleňák - Jergl, Kevin Klíma, Perret - Kelly Klíma, Lalancette, Ščerbak - Orsava, Cingel. Trenér: T. Martinec.</p>
<h2 class="pseudo-h3">Plzeň - Litvínov 4:3 v prodl.</h2>
<p>Trápící se Litvínov sice po obratu ve třetí třetině sahal po tříbodové výhře, ale nakonec po vyrovnání domácích 63 sekund před koncem normální hrací doby ztratil následně i prodloužení a prohrál již podeváté z posledních deseti utkání. Plzeňským zajistil druhý bod vítěznou trefou obránce Lukáš Kaňák, jenž přidal ještě dvě asistence. Severočeši poprvé po třech zápasech alespoň bodovali a unikli čtrnáctému Kladnu na rozdíl dvou bodů.</p>


        <a class="inserted-article" href="https://plzensky.denik.cz/hokej_region/skodovka-porazila-litvinov-az-v-prodlouzeni-konkurenti-v-boji-o-ctyrku-prohrali.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://plzensky.denik.cz/hokej_region/skodovka-porazila-litvinov-az-v-prodlouzeni-konkurenti-v-boji-o-ctyrku-prohrali.html' })">
            <img src="https://g.denik.cz/46/63/plzen-hokej-extraliga-skoda-plzen-x-verva-litvinov-02_denik-150-3x2.jpg" width="150" height="100" alt="Útočník Jan Schleiss (vlevo) poslal svým gólem včerejší zápas mezi Škodou Plzeň a Litvínovem do prodloužení, protože při power-play domácích vyrovnal na 3:3.  " title="Útočník Jan Schleiss (vlevo) poslal svým gólem včerejší zápas mezi Škodou Plzeň a Litvínovem do prodloužení, protože při power-play domácích vyrovnal na 3:3.  " class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/46/63/plzen-hokej-extraliga-skoda-plzen-x-verva-litvinov-02_denik-150-3x2.jpg 1x, https://g.denik.cz/46/63/plzen-hokej-extraliga-skoda-plzen-x-verva-litvinov-02_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Škodovka porazila Litvínov až v prodloužení. Konkurenti v boji o čtyřku prohráli</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky a nahrávky</strong>: 2. F. Suchý (J. Kindl, Malát), 15. Blomstrand (Bulíř, L. Kaňák), 59. Schleiss (L. Kaňák, Bulíř), 65. L. Kaňák (Mertl) - 14. P. Zdráhal (Hrbas, Irving), 42. Estephan (P. Zdráhal), 43. Fronk (A. Kudrna). Rozhodčí: Pražák, Šindel - Gerát, Lederer. Vyloučení: 4:3. Využití: 1:1. Diváci: 1000 (omezený počet).<br><strong>Plzeň</strong>: Pavlát - L. Kaňák, Kvasnička, Kremláček, Graňák, Budík, J. Kindl - Schleiss, Kodýtek, Blomstrand - F. Přikryl, Bulíř, F. Suchý - Malát, Mertl, M. Lang - Dufek, G. Thorell, M. Marcel. Trenéři: Baďouček a M. Říha ml.<br><strong>Litvínov:</strong> Neužil - Irving, D. Kolář, Stříteský, Demel, Strejček, Hrbas, D. Zeman - P. Zdráhal, Estephan, M. Sukeľ - Jarůšek, Gerhát, P. Straka – M. Chalupa, Fronk, A. Kudrna - Havelka, V. Hübl, Zygmunt. Trenér: V. Růžička.</p>
<h2 class="pseudo-h3">Olomouc - Liberec 3:2 v prodl.</h2>
<p>Bílí Tygři prohrávali 0:2, ale ve třetí třetině se dokázali vrátit do zápasu. Alespoň bod jim zachránil v předposlední minutě Zachar. O výhře Hanáku ale hned na začátku prodloužení rozhodl Ondrušek po asistenci Krejčího.</p>


        <a class="inserted-article" href="https://olomoucky.denik.cz/hokej_region/kohouti-i-s-krejcim-poklovali-tygry-uz-poctvrte-v-sezone-20220218.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://olomoucky.denik.cz/hokej_region/kohouti-i-s-krejcim-poklovali-tygry-uz-poctvrte-v-sezone-20220218.html' })">
            <img src="https://g.denik.cz/43/73/olomouc-ledni-hokej-extraliga-hc-olomouc-bili-tygri-liberec1_denik-150-3x2.jpg" width="150" height="100" alt="Olomoučtí hokejisté v 53. kole Tipsport extraligy hostili Liberec." title="Olomoučtí hokejisté v 53. kole Tipsport extraligy hostili Liberec." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/43/73/olomouc-ledni-hokej-extraliga-hc-olomouc-bili-tygri-liberec1_denik-150-3x2.jpg 1x, https://g.denik.cz/43/73/olomouc-ledni-hokej-extraliga-hc-olomouc-bili-tygri-liberec1_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Kohouti i s Krejčím poklovali Tygry. Už počtvrté v sezoně!</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky a nahrávky</strong>: 18. Navrátil (Řezníček, Kolouch), 36. Kolouch (J. Knotek, Nahodil), 61. Ondrušek (Krejčí) - 43. Ordoš (Klapka, Šmíd), 59. Zachar. Rozhodčí: Jeřábek, Hejduk - Gebauer, Hlavatý. Vyloučení: 3:2, navíc Navrátil - Rychlovský oba 5 min., J. Vlach 5 min. a do konce utkání. Využití: 1:1. Diváci: 1000 (omezený počet).<br><strong>Olomouc</strong>: Lukáš - T. Černý, Ondrušek, Dujsík, Švrček, Škůrek, Řezníček, Rašner - Nahodil, Krejčí, Klimek - Bambula, J. Knotek, Kusko - Navrátil, Kolouch, Olesz - Kunc, V. Burian, Lichanec. Trenéři: Moták a J. Tomajko.<br><strong>Liberec:</strong> Kváča - Štibingr, Šmíd, Melancon, M. Ivan, Aubrecht, Derner, J. Šedivý - Klepiš, Filippi, Birner - Zachar, Gríger, Ordoš - Rychlovský, P. Jelínek, J. Vlach - Klapka, J. Šír, Faško-Rudáš. Trenér: P. Augusta.</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez limitu a omezení. 
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=71">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>





</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>


<div class="zoh2022-menu zoh2022-promo-article">
    <a class="zoh2022-promo-article__logo" 
        href="/zoh-2022/" 
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': 'clanek, breclavsky.denik.cz', 'eventValue': 0 })"
    >
        <img src="https://g.denik.cz/build/images/denik/specialy/zoh2022/logo.svg#desktop" alt="ZOH 2022" width="41" height="48" loading="lazy">
    </a>

    <div class="zoh2022-promo-article__content">
        

<div class="zoh2022-menu__list">
    <a class="zoh2022-menu__item " 
        href="/zoh-2022/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_1: ' + this.href, 'eventLabel': 'clanek, breclavsky.denik.cz' })"
    >OLYMPIÁDA V PEKINGU</a>

    <a class="zoh2022-menu__item " 
        href="/zoh-2022-cesi/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_2: ' + this.href, 'eventLabel': 'clanek, breclavsky.denik.cz' })"
    >ČESKÝ TÝM</a>

    <a class="zoh2022-menu__item " 
        href="/zoh-2022-olympijsky-festival/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_3: ' + this.href, 'eventLabel': 'clanek, breclavsky.denik.cz' })"
    >OLYMPIJSKÝ FESTIVAL</a>

    <a class="zoh2022-menu__item " 
        href="/zoh-2022-medaile/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_4: ' + this.href, 'eventLabel': 'clanek, breclavsky.denik.cz' })"
    >MEDAILE</a>
</div>
        
            <a class="zoh2022-promo-article__link" 
                href="/zoh-2022-cesi/odpovednost-mam-i-ja-rekl-nanazer-nedved-osud-pesana-se-bude-resit-20220215.html" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_clanky_ZOH22', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, breclavsky.denik.cz', 'eventValue': 0 })"
            >
                Odpovědnost nesu i já, řekl manažer Nedvěd. Osud Pešána se bude… <span class="zoh2022-promo-article__more">Více&nbsp;&gt;</span>
            </a>
    </div>
</div>


        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 20:01</span>
    
    <a href="/diskuse/nova/hokejova-klasika-pro-kometu-boleslav-utala-serii-proher-proti-rozjetemu-motoru-2.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fhokej_region%2Fhokejova-klasika-pro-kometu-boleslav-utala-serii-proher-proti-rozjetemu-motoru-2.html&subject=Hradec%20jde%20do%20%C4%8Dela%2C%20klasika%20pro%20Kometu.%20Krej%C4%8D%C3%AD%20se%20vr%C3%A1til%20a%20pomohl%20skolit%20Liberec" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Hradec jde do čela, klasika pro Kometu. Krejčí se vrátil a pomohl skolit Liberec&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hokej-253.html">hokej, </a>
                <a class="article-tags__item" title="Štítek: BK Mladá Boleslav" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/bk-mlada-boleslav-478.html">BK Mladá Boleslav, </a>
                <a class="article-tags__item" title="Štítek: ČEZ Motor České Budějovice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cez-motor-ceske-budejovice-701.html">ČEZ Motor České Budějovice, </a>
                <a class="article-tags__item" title="Štítek: HC Sparta Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hc-sparta-praha-476.html">HC Sparta Praha, </a>
                <a class="article-tags__item" title="Štítek: HC Kometa Brno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hc-kometa-brno-126.html">HC Kometa Brno, </a>
                <a class="article-tags__item" title="Štítek: Miroslav Forman" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/miroslav-forman-5083.html">Miroslav Forman, </a>
                <a class="article-tags__item" title="Štítek: Luboš Horký" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/lubos-horky-9786.html">Luboš Horký, </a>
                <a class="article-tags__item" title="Štítek: Tomáš Dvořák" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/tomas-dvorak-2329.html">Tomáš Dvořák</a>
    </div>






<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/8/a2/0005667907-sport-fotbal-fk-varnsdorf-prvni-trenink-leto-2021_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top15">
    <a href="/fotbal-perlicky/za-tecku-byla-pokuta-a-kontumace-cele-to-bylo-podivne-vybavi-si-u-berounky-20220.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/8/a2/0005667907-sport-fotbal-fk-varnsdorf-prvni-trenink-leto-2021_denik-300-16x9.jpg" width="300" height="169" alt="Pavel Drsek je aktuálně trenérem druholigového FK Varnsdorf, sám už fotbal soutěžně nehraje." title="Pavel Drsek je aktuálně trenérem druholigového FK Varnsdorf, sám už fotbal soutěžně nehraje." loading="lazy" srcset="https://g.denik.cz/8/a2/0005667907-sport-fotbal-fk-varnsdorf-prvni-trenink-leto-2021_denik-300-16x9.jpg 1x, https://g.denik.cz/8/a2/0005667907-sport-fotbal-fk-varnsdorf-prvni-trenink-leto-2021_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Tečka. Za fotbalovou aféru padly tresty. Bylo to divné, vzpomínají u Berounky</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/kdyz-je-fanousek-jebavy-taborsko-zazilo-sprchu-k-rebelii-nedoslo-20220216.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/52/a7/fc-mas-taborsko-vs-fk-varnsdorf-2-2-11_denik-300-16x9.jpg" width="300" height="169" alt="FC MAS Táborsko - FK Varnsdorf 2:2." title="FC MAS Táborsko - FK Varnsdorf 2:2." loading="lazy" srcset="https://g.denik.cz/52/a7/fc-mas-taborsko-vs-fk-varnsdorf-2-2-11_denik-300-16x9.jpg 1x, https://g.denik.cz/52/a7/fc-mas-taborsko-vs-fk-varnsdorf-2-2-11_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Když je fanoušek Jebavý. Táborsko zažilo sprchu, k rebelii nedošlo</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/fc-mas-taborsko-vs-fk-varnsdorf-2-2.html?photo=1&amp;back=3991281567-9304-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 48
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/sarkasmus-i-nadavky-fanousci-sparty-tepou-do-trenera-vrby-20220218.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/75/0005181704-sport-olomouc-fotbal-fortuna-liga-sk-sigma-ac-sparta-praha_denik-300-16x9.jpg" width="300" height="169" alt="Pavel Vrba, trenér Sparty" title="Pavel Vrba, trenér Sparty" loading="lazy" srcset="https://g.denik.cz/1/75/0005181704-sport-olomouc-fotbal-fortuna-liga-sk-sigma-ac-sparta-praha_denik-300-16x9.jpg 1x, https://g.denik.cz/1/75/0005181704-sport-olomouc-fotbal-fortuna-liga-sk-sigma-ac-sparta-praha_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vrba je amatér, Spartě se po ostudě v Evropě vysmívají i vlastní fanoušci</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/sparta-partizan.html?photo=1&amp;back=3750151187-9305-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/posila-fastavu-hlousek-hodne-hracu-ve-zline-ozilo-doporucil-mi-ho-i-hoftych-2022.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/20/zlin-fotbal-fc-fastav-adam-hlousek_denik-300-16x9.jpg" width="300" height="169" alt="Zkušený fotbalista Adam Hloušek se stal novou posilou Zlína. S týmem už absolvoval dva tréninky." title="Zkušený fotbalista Adam Hloušek se stal novou posilou Zlína. S týmem už absolvoval dva tréninky." loading="lazy" srcset="https://g.denik.cz/55/20/zlin-fotbal-fc-fastav-adam-hlousek_denik-300-16x9.jpg 1x, https://g.denik.cz/55/20/zlin-fotbal-fc-fastav-adam-hlousek_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hloušek je zpět v Česku: Zlín má úroveň, jsou tu Grygera a Hubáček</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/adam-hlousek.html?photo=1&amp;back=4013519131-9305-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1034612968,937603703,3601304086,3981454660,1429688712,3813290668,843920852,3181492694,2934981917"></div>

 





<article class="box-article box-article-classic mb25 hotjar-top16">

    <a class="box-article-left" href="/ostatni_region/tri-zlate-medaile-pro-kraso-v-breclavi-se-konala-mala-cena-v-krasobrusleni-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Tři zlaté medaile pro Kraso. V Břeclavi se konala Malá cena v krasobruslení" tabindex="-1" >
        <img src="https://g.denik.cz/68/f3/martin-klimes_denik-210-3x2.jpg" width="210" height="140" alt="Vítěz Malé ceny v kategorii Nejmladší žáci Martin Klimeš (uprostřed) z břeclavského oddílu Kraso." title="Vítěz Malé ceny v kategorii Nejmladší žáci Martin Klimeš (uprostřed) z břeclavského oddílu Kraso." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/f3/martin-klimes_denik-210-3x2.jpg 1x, https://g.denik.cz/68/f3/martin-klimes_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/ostatni_region/tri-zlate-medaile-pro-kraso-v-breclavi-se-konala-mala-cena-v-krasobrusleni-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tři zlaté medaile pro Kraso. V Břeclavi se konala Malá cena v krasobruslení</h3>
            V neděli se uskutečnil druhý ročník Malé ceny Břeclavi v krasobruslení. Místní Kraso mělo v…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/na-jaro-se-hraci-velkych-pavlovic-pripravuji-i-ve-vinohradech-20220216.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: FOTO: Na jaro se hráči Velkých Pavlovic připravují i ve vinohradech" tabindex="-1" >
        <img src="https://g.denik.cz/68/25/velke-pavlovice-troubelice-11_denik-210-3x2.jpg" width="210" height="140" alt="Velké Pavlovice (v bílých dresech) podlehly v přípravě Troubelicím 2:4" title="Velké Pavlovice (v bílých dresech) podlehly v přípravě Troubelicím 2:4" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/25/velke-pavlovice-troubelice-11_denik-210-3x2.jpg 1x, https://g.denik.cz/68/25/velke-pavlovice-troubelice-11_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/velke-pavlovice-2-4-sokol-troubelice.html?photo=1&amp;back=937603703-9122-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/na-jaro-se-hraci-velkych-pavlovic-pripravuji-i-ve-vinohradech-20220216.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Na jaro se hráči Velkých Pavlovic připravují i ve vinohradech</h3>
            Závěr podzimu se pro ně nesl ve znamení soubojů s týmy ze špice tabulky. A přestože fotbalisté…
        </a>
        
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 





<article class="box-article box-article-classic mb25 hotjar-top11">

    <a class="box-article-left" href="/hokej_region/se-zakladni-casti-se-rozloucili-porazkou-ve-ctvrtfinale-lvi-vyzvou-boskovice-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Se základní částí se rozloučili porážkou. Ve čtvrtfinále Lvi vyzvou Boskovice" tabindex="-1" >
        <img src="https://g.denik.cz/68/d1/hokejiste-breclavi-na-domacim-lede-premohli-favorizovany-uhersky-ostroh-foto-david-korda-09_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Břeclavi na domácím ledě." title="Hokejisté Břeclavi na domácím ledě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/d1/hokejiste-breclavi-na-domacim-lede-premohli-favorizovany-uhersky-ostroh-foto-david-korda-09_denik-210-3x2.jpg 1x, https://g.denik.cz/68/d1/hokejiste-breclavi-na-domacim-lede-premohli-favorizovany-uhersky-ostroh-foto-david-korda-09_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/hokej_region/se-zakladni-casti-se-rozloucili-porazkou-ve-ctvrtfinale-lvi-vyzvou-boskovice-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Se základní částí se rozloučili porážkou. Ve čtvrtfinále Lvi vyzvou Boskovice</h3>
            Základní část zakončili prohrou 2:6 na ledě Hodonína, na jejich postavení v tabulce to ale nic…
        </a>
        
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 





<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/je-cesky-sport-v-krizi-trend-v-ubytku-deti-vypada-hrozive-20220217.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Krize v českém sportu? Trend v úbytku dětí vypadá hrozivě" tabindex="-1" >
        <img src="https://g.denik.cz/46/10/plzenska-slavie-ziskala-temer-sest-desitek-medaili-z-mistrovstvi-republiky-08_denik-210-3x2.jpg" width="210" height="140" alt="Mistrovství ČR v plavání 2021 v Plzni." title="Mistrovství ČR v plavání 2021 v Plzni." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/10/plzenska-slavie-ziskala-temer-sest-desitek-medaili-z-mistrovstvi-republiky-08_denik-210-3x2.jpg 1x, https://g.denik.cz/46/10/plzenska-slavie-ziskala-temer-sest-desitek-medaili-z-mistrovstvi-republiky-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/mcr-v-plavani-plzen.html?photo=1&amp;back=3981454660-3013-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/je-cesky-sport-v-krizi-trend-v-ubytku-deti-vypada-hrozive-20220217.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krize v českém sportu? Trend v úbytku dětí vypadá hrozivě</h3>
            Olympiáda je v plném proudu. Fandíte nepřekonatelné Ester Ledecké a nezlomné Martině Sáblíkové?…
        </a>
        
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 





<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/hostovani-van-burena-dle-reguli-odmita-dynamo-spekulace-20220217.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Podivnosti ve fotbalových Budějovicích. Šéf klubu tvrdí: Falešný podpis byl omyl" tabindex="-1" >
        <img src="https://g.denik.cz/5/b7/liga22-mick-cb22_denik-210-3x2.jpg" width="210" height="140" alt="Spekulace kolem smlouvy Micka van Burena vedení Dynama odmítá." title="Spekulace kolem smlouvy Micka van Burena vedení Dynama odmítá." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/b7/liga22-mick-cb22_denik-210-3x2.jpg 1x, https://g.denik.cz/5/b7/liga22-mick-cb22_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fotbalova-fortuna-liga-dynamo-c-budejovice-sparta-praha.html?photo=1&amp;back=1429688712-9118-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/hostovani-van-burena-dle-reguli-odmita-dynamo-spekulace-20220217.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podivnosti ve fotbalových Budějovicích. Šéf klubu tvrdí: Falešný podpis byl omyl</h3>
            Kolem fotbalového klubu z Českých Budějovic je v posledních dnech hodně rušno. Můžou za to…
        </a>
        
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 





<article class="box-article box-article-classic mb25 hotjar-top15">

    <a class="box-article-left" href="/hokej_region/jak-sel-cas-s-hokejem-pivem-a-platy-padesat-let-s-jaromirem-jagrem-20220216.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Jak šel čas s hokejem, pivem a platy. Padesát let s Jaromírem Jágrem" tabindex="-1" >
        <img src="https://g.denik.cz/1/a8/0006583523-chomutov-kladno-liberec-rytiri-bily-tygri-extraliga-jagr_denik-210-3x2.jpg" width="210" height="140" alt="Na střídačce. Jaromír Jágr někdy nechá brusle v kabině" title="Na střídačce. Jaromír Jágr někdy nechá brusle v kabině" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a8/0006583523-chomutov-kladno-liberec-rytiri-bily-tygri-extraliga-jagr_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a8/0006583523-chomutov-kladno-liberec-rytiri-bily-tygri-extraliga-jagr_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/jaromir-jagr-v-unikatni-fotogalerii-deniku.html?photo=1&amp;back=3813290668-3012-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 65
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/jak-sel-cas-s-hokejem-pivem-a-platy-padesat-let-s-jaromirem-jagrem-20220216.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jak šel čas s hokejem, pivem a platy. Padesát let s Jaromírem Jágrem</h3>
            Co se dělo, když Jaromír Jágr přišel na svět a jaká byla realita v době jeho začátků v NHL?…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top16">

    <a class="box-article-left" href="/hokej_region/meluzin-problem-ceskeho-hokeje-je-v-zakonceni-v-tymu-mel-byt-chlapik-20220215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Meluzín: Problém českého hokeje je v zakončení, v týmu měl být Chlapík" tabindex="-1" >
        <img src="https://g.denik.cz/50/0a/roman-meluzin-kometa-top_denik-210-3x2.jpg" width="210" height="140" alt="Roman Meluzín." title="Roman Meluzín." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/0a/roman-meluzin-kometa-top_denik-210-3x2.jpg 1x, https://g.denik.cz/50/0a/roman-meluzin-kometa-top_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/hokej_region/meluzin-problem-ceskeho-hokeje-je-v-zakonceni-v-tymu-mel-byt-chlapik-20220215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Meluzín: Problém českého hokeje je v zakončení, v týmu měl být Chlapík</h3>
            Stejně jako většina českého hokejového národa si nenechal ujít vystoupení národního týmu na…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top12">

    <a class="box-article-left" href="/hokej_region/jagr-na-slavnych-i-neznamych-fotkach-denik-padesatiny.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Jágr na slavných i neznámých fotkách: Svatba, dovádění na písku i Bílý dům" tabindex="-1" >
        <img src="https://g.denik.cz/1/66/jj-jagr-soukroma-08_denik-210-3x2.jpg" width="210" height="140" alt="Z archivu Jaromíra Jágra: Conn Smythe Trophy" title="Z archivu Jaromíra Jágra: Conn Smythe Trophy" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/66/jj-jagr-soukroma-08_denik-210-3x2.jpg 1x, https://g.denik.cz/1/66/jj-jagr-soukroma-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/jaromir-jagr-v-unikatni-fotogalerii-deniku.html?photo=1&amp;back=3181492694-3012-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 65
        </a>
            <div class="box-article-tag">
                
                EXKLUZIVNĚ
            </div>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/jagr-na-slavnych-i-neznamych-fotkach-denik-padesatiny.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jágr na slavných i neznámých fotkách: Svatba, dovádění na písku i Bílý dům</h3>
            Během své bohaté kariéry rozdal spoustu podpisů, nespočetněkrát byl vyfotografován. Jaromír Jágr…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/jubilant-jagr-bilancoval-ktere-trofeje-si-vazi-nejvic-a-jak-vidi-budoucnost-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Jubilant Jágr bilancoval: Dřív jsem byl predátor, dnes jsem býložravec" tabindex="-1" >
        <img src="https://g.denik.cz/63/16/jaromir-jagr-bankovka-06_denik-210-3x2.jpg" width="210" height="140" alt="Jágr má bankovku, stát bude 2490 korun." title="Jágr má bankovku, stát bude 2490 korun." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/16/jaromir-jagr-bankovka-06_denik-210-3x2.jpg 1x, https://g.denik.cz/63/16/jaromir-jagr-bankovka-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/jagr-ma-bankovku-stat-bude-2490-korun.html?photo=1&amp;back=2934981917-3012-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 39
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/jubilant-jagr-bilancoval-ktere-trofeje-si-vazi-nejvic-a-jak-vidi-budoucnost-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jubilant Jágr bilancoval: Dřív jsem byl predátor, dnes jsem býložravec</h3>
            /ROZHOVOR/ V úterý oslaví padesátiny. K životnímu jubileu Jaromír Jágr představil speciální…
        </a>
        
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


		<div class="twitter-box">
			<a class="twitter-timeline u-link-text-hidden" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym">Twitter - Národní tým</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top11">
    <a class="small-article__left" href="/hokej_region/se-zakladni-casti-se-rozloucili-porazkou-ve-ctvrtfinale-lvi-vyzvou-boskovice-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/68/d1/hokejiste-breclavi-na-domacim-lede-premohli-favorizovany-uhersky-ostroh-foto-david-korda-09_denik-120-3x2.jpg" width="120" height="80" alt="Hokejisté Břeclavi na domácím ledě." title="Hokejisté Břeclavi na domácím ledě." loading="lazy" srcset="https://g.denik.cz/68/d1/hokejiste-breclavi-na-domacim-lede-premohli-favorizovany-uhersky-ostroh-foto-david-korda-09_denik-120-3x2.jpg 1x, https://g.denik.cz/68/d1/hokejiste-breclavi-na-domacim-lede-premohli-favorizovany-uhersky-ostroh-foto-david-korda-09_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    
        <a class="small-article__title" href="/hokej_region/se-zakladni-casti-se-rozloucili-porazkou-ve-ctvrtfinale-lvi-vyzvou-boskovice-202.html" tabindex="-1" title="číst článek: Se základní částí se rozloučili porážkou. Ve čtvrtfinále Lvi vyzvou Boskovice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Se základní částí se rozloučili porážkou. Ve čtvrtfinále Lvi vyzvou Boskovice
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top15">
    <a class="small-article__left" href="/hokej_region/jak-sel-cas-s-hokejem-pivem-a-platy-padesat-let-s-jaromirem-jagrem-20220216.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/a8/0006583523-chomutov-kladno-liberec-rytiri-bily-tygri-extraliga-jagr_denik-120-3x2.jpg" width="120" height="80" alt="Na střídačce. Jaromír Jágr někdy nechá brusle v kabině" title="Na střídačce. Jaromír Jágr někdy nechá brusle v kabině" loading="lazy" srcset="https://g.denik.cz/1/a8/0006583523-chomutov-kladno-liberec-rytiri-bily-tygri-extraliga-jagr_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a8/0006583523-chomutov-kladno-liberec-rytiri-bily-tygri-extraliga-jagr_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    
        <a class="small-article__title" href="/hokej_region/jak-sel-cas-s-hokejem-pivem-a-platy-padesat-let-s-jaromirem-jagrem-20220216.html" tabindex="-1" title="číst článek: Jak šel čas s hokejem, pivem a platy. Padesát let s Jaromírem Jágrem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Jak šel čas s hokejem, pivem a platy. Padesát let s Jaromírem Jágrem
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top16">
    <a class="small-article__left" href="/hokej_region/meluzin-problem-ceskeho-hokeje-je-v-zakonceni-v-tymu-mel-byt-chlapik-20220215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/50/0a/roman-meluzin-kometa-top_denik-120-3x2.jpg" width="120" height="80" alt="Roman Meluzín." title="Roman Meluzín." loading="lazy" srcset="https://g.denik.cz/50/0a/roman-meluzin-kometa-top_denik-120-3x2.jpg 1x, https://g.denik.cz/50/0a/roman-meluzin-kometa-top_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    
        <a class="small-article__title" href="/hokej_region/meluzin-problem-ceskeho-hokeje-je-v-zakonceni-v-tymu-mel-byt-chlapik-20220215.html" tabindex="-1" title="číst článek: Meluzín: Problém českého hokeje je v zakončení, v týmu měl být Chlapík" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Meluzín: Problém českého hokeje je v zakončení, v týmu měl být Chlapík
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/co-se-stalo-se-slechtickym-rodem-knopp-najdu-stopu-po-predcich-ci-pribuzne-20220.html" tabindex="-1" title="číst článek: Co se stalo se šlechtickým rodem Knopp. Najdu stopu po předcích či příbuzné?" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Co se stalo se šlechtickým rodem Knopp. Najdu stopu po předcích či příbuzné?</h3>
			    </a>
				<a href="/ctenar-reporter/zase-jsem-vyrazila-na-jih-valencie-je-jasny-tip-na-predjarni-vylet-20220218.html" tabindex="-1" title="číst článek: Zase jsem vyrazila na jih. Valencie je jasný tip na předjarní výlet" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Zase jsem vyrazila na jih. Valencie je jasný tip na předjarní výlet</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/recepty/recept-bananove-livance-20220218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7f9d673dcb7135334758f7a032ecbe1b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/recepty/recept-bananove-livance-20220218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Banánové lívance" target="_blank" rel="noopener">
                Recept: Banánové lívance
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/ajurvedska-dieta-a-jeji-vyhody-i-nevyhody-20220217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a68f6ff2bf0b81a70078edc2a89c1bfe.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/ajurvedska-dieta-a-jeji-vyhody-i-nevyhody-20220217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ájurvédská dieta a její výhody i nevýhody" target="_blank" rel="noopener">
                Ájurvédská dieta a její výhody i nevýhody
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/zadost-o-odkoupeni-pozemku-co-byste-meli-vedet-20220218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8afc58527071f859e36acaacaf667453.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/zadost-o-odkoupeni-pozemku-co-byste-meli-vedet-20220218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Žádost o odkoupení pozemku: Co byste měli vědět
            " target="_blank" rel="noopener">
                
                Žádost o odkoupení pozemku: Co byste měli…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/kam-uskladnit-zahradni-naradi-20220216.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d5214730f5c49b07d93e8fd22e5b56e8.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/kam-uskladnit-zahradni-naradi-20220216.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Kam se zahradním nářadím?
            " target="_blank" rel="noopener">
                
                Kam se zahradním nářadím?
            
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/455316-od-zacatku-roku-se-zdrazily-tyto-potraviny-prinasime-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/bfd2ae21ef53fdef033c6202986590be.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/455316-od-zacatku-roku-se-zdrazily-tyto-potraviny-prinasime-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Od začátku roku zdražily kvůli inflaci tyto základní potraviny! PŘEHLED" target="_blank" rel="noopener">
                Od začátku roku zdražily kvůli inflaci tyto základní…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/455317-david-16-po-hadce-s-matkou-odesel-z-domova-patra-po-nem-policie?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/fc70bcd494a42090eed1c930b3adc81a.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/455317-david-16-po-hadce-s-matkou-odesel-z-domova-patra-po-nem-policie?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: David (16) po hádce s matkou odešel z domova. Pátrá po něm policie" target="_blank" rel="noopener">
                David (16) po hádce s matkou odešel z domova. Pátrá po něm…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/tomas-zastera-pritelkyne.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/0a/survivor-01-d220213swxe51_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Zástěra bojuje v Survivoru" title="Tomáš Zástěra bojuje v Survivoru" loading="lazy" srcset="https://g.denik.cz/120/0a/survivor-01-d220213swxe51_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0a/survivor-01-d220213swxe51_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/tomas-zastera-pritelkyne.html" tabindex="-1" title="číst článek: Najde si Zástěra po Survivoru přítelkyni? Díky dohazovačce Hejdové má vyhráno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Najde si Zástěra po Survivoru přítelkyni? Díky dohazovačce Hejdové má vyhráno
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/bara-janova-survivor-rozhovor.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ce/barajanova-272112527-412282724021873-1757368041412938838-n-1_denik-120-3x2.jpg" width="120" height="80" alt="Bára Jánová v Survivoru" title="Bára Jánová v Survivoru" loading="lazy" srcset="https://g.denik.cz/120/ce/barajanova-272112527-412282724021873-1757368041412938838-n-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ce/barajanova-272112527-412282724021873-1757368041412938838-n-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/bara-janova-survivor-rozhovor.html" tabindex="-1" title="číst článek: Zpověď Báry Jánové ze Survivoru: Co si myslí o Chili a Nicol?" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Zpověď Báry Jánové ze Survivoru: Co si myslí o Chili a Nicol?
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/premek-forejt-mcdonalds.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/5d/profimedia-0639514796_denik-120-3x2.jpg" width="120" height="80" alt="Přemek Forejt" title="Přemek Forejt" loading="lazy" srcset="https://g.denik.cz/120/5d/profimedia-0639514796_denik-120-3x2.jpg 1x, https://g.denik.cz/120/5d/profimedia-0639514796_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/premek-forejt-mcdonalds.html" tabindex="-1" title="číst článek: Přemek Forejt pohoršil fanoušky: Za spolupráci s McDonald’s sklidil kritiku" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Přemek Forejt pohoršil fanoušky: Za spolupráci s McDonald’s sklidil kritiku
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/katerina-cajthamlova-13-komnata.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/2b/profimedia-0635890626_denik-120-3x2.jpg" width="120" height="80" alt="Kateřina Cajthamlová" title="Kateřina Cajthamlová" loading="lazy" srcset="https://g.denik.cz/120/2b/profimedia-0635890626_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2b/profimedia-0635890626_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/katerina-cajthamlova-13-komnata.html" tabindex="-1" title="číst článek: Kateřina Cajthamlová o těžkém dětství: Její rodina uchovávala velké tajemství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Kateřina Cajthamlová o těžkém dětství: Její rodina uchovávala velké tajemství
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/1/6/5/8/1/2816581-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Fit life&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.01. - 01.03.&quot;&gt; ROSSMANN - Fit life &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/5/5/7/2/2/2855722-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.02. - 01.03.&quot;&gt; Albert - Magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/7/4/7/2/7/2874727-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Speciality alpské kuchyně&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.02. - 20.02.&quot;&gt; Lidl - Speciality alpské kuchyně &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/6/7/3/7/7/2867377-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO - Nová dvojbalení&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;10.02. - 23.02.&quot;&gt; PEPCO - Nová dvojbalení &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/7/9/1/8/8/2879188-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket - 2x více akcí&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.02. - 22.02.&quot;&gt; Albert Hypermarket - 2x více akcí &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/rucni-balici-61033439-wv2m69.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="RUČNÍ BALIČI, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	RUČNÍ BALIČI, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar--udrzbar-61037157-wtwxm3.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ELEKTRIKÁŘ - ÚDRŽBÁŘ, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ELEKTRIKÁŘ - ÚDRŽBÁŘ, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konstrukter-strojni-vyroby-60997847-w92dfx.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Konstruktér strojní výroby / i junior (30 - 40.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Konstruktér strojní výroby / i junior (30 - 40.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-zamecnik-61065071-wju8g5.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PROVOZNÍ ZÁMEČNÍK, 32 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PROVOZNÍ ZÁMEČNÍK, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejna-penny-58397439-wh8s22.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OSTRAHA PRODEJNA PENNY MARKET BŘECLAV, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OSTRAHA PRODEJNA PENNY MARKET BŘECLAV, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-59984443-w88ywn.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="RECEPČNÍ, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	RECEPČNÍ, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistr--moderni-vyroba-60984827-w2m1mq.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mistr - moderní výroba (45 - 55.000 Kč), 45 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Mistr - moderní výroba (45 - 55.000 Kč), 45 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar--maintenance-60265355-we29gt.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ELEKTRIKÁŘ - Maintenance Electrical Technician, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ELEKTRIKÁŘ - Maintenance Electrical Technician, 35 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Var-Kombi-1637336068564477.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDi-AMBI-Kombi-1554187354745578.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-D-M-PACKET-Kombi-1630411495889238.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 530 servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 530 servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-d-BI-Xenony-Kombi-16378633987240.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 318 první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 318 první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4T-88kW-s-Kombi-1643127129407615.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-i-16V-a-Hatchback-1621585082460262.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Corsa první majitel, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-CDTi-E-Kombi-1639406449287136.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-3-CDTi-Hatchback-1614271727888376.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-outlander/suv/nafta/mitsubishi-outlander-2-3-di-d-110kw-4x4-pekne-38082638.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Outlander 2.3 DI-D 110kW 4X4, PĚKNÉ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mitsubishi Outlander 2.3 DI-D 110kW 4X4, PĚKNÉ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-allure-1-6-bluehdi-120k-eat6-16761245.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 Allure 1,6 BlueHdi 120k EAT6" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 3008 Allure 1,6 BlueHdi 120k EAT6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-1-2i-16v-navigace-tempomat-13706259.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio 1.2i 16V NAVIGACE; TEMPOMAT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio 1.2i 16V NAVIGACE; TEMPOMAT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-active-pack-1-2-puretech-eat8-16761239.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 Active Pack 1,2 PureTech EAT8" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 208 Active Pack 1,2 PureTech EAT8
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/mpv/benzin/hyundai-ix20-1-4i-comfort-naj-112tis-km-7980423.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix20 1.4i, COMFORT,NAJ,112TIS.KM!" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai ix20 1.4i, COMFORT,NAJ,112TIS.KM!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/nafta/volkswagen-passat-2-0-tdi-highline-1-majitel-s-13706305.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI Highline; 1-MAJITEL; S" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 2.0 TDI Highline; 1-MAJITEL; S
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-318d-bi-xenony-sport-sedadla-35646393.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 318d BI-Xenony*Sport.Sedadla" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 3 318d BI-Xenony*Sport.Sedadla
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-530d-m-packet-nehavarovane-13706270.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 530D M-PACKET; NEHAVAROVANÉ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 5 530D M-PACKET; NEHAVAROVANÉ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rakvice-4088753#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rakvice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rakvice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-hustopece-gen-periny-4088618#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hustopeče, Gen. Peřiny Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hustopeče, Gen. Peřiny Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-nemcice-4087691#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Němčice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Velké Němčice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-divaky-4087556#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Diváky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Diváky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-borkovany-4087414#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Borkovany Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Borkovany Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klobouky-u-brna-zamecka-821-4086622#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klobouky u Brna, Zámecká 821 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Klobouky u Brna, Zámecká 821 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-drnholec-4084834#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Drnholec Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Drnholec Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-popice-u-kaplicky-4084570#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Popice, U kapličky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Popice, U kapličky Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/breclavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://breclavsky.denik.cz/hokej_region/hokejova-klasika-pro-kometu-boleslav-utala-serii-proher-proti-rozjetemu-motoru-2.html&quot;'})">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </button>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001645196819/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001645196819/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>





    		<script src="https://g.denik.cz/001645196819/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643806185.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-484013e2a3c9-denik-1644829706.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806185.js"></script>




</body>
</html>