
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaTitle': 'Pro ženy',
		'rubrikaName': 'pro-zeny',
		'template': 'clanek',
		'title': "Závislost na lécích začíná nenápadně, říká adiktoložka. Ohroženy jsou ženy matky",
		'tag': ["závislost", "léčba", "lékař", "alkohol", "Hypnotikum", "prášek", "bolest", "úzkost", "reklama", "Praha"],
		'author': 'Kondice měsíčník',
			'publishedDateTime': "2020-05-06T17:00:00+02:00",
        	'modifiedDateTime': "2020-05-06T17:00:00+02:00",
			'articleID': 2037332191,
			'back': "2037332191-13260-68",
		'image': "https:\/\/g.denik.cz\/1\/6d\/at4a9735_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/breclavsky.denik.cz\/galerie\/leky.html?photo=1&back=2037332191-13260-68",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/33\/35\/kyjov-nemocnice-leky-podvod-recept-galerie-980_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "Deník\/archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/ba\/leky-likvidace-denik-605-tdj-ji16_denik-150-3x2.jpg",
						'description': "Ilustrační foto",
						'source': "Deník\/archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/30\/02\/leky-st-denik-605_denik-150-3x2.jpg",
						'description': "Ilustrační foto",
						'source': "DENÍK"
					},
					{
						'url': "https:\/\/g.denik.cz\/33\/80\/4464298-jihlava-lekarna-leky-prasky-nemoc-lekarnice-nachlazeni_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "Deník\/archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/1e\/4464299-jihlava-lekarna-leky-prasky-nemoc-lekarnice-nachlazeni_denik-150-3x2.jpg",
						'description': "Ilustrační foto",
						'source': "Deník\/Plíhal Libor"
					},
					{
						'url': "https:\/\/g.denik.cz\/19\/7f\/lekarna_denik-150-3x2.jpg",
						'description': "Ilustrační foto",
						'source': "Deník"
					},
					{
						'url': "https:\/\/g.denik.cz\/51\/94\/lekarna-denik-605_denik-150-3x2.jpg",
						'description': "Ilustrační foto",
						'source': "Deník"
					},
					{
						'url': "https:\/\/g.denik.cz\/10\/97\/3791653-zlin-zdravotnictvi-chripka-epidemie-lekarna-ilustracni-zaber-d150828ia1j51_denik-150-3x2.jpg",
						'description': "Ilustrační snímek",
						'source': "Deník"
					},
					{
						'url': "https:\/\/g.denik.cz\/6\/2c\/lekarna-ilu-priusnice_denik-150-3x2.jpg",
						'description': "Ilustrační foto. ",
						'source': "archiv Deníku"
					}
			],
			'count': 9,
	    },
		'breadcrumb': [
			{'name':"Břeclavský deník", 'link':"breclavsky.denik.cz"},
			{'name':"Pro ženy", 'link':"https:\/\/breclavsky.denik.cz\/pro-zeny\/"},
			{'name':"Závislost na lécích začíná nenápadně, říká adiktoložka. Ohroženy jsou ženy matky", 'link':"https:\/\/breclavsky.denik.cz\/pro-zeny\/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/breclavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/pro-zeny/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Břeclavský deník",
            "item": "https:\/\/breclavsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Pro ženy",
            "item": "https:\/\/breclavsky.denik.cz\/pro-zeny\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Závislost na lécích začíná nenápadně, říká adiktoložka. Ohroženy jsou ženy matky",
            "item": "https:\/\/breclavsky.denik.cz\/pro-zeny\/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Závislost na lécích začíná nenápadně, říká adiktoložka. Ohroženy jsou ženy matky - Břeclavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Řešit problémy pilulkou je společensky přijatelné, radí nám to reklamy i dobromyslní lékaři. I proto se závislost na lécích týká už 900 tisíc Čechů.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Závislost, léky, adiktoložka, Miroslava Mašlániová, Češi, problémy, rady, zdraví, problémy">
    <meta name="author" content="Kondice měsíčník">


	<meta property="og:site_name" content="Břeclavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://breclavsky.denik.cz/pro-zeny/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html">
	<meta property="og:title" content="Závislost na lécích začíná nenápadně, říká adiktoložka. Ohroženy jsou ženy matky">
	<meta property="og:description" content="Řešit problémy pilulkou je společensky přijatelné, radí nám to reklamy i dobromyslní lékaři. I proto se závislost na lécích týká už 900 tisíc Čechů. „Spadnou do ní pozvolna a nenápadně. A jejich okolí si toho nemusí všimnout celé roky,“ říká v rozhovoru pro měsíčník Kondice adiktoložka Miroslava Mašlániová.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Závislost na lécích začíná nenápadně, říká adiktoložka. Ohroženy jsou ženy matky">
	<meta name="twitter:description" content="Řešit problémy pilulkou je společensky přijatelné, radí nám to reklamy i dobromyslní lékaři. I proto se závislost na lécích týká už 900 tisíc Čechů. „Spadnou do ní pozvolna a nenápadně. A jejich okolí si toho nemusí všimnout celé roky,“ říká v rozhovoru pro měsíčník Kondice adiktoložka Miroslava Mašlániová.">
	<meta property="og:image" content="https://g.denik.cz/1/6d/at4a9735_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="„Zneužívání léků probíhá skrytě, dlouho si toho nemusí nikdo všimnout,“ varuje  Miroslava Mašlániová.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/6d/at4a9735_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/6d/at4a9735_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta property="article:published_time" content="2020-05-06T17:00:00+02:00">
    <meta property="article:modified_time" content="2020-05-06T17:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1589403652.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1589403654.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1589403654.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1589403654.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1589403654.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://breclavsky.denik.cz/pro-zeny/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/breclavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://breclavsky.denik.cz/pro-zeny/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fbreclavsky.denik.cz%2Fpro-zeny%2Fleky-zavislost-odvykani-detox-adiktolog-maslaniova.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/pro-zeny/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion breclavsky_denik">

            <li>

                <a href="https://breclavsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://breclavsky.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/pro-zeny/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="active">
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/hobby/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/skutecny-zivot/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://breclavsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/pro-zeny/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/navrat-do-lavic-hlavolam-odstupy-jsou-nerealne-tvrdi-ucitele-20200513.html" class="text">Těšíte se na návrat dětí do škol?</a>
            <a href="#close" class="close" data-title="tesite-se-na-navrat-deti-do-skol">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Závislost na lécích začíná nenápadně, říká adiktoložka. Ohroženy jsou ženy matky</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">6.5.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/pro-zeny/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/pro-zeny/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html&text=Z%C3%A1vislost%20na%20l%C3%A9c%C3%ADch%20za%C4%8D%C3%ADn%C3%A1%20nen%C3%A1padn%C4%9B%2C%20%C5%99%C3%ADk%C3%A1%20adiktolo%C5%BEka.%20Ohro%C5%BEeny%20jsou%20%C5%BEeny%20matky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fpro-zeny%2Fleky-zavislost-odvykani-detox-adiktolog-maslaniova.html&subject=Z%C3%A1vislost%20na%20l%C3%A9c%C3%ADch%20za%C4%8D%C3%ADn%C3%A1%20nen%C3%A1padn%C4%9B%2C%20%C5%99%C3%ADk%C3%A1%20adiktolo%C5%BEka.%20Ohro%C5%BEeny%20jsou%20%C5%BEeny%20matky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Řešit problémy pilulkou je společensky přijatelné, radí nám to reklamy i dobromyslní lékaři. I proto se závislost na lécích týká už 900 tisíc Čechů. „Spadnou do ní pozvolna a nenápadně. A jejich okolí si toho nemusí všimnout celé roky,“ říká v rozhovoru pro měsíčník Kondice adiktoložka Miroslava Mašlániová.</p>

<div class="article-multimedium">
        <a href="/galerie/leky.html?photo=1&amp;back=2037332191-13260-68">
            <img src="https://g.denik.cz/1/6d/at4a9735_denik-630-16x9.jpg" width="630" height="354" alt="„Zneužívání léků probíhá skrytě, dlouho si toho nemusí nikdo všimnout,“ varuje  Miroslava Mašlániová." title="„Zneužívání léků probíhá skrytě, dlouho si toho nemusí nikdo všimnout,“ varuje  Miroslava Mašlániová." class="multimedium-img" srcset="https://g.denik.cz/1/6d/at4a9735_denik-630-16x9.jpg 1x, https://g.denik.cz/1/6d/at4a9735_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/leky.html?back=2037332191-13260-68&amp;photo=2">
                            <img src="https://g.denik.cz/33/35/kyjov-nemocnice-leky-podvod-recept-galerie-980_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/33/35/kyjov-nemocnice-leky-podvod-recept-galerie-980_denik-150-3x2.jpg 1x, https://g.denik.cz/33/35/kyjov-nemocnice-leky-podvod-recept-galerie-980_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/leky.html?back=2037332191-13260-68&amp;photo=3">
                            <img src="https://g.denik.cz/36/ba/leky-likvidace-denik-605-tdj-ji16_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/36/ba/leky-likvidace-denik-605-tdj-ji16_denik-150-3x2.jpg 1x, https://g.denik.cz/36/ba/leky-likvidace-denik-605-tdj-ji16_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/leky.html?back=2037332191-13260-68&amp;photo=4">
                            <img src="https://g.denik.cz/30/02/leky-st-denik-605_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/30/02/leky-st-denik-605_denik-150-3x2.jpg 1x, https://g.denik.cz/30/02/leky-st-denik-605_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/leky.html?back=2037332191-13260-68&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        „Zneužívání léků probíhá skrytě, dlouho si toho nemusí nikdo všimnout,“ varuje  Miroslava Mašlániová.
        <span class="description-autor">
             | 
            Foto: Lukáš Procházka
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>V čem se liší závislost na lécích od ostatních závislostí?</strong><br>Probíhá skrytě. Když je někdo závislý na alkoholu, poznáte to na něm, je to vidět, cítit. Zneužívání léků tak jednoduše nepoznáte. Dlouho si toho nemusí nikdo všimnout. Týká se medikamentů, které jsou na předpis, pacientovi je ordinuje lékař, většinou praktik nebo psychiatr. Takže okolí to bere automaticky tak, že pacient pouze dodržuje předepsanou léčbu.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Takže trvá déle, než pacient pochopí, že má problém, a vyhledá pomoc?</strong><br>Pravděpodobně ano. Tato závislost probíhá skrytě nejen pro okolí, ale svým způsobem i pro pacienta, déle mu trvá, než si svůj problém uvědomí. I když už několikanásobně překročil předepsanou dávku, pořád v hlavě má, že je to přece lék, který užívá na radu svého lékaře. Navíc hranice mezi nadužíváním léků a vznikem závislostí je tenká. Nepřekročí se ze dne na den, je to dlouhodobý proces.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pro-zeny/koronavirus-rodina-stres-domaci-vezeni-20200421.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a8/rodice-svobodna-matka-deti-vycerpani-stres-syndrom-vyhoreni_denik-150-3x2.jpg" width="150" height="100" alt="Péče o domácnost, učení dětí, jejich stravování… Období karantény je pro matky psychicky náročné." title="Péče o domácnost, učení dětí, jejich stravování… Období karantény je pro matky psychicky náročné." srcset="https://g.denik.cz/1/a8/rodice-svobodna-matka-deti-vycerpani-stres-syndrom-vyhoreni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a8/rodice-svobodna-matka-deti-vycerpani-stres-syndrom-vyhoreni_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Matky v "domácím vězení" dělají zásadní chybu. Mohou uškodit sobě i druhým</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Je zneužívání léků v rámci všech závislostí menšinová záležitost?</strong><br>Lidí, kterých se týká, není tak málo, jak by se mohlo zdát. Ve většině případů se navíc jedná o kombinované závislosti – na alkoholu, pervitinu nebo opiátech plus na lécích. Poslední zpráva Národního monitorovacího střediska pro drogy a závislosti říká, že v České republice trpí závislostí na lécích téměř 900 tisíc lidí, což už je značná část populace.</p>
<p><strong>A na kterých typech léků se závislost tvoří?</strong><br>Zjednodušeně řečeno jsou to tři skupiny. Léky proti bolesti a z nich nejčastěji analgetika opiátového typu. Dále hypnotika – léky na nespavost, a benzodiazepinová anxiolytika – látky užívané při léčbě úzkostí. Pomiňme pacienty na opioidních analgetikách, která jsou jim předepisována v rámci dlouhodobé léčby silné chronické bolesti, kde mají svoje opodstatnění. V tom případě se nejedná o jejich zneužití ani při dlouhodobém užívání. Běžně by se ale hypnotika a anxiolytika měly užívat jen přechodně, maximálně 4–6 týdnů.</p>
<p><strong>Tato psychofarmaka, návykové léky ovlivňující mozek, předepisují psychiatři?</strong><br>Právě že nejen psychiatři. Problémem často bývá preskripce praktickými lékaři a zároveň specialisty. Pacient se totiž může obracet současně na několik lékařů a tímhle způsobem si zajišťovat stále větší množství léků, aniž by o tom ošetřující lékaři věděli.</p>
<p><strong>Takže kdyby existoval elektronický registr, kde by se návštěvy u lékaře i jimi naordinovaná léčba zaznamenávaly, podařilo by se zneužívání léků korigovat?</strong><br>Ano, to je jedna z cest, jak problém řešit. A také osvěta mezi praktickými lékaři a lékaři jiných oborů o tom, jak psychofarmaka fungují.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/roman-smucler2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/72/roman-smucler-4161_denik-150-3x2.jpg" width="150" height="100" alt="Roman Šmucler doporučuje zanechat sledování depresivních zpráv, užívat si života a také si pořádně čistit zuby." title="Roman Šmucler doporučuje zanechat sledování depresivních zpráv, užívat si života a také si pořádně čistit zuby." srcset="https://g.denik.cz/1/72/roman-smucler-4161_denik-150-3x2.jpg 1x, https://g.denik.cz/1/72/roman-smucler-4161_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Roman Šmucler: Koronavirus je "černá labuť", která změní svět</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Z průzkumu Deníku na téma závislosti vyplynulo, že s kouřením přestává většina kuřáků kvůli obavám o zdraví. Jaké pohnutky k vám přivádějí pacienty s lékovou závislostí?</strong><br>Postupně si uvědomují, že dál to nejde ani s léky, ani bez nich. Nefungují v práci, v rodině ani ve vztazích. Léčba bývá často šance, jak nepřijít o vše. Dalším faktorem bývá i finanční motivace, kdy při absenci legálních zdrojů získávají léky z černého trhu, kde bývají náklady častokrát obrovské.</p>
<p><strong>Kolik prášků denně berou pacienti, když se hlásí k vám do léčby?</strong><br>I 80 tablet hypnotika denně. Může to být ale víc, i 100 až 150 tablet denně.</p>
<p><strong>Když člověk spolyká za den 80, nebo dokonce 150 prášků na spaní, co to s ním udělá? Je pak vůbec schopen fungovat, vstát z postele, nebo jen spí?</strong><br>Když je člověk závislý a jeho organismus má vytvořenou toleranci na danou látku, dostane se do stadia, kdy už mu jedna tabletka před spaním nestačí a musí si během noci vzít tablet několik a tak doplnit hladinu látky v těle. Když se postupně dostane do dalšího stadia, kdy léky bere kontinuálně v průběhu celého dne, už to nedělá proto, aby vůbec usnul, ale naopak, aby byl schopný z postele vstát a normálně fungovat.</p>
<p><strong>Co takové koňské dávky psychofarmak udělají s organismem?</strong><br>Hypnotika a benzodiazepiny jsou velmi toxické pro mozek, stejně jako alkohol. Jejich nadužívání může vést ke vzniku a rozvoji demence. Velmi negativně ovlivňují kognitivní funkce, schopnost soustředění, paměť a taky emoční prožívání. Také se podílejí na zvýšeném riziku vzniku úzkostných a depresivních poruch.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cesi-a-zavislosti-koureni/kuraci-koureni-prestat-cigarety-zdravi-20200310.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/29/zakaz-koureni-cigareta_denik-150-3x2.jpg" width="150" height="100" alt="Konec kouření - Ilustrační foto" title="Konec kouření - Ilustrační foto" srcset="https://g.denik.cz/1/29/zakaz-koureni-cigareta_denik-150-3x2.jpg 1x, https://g.denik.cz/1/29/zakaz-koureni-cigareta_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Strach ze smrti. Kuřáky neděsí pouze rakovina, přestávají i kvůli jiným nemocem</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Změny na mozku jsou, předpokládám, u dlouhodobého užívání takových dávek nezvratné. Nebo ne?</strong><br>Záleží na míře poškození. Mírnější poškození, jako přechodné výpadky krátkodobé paměti, narušená schopnost soustředit se či roztěkanost, se většinou v průběhu poctivé a trvající abstinence zlepší.</p>
<p><strong>Je závislost na lécích častěji problém žen nebo mužů?</strong><br>Pokud budeme mluvit o čistě lékové závislosti, nejčastěji na hypnotikách, tak s tím k nám chodí častěji ženy. V případě léků proti úzkosti, které se objevují v kombinaci s dalšími závislostmi, už je to vyrovnané.</p>
<p><strong>Dočetla jsem se, že typickým pacientem se závislostí na lécích je buď vrcholový manažer, nebo vytížená matka. Je to pravda?</strong><br>Ano, bývá to žena, která má na starosti děti, rodinu, domácnost, k tomu práci, ve všem chce být výborná, všechno zvládat na jedničku. Ze stresu začne mít problémy se spánkem, lékař jí předepíše hypnotika. Ale ona postupně zjistí, že jí pomáhají překonat nejen ten počáteční problém se spánkem, ale uleví jí i od úzkostí, zlepší její výkon… Ale jen dočasně. Jenže ona léky užívá dále, tělo si vytvoří toleranci, takže jich bere víc a víc, aby se dostavil efekt, a pak to praskne, už to nejde ani s léky, ani bez nich.</p>
<p><strong>O digitální závislosti se říká, že jí lehce podlehnou ženy na mateřské, kompenzují si tak sociální izolaci. Kdy mají ženy tendenci zneužívat léky?</strong><br>Opět po narození dítěte a během rodičovské dovolené, kdy žena zůstává doma s dětmi. Vnímá svoji sociální izolaci, bývá vyčerpaná, objevují se pocity frustrace. Obecně jsou ženy na mateřské a rodičovské dovolené z hlediska užívání návykových látek riziková skupina.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/prvni-na-svete-brnensti-vedci-nasli-novou-cestu-k-lekum-proti-rakovine-20200505.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/24/objev-brnenskych-vedcu-slabym-mistem-nadorovych-bunek-muze-byt-bilkovina-cdk11_denik-150-3x2.jpg" width="150" height="100" alt="Dalibor Blažek, vedoucí výzkumného týmu vědců z institutu CEITEC Masarykovy univerzity, který objevil slabé místo zhoubných nádorů, bílkovinu CDK 11." title="Dalibor Blažek, vedoucí výzkumného týmu vědců z institutu CEITEC Masarykovy univerzity, který objevil slabé místo zhoubných nádorů, bílkovinu CDK 11." srcset="https://g.denik.cz/50/24/objev-brnenskych-vedcu-slabym-mistem-nadorovych-bunek-muze-byt-bilkovina-cdk11_denik-150-3x2.jpg 1x, https://g.denik.cz/50/24/objev-brnenskych-vedcu-slabym-mistem-nadorovych-bunek-muze-byt-bilkovina-cdk11_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Slabé místo nádoru? Bílkovina. Brněnští vědci udělali krok k léku proti rakovině</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jak poznat, že se z léčby stala závislost?</strong><br>Podle chování. Dochází ke změnám ve fungování člověka jak v osobním, tak v pracovním životě, veškerý jeho zájem se soustředí na léky, jejich shánění. Ostatní věci, o které se dříve zajímal, ať už rodina, práce, koníčky, nebo přátele, odsouvá do pozadí. Ani v okamžiku, kdy si uvědomí, že má problém, není v jeho silách s tím něco udělat, a tak začne užívání léků ospravedlňovat.</p>
<p><strong>Jak léčba probíhá?</strong><br>Nejprve, ještě před zahájením detoxu, proběhne několik ambulantních návštěv, kdy se pacienta snažíme motivovat ke spolupráci a pomoci mu pochopit, že má skutečně problém. Bez náhledu a motivace bývá léčba obtížná až nereálná. Pak přichází na řadu první část ústavní léčby – detoxifikace. Pacient nemůže léky vysadit ze dne na den, to s sebou nese velká zdravotní rizika a taky trvá, než se bez nich naučí žít.</p>
<p><strong>Hrozí podobně jako u alkoholiků při vysazení dávky delirium tremens?</strong><br>Ano. V okamžiku, kdy mozek nedostane látku, na kterou je zvyklý, hrozí riziko přílišné excitace – epileptické záchvaty, deliria, psychózy, halucinace. V případě náhlého vysazení jak alkoholu, tak benzodiazepinů a hypnotik je velice vysoké riziko vzniku a rozvoje život ohrožujících komplikací. Během detoxu proto prášky vysazujeme pomalu a postupně, i tři týdny, měsíc.</p>
<p><strong>Detox je ale jen začátek. Co následuje potom?</strong><br>Detox je očista těla, léčba v pravém slova smyslu by ideálně měla bezprostředně navazovat. A je vždy velmi individuální. Jinak přistupujeme k mladým lidem a jinak třeba k seniorům. U nich závislost vzniká většinou jako důsledek jejich sociální izolace – děti mají svoje starosti, vnoučata dávno odrostla, přátelé i partner už nejsou naživu… Zůstávají sami a častokrát je pro ně přijatelnější větší část dne prospat. Z krabičky hypnotik tak v průběhu dne uzobávají, aby jim ten neutěšený čas co nejrychleji utekl.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/rozhovor-psychiatr-martin-anders2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/60/marztin-anders-1402_denik-150-3x2.jpg" width="150" height="100" alt="Martin Anders, přednosta Psychiatrické kliniky Všeobecné fakultní nemocnice (VFN) v Praze." title="Martin Anders, přednosta Psychiatrické kliniky Všeobecné fakultní nemocnice (VFN) v Praze." srcset="https://g.denik.cz/1/60/marztin-anders-1402_denik-150-3x2.jpg 1x, https://g.denik.cz/1/60/marztin-anders-1402_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nespavost, únava, ztráta radosti. Kdy už by člověk měl vyhledat psychiatra?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Na detox tedy navazuje ambulantní léčba, kdy pacient žije normálním životem a jen dochází na sezení?</strong><br>Ne, po detoxu by měla přijít druhá část ústavní léčby, která trvá tři čtyři měsíce. Je založena na psychoterapii, speciálních režimových a taky volnočasových aktivitách. A teprve poté odchází pacient do ambulantní léčby na doléčování. A je velmi důležité, aby docházel pravidelně.</p>
<p><strong>Jaká bývá úspěšnost léčby?</strong><br>Obecně je léčba závislostí náročná. Když to zjednodušíme, závislost je ve své podstatě jen jedna, k jejímu zvládnutí uplatňujeme podobné principy, ať jde o závislost na alkoholu, na nealkoholových látkách, nebo na lécích. Problém u léků ovšem je, že to zatím ještě není tak velké společenské stigma jako třeba alkoholismus. Jejich zneužívání probíhá roky, i desetiletí skrytě. Zásadní je léčbu individualizovat, přizpůsobit potřebám jednotlivce, které se mění v čase a v různých životních obdobích.</p>
<p><strong>Je pravda, že lidé se závislostí na lécích polykají nejen prášky, na kterých mají závislost, ale třeba i doplňky stravy?</strong><br>Ano a souvisí to s představou, že užívání různých tabletek zlepší naše tělesné i duševní zdraví a celkově kvalitu života.</p>
<p><strong>To je poselství, které do nás hustí kdejaká reklama.</strong><br>Ano, v dnešní zrychlené době panuje přesvědčení, že všechno vyžaduje rychlé a efektivní řešení. Nemáme čas ani prostor dostat se k sobě, vnímat svoje emoce, objevit zdroje a nástroje k zvládání našich potíží. Při bolesti či nepohodě, které jsou běžnou součástí našich životů, raději hned sáhneme po prášku jako po nejjednodušším řešení. Přitom někdy stačí napít se vody, jít si dříve lehnout, protáhnout se, víc o sebe pečovat.</p>
<p class="rastr-sedy-l"><strong>MUDr. Miroslava Mašlániová</strong> (1981) Vedoucí lékařka Detoxifikačního oddělení na Klinice adiktologie VFN. Vystudovala 1. LF UK v Praze, kde dnes přednáší v oboru psychiatrie. Dříve pracovala v Centru metadonové substituce neziskové organizace Drop-in, později například v Dětském a dorostovém detoxifikačním centru v Nemocnici Milosrdných sester v Praze.</p>
<p><strong>IVA VOKURKOVÁ</strong></p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/kondice-mesicnik-3915.html">Kondice měsíčník</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">6.5.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/pro-zeny/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/pro-zeny/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html&text=Z%C3%A1vislost%20na%20l%C3%A9c%C3%ADch%20za%C4%8D%C3%ADn%C3%A1%20nen%C3%A1padn%C4%9B%2C%20%C5%99%C3%ADk%C3%A1%20adiktolo%C5%BEka.%20Ohro%C5%BEeny%20jsou%20%C5%BEeny%20matky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fpro-zeny%2Fleky-zavislost-odvykani-detox-adiktolog-maslaniova.html&subject=Z%C3%A1vislost%20na%20l%C3%A9c%C3%ADch%20za%C4%8D%C3%ADn%C3%A1%20nen%C3%A1padn%C4%9B%2C%20%C5%99%C3%ADk%C3%A1%20adiktolo%C5%BEka.%20Ohro%C5%BEeny%20jsou%20%C5%BEeny%20matky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: závislost" href="/tagy/zavislost-14519.html">závislost, </a></li>
                    <li><a title="Štítek: léčba" href="/tagy/lecba-5240.html">léčba, </a></li>
                    <li><a title="Štítek: lékař" href="/tagy/lekar-13141.html">lékař, </a></li>
                    <li><a title="Štítek: alkohol" href="/tagy/alkohol-396.html">alkohol, </a></li>
                    <li><a title="Štítek: Hypnotikum" href="/tagy/hypnotikum-81085.html">Hypnotikum, </a></li>
                    <li><a title="Štítek: prášek" href="/tagy/prasek-64083.html">prášek, </a></li>
                    <li><a title="Štítek: bolest" href="/tagy/bolest-46061.html">bolest, </a></li>
                    <li><a title="Štítek: úzkost" href="/tagy/uzkost-73109.html">úzkost, </a></li>
                    <li><a title="Štítek: reklama" href="/tagy/reklama-6774.html">reklama, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3592834501,3768144916,716030735,513742717,811985550,3333673868,938725969,3850888804,3157702902"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/radeni-koronaviru-na-jizni-morave-slabne-tri-ctvrtiny-nakazenych-se-uz-vylecili-20200513.html"  title="číst článek: Řádění koronaviru na jižní Moravě slábne. Tři čtvrtiny nakažených se už vyléčily" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/a2/v-budejovicich-pribyla-testovaci-mista_denik-210-3x2.jpg" width="210" height="140" alt="Zdravotní sestra (vlevo) odebere stěr z nosohltanu. Ilustrační foto." title="Zdravotní sestra (vlevo) odebere stěr z nosohltanu. Ilustrační foto." srcset="https://g.denik.cz/5/a2/v-budejovicich-pribyla-testovaci-mista_denik-210-3x2.jpg 1x, https://g.denik.cz/5/a2/v-budejovicich-pribyla-testovaci-mista_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-ilustracni-fotogalerie.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/z-regionu/radeni-koronaviru-na-jizni-morave-slabne-tri-ctvrtiny-nakazenych-se-uz-vylecili-20200513.html"      
>
            <h3 class="box-article-title fs20">Řádění koronaviru na jižní Moravě slábne. Tři čtvrtiny nakažených se už vyléčily</h3>
            <h4 class="box-article-perex fs16">Aktuální statistiky jihomoravských hygieniků svědčí o pozitivním trendu ve zpomalování pandemie…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/znovuotevreni-skol-na-breclavsku-vetsina-rodicu-deti-do-trid-nejspis-posle-20200512.html"  title="číst článek: Znovuotevření škol na Břeclavsku: většina rodičů děti do tříd nejspíš pošle" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/7c/utavreni-skol-zdarsko-jazykova-skola-snezne_denik-210-3x2.jpg" width="210" height="140" alt="Vládní nařízení uzavřelo školy 11. března. Ilustrační snímek." title="Vládní nařízení uzavřelo školy 11. března. Ilustrační snímek." srcset="https://g.denik.cz/41/7c/utavreni-skol-zdarsko-jazykova-skola-snezne_denik-210-3x2.jpg 1x, https://g.denik.cz/41/7c/utavreni-skol-zdarsko-jazykova-skola-snezne_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/opustene-tridy-cekaji-na-novy-skolni-rok.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/zpravy_region/znovuotevreni-skol-na-breclavsku-vetsina-rodicu-deti-do-trid-nejspis-posle-20200512.html"      
>
            <h3 class="box-article-title fs20">Znovuotevření škol na Břeclavsku: většina rodičů děti do tříd nejspíš pošle</h3>
            <h4 class="box-article-perex fs16">Po dlouhých týdnech se postupně otevírají i školy na Břeclavsku. Většina rodičů do nich děti…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4tsi-highline-navi-vyhr-sed-35646135.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35646135_10/1587034629" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4tsi-highline-navi-vyhr-sed-35646135.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Touran</h3>
	                   	<div>1.4TSi Highline*Navi…</div>
	                	<div class="service-box-strong">238 888 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-fl-1-6-tdi-77kw-servis-21172822.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21172822_1/1571745400" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-fl-1-6-tdi-77kw-servis-21172822.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>2 FL 1.6 TDi 77kW/ servis</div>
	                	<div class="service-box-strong">149 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/toyota-auris/hatchback/benzin/toyota-auris-1-4-vvt-i-klima-alu-tazne-35646142.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35646142_10/1588785429" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-auris/hatchback/benzin/toyota-auris-1-4-vvt-i-klima-alu-tazne-35646142.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Toyota Auris</h3>
	                   	<div>1,4 VVT-i Klima*Alu*Tažné</div>
	                	<div class="service-box-strong">124 444 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vylety/tipy-deniku-vylet-za-marii-terezii-slovany-nebo-vystavou-o-pivu-20200513.html"  title="číst článek: Tipy deníku: výlet za Marií Terezií, Slovany nebo výstavou o pivu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/f7/valtice-zamek-vystava-marie-terezie-kostymy-film-serial-2020-lenka-berankova_denik-210-3x2.jpg" width="210" height="140" alt="Turistická sezona 2020 se na zámku ve Valticích na Břeclavsku rozjíždí postupně. Přístupný je park, od 11. května se vrátila i výstava kostýmů z filmu o císařovně Marii Terezii." title="Turistická sezona 2020 se na zámku ve Valticích na Břeclavsku rozjíždí postupně. Přístupný je park, od 11. května se vrátila i výstava kostýmů z filmu o císařovně Marii Terezii." srcset="https://g.denik.cz/68/f7/valtice-zamek-vystava-marie-terezie-kostymy-film-serial-2020-lenka-berankova_denik-210-3x2.jpg 1x, https://g.denik.cz/68/f7/valtice-zamek-vystava-marie-terezie-kostymy-film-serial-2020-lenka-berankova_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vylety/" title="Rubrika Tipy na výlety"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na výlety
    </a>
        <a class="box-article-tag" href="/galerie/tipy-na-vylet-marie-terezie-slovani-nebo-radnicni-vez.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 33
        </a>

        </div>
        <a href="/tipy-na-vylety/tipy-deniku-vylet-za-marii-terezii-slovany-nebo-vystavou-o-pivu-20200513.html"      
>
            <h3 class="box-article-title fs20">Tipy deníku: výlet za Marií Terezií, Slovany nebo výstavou o pivu</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Jižní Morava se probouzí do opožděné turistické sezony. Po aktuálním uvolnění…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48897687-w84efq.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Uklízeči a pomocníci ve…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-obchodni-referent-48859145-wpvqf7.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Obchodní referent</h3>
				       	<div>Obchodní referenti OBSLUHA ZÁKAZNÍKA PRO NĚMECKÝ…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48884179-whp2e7.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči tahačů ŘIDIČ MKD.…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/ovocne-stromy-prodej-pandemie-koronavirus.html"  title="číst článek: Co s neprodanou jabloní? Prodej ovocných stromků kvůli pandemii rapidně poklesl" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/d9/prodej-ovocnych-stromku-oproti-lonsku-rapidne-poklesl-lide-se-je-bali-v-breznu-kvuli-koronaviru-04_denik-210-3x2.jpg" width="210" height="140" alt="Na Blanensku se nejvíc prodávají jabloně a hrušně. podle prodejců je to dané drsnějším podnebím v oblasti. Meruňky a broskve se pak lépe prodávají v jižních okresech Jihomoravského kraje." title="Na Blanensku se nejvíc prodávají jabloně a hrušně. podle prodejců je to dané drsnějším podnebím v oblasti. Meruňky a broskve se pak lépe prodávají v jižních okresech Jihomoravského kraje." srcset="https://g.denik.cz/50/d9/prodej-ovocnych-stromku-oproti-lonsku-rapidne-poklesl-lide-se-je-bali-v-breznu-kvuli-koronaviru-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/d9/prodej-ovocnych-stromku-oproti-lonsku-rapidne-poklesl-lide-se-je-bali-v-breznu-kvuli-koronaviru-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-blanensku-se-nejvic-prodavaji-jablone-a-hrusne.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>
        <a class="box-article-tag" href="/diskuse/co-s-neprodanou-jabloni-prodej-ovocnych-stromku-kvuli-pandemii-rapidne-poklesl.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/z-regionu/ovocne-stromy-prodej-pandemie-koronavirus.html"      
>
            <h3 class="box-article-title fs20">Co s neprodanou jabloní? Prodej ovocných stromků kvůli pandemii rapidně poklesl</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Až o dvě třetiny méně ovocných stromků prodali letos oproti loňsku někteří…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/devadesat-korun-za-pohotovost-zaplati-lide-uz-i-kartou-20200512.html"  title="číst článek: Devadesát korun za pohotovost? V Břeclavi zaplatí lidé už i kartou" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/97/breclav-nemocnice-platebni-terminal-pohotovost-platba-kartou_denik-210-3x2.jpg" width="210" height="140" alt="Nový platební terminál v břeclavské nemocnici." title="Nový platební terminál v břeclavské nemocnici." srcset="https://g.denik.cz/68/97/breclav-nemocnice-platebni-terminal-pohotovost-platba-kartou_denik-210-3x2.jpg 1x, https://g.denik.cz/68/97/breclav-nemocnice-platebni-terminal-pohotovost-platba-kartou_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/devadesat-korun-za-pohotovost-zaplati-lide-uz-i-kartou-20200512.html"      
>
            <h3 class="box-article-title fs20">Devadesát korun za pohotovost? V Břeclavi zaplatí lidé už i kartou</h3>
            <h4 class="box-article-perex fs16">Lístek na pohotovost mohou lidé v břeclavské nemocnici nově zaplatit i platební kartou. S…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-velke-pavlovice-3933515#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5eb9cdbea85de9.74520679.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-pavlovice-3933515#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Velké Pavlovice">Velké Pavlovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 407 667 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-nikolcice-3930759#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/169349/img_5eb00299b14816.59406160.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-nikolcice-3930759#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nikolčice">Nikolčice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 700 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-breclav-na-valticke-3930457#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5eac928e652434.48839149.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-breclav-na-valticke-3930457#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Břeclav, Na Valtické">Břeclav, Na Valtické</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 650 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/u-lednice-se-objevila-vzacna-kachnice-kastanova-20200513.html"  title="číst článek: U Lednice se objevila vzácná kachnice kaštanová" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/9d/dscn5088-kachnice-kastanova-fotojs_denik-210-3x2.jpg" width="210" height="140" alt="Na rybníku mezi Lednicí a Hlohovcem se objevila kachnice kaštanová" title="Na rybníku mezi Lednicí a Hlohovcem se objevila kachnice kaštanová" srcset="https://g.denik.cz/68/9d/dscn5088-kachnice-kastanova-fotojs_denik-210-3x2.jpg 1x, https://g.denik.cz/68/9d/dscn5088-kachnice-kastanova-fotojs_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/u-lednice-se-objevila-vzacna-kachnice-kastanova-20200513.html"      
>
            <h3 class="box-article-title fs20">U Lednice se objevila vzácná kachnice kaštanová</h3>
            <h4 class="box-article-perex fs16">Kachnice kaštanová (Oxyura jamaicensis) žije v Severní Americe, ale již v roce 1953 byla vysazena…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/prave-jsme-se-narodila-vase-miminka-19-tydne-2020-20200513bv.html"  title="číst článek: Právě jsme se narodila. Vaše miminka 19. týdne 2020" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/61/prave-jsme-se-narodila-19-tyden-06_denik-210-3x2.jpg" width="210" height="140" alt="Jasmína Kostrunková, Hodonín, 2. května 2020, 20.19, Nemocnice Břeclav, 50 centimetrů, 2590 gramů." title="Jasmína Kostrunková, Hodonín, 2. května 2020, 20.19, Nemocnice Břeclav, 50 centimetrů, 2590 gramů." srcset="https://g.denik.cz/50/61/prave-jsme-se-narodila-19-tyden-06_denik-210-3x2.jpg 1x, https://g.denik.cz/50/61/prave-jsme-se-narodila-19-tyden-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodila-vase-miminka-19-tydne-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/miminka/prave-jsme-se-narodila-vase-miminka-19-tydne-2020-20200513bv.html"      
>
            <h3 class="box-article-title fs20">Právě jsme se narodila. Vaše miminka 19. týdne 2020</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Vážení čtenáři, vzhledem k nynější situaci a přísným opatřením souvisejících s…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/brno-alkohol-vyhlaska-centrum-namesti-parky-20200512.html"  title="číst článek: Tady můžete pít a křičet, řeklo Brno. Mezi místy s výjimkou je oblíbený Jakubák" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/aa/brno-11-4-2017-jakubske-namesti-pivnice-na-stojaka-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Také na oblíbeném Jakubském náměstí budou moci Brňané od konce května bez problémů pít alkohol." title="Také na oblíbeném Jakubském náměstí budou moci Brňané od konce května bez problémů pít alkohol." srcset="https://g.denik.cz/50/aa/brno-11-4-2017-jakubske-namesti-pivnice-na-stojaka-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/50/aa/brno-11-4-2017-jakubske-namesti-pivnice-na-stojaka-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jakubske-namesti-v-brne-casto-zije-az-do-pozdnich-nocnich-hodin.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/z-regionu/brno-alkohol-vyhlaska-centrum-namesti-parky-20200512.html"      
>
            <h3 class="box-article-title fs20">Tady můžete pít a křičet, řeklo Brno. Mezi místy s výjimkou je oblíbený Jakubák</h3>
            <h4 class="box-article-perex fs16">Největší brněnský park Lužánky, Denisovy sady nabízející výhled na město, oblíbené Jakubské…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirus-covid-19-pocet-nakazenych-20200512.html"  title="číst článek: Za den přibyl na jihu Moravy jediný nakažený koronavirem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/3d/koronavirus-rousky-prochazka-vychazka-jaro-2020-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/3d/koronavirus-rousky-prochazka-vychazka-jaro-2020-03_denik-210-3x2.jpg 1x, https://g.denik.cz/43/3d/koronavirus-rousky-prochazka-vychazka-jaro-2020-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-v-brne-brno-ilustr-ilustracni-foto.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 46
        </a>

        </div>
        <a href="/zpravy_region/koronavirus-covid-19-pocet-nakazenych-20200512.html"      
>
            <h3 class="box-article-title fs20">Za den přibyl na jihu Moravy jediný nakažený koronavirem</h3>
            <h4 class="box-article-perex fs16">Od pondělí podle hygieniků přibyl v Jihomoravském kraji jediný člověk, nakažený koronavirem. V…</h4>
        </a>
    </div>
</article>
    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'breclavsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'breclavsky.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pro-zeny/konec-salonu-zeny-pece-vzhled-20200513.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/65/pecovat-o-svuj-vzhled-doma-chce-78-pct-zen-do-29-let-bez-ohledu-na-vek-planuje-sluzby-salonu-domaci_denik-120-3x2.jpg" width="120" height="80" alt="Zákaznice na kosmetice - ilustrační foto." title="Zákaznice na kosmetice - ilustrační foto." srcset="https://g.denik.cz/1/65/pecovat-o-svuj-vzhled-doma-chce-78-pct-zen-do-29-let-bez-ohledu-na-vek-planuje-sluzby-salonu-domaci_denik-120-3x2.jpg 1x, https://g.denik.cz/1/65/pecovat-o-svuj-vzhled-doma-chce-78-pct-zen-do-29-let-bez-ohledu-na-vek-planuje-sluzby-salonu-domaci_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pro-zeny/" title="Rubrika Pro ženy"     
>
        
        Pro ženy
    </a>

        </div>
        <a href="/pro-zeny/konec-salonu-zeny-pece-vzhled-20200513.html" tabindex="-1" title="číst článek: Konec salonů? Pečovat o svůj vzhled doma chce 78 procent žen do 29 let" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Konec salonů? Pečovat o svůj vzhled doma chce 78 procent žen do 29 let</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pro-zeny/sestkrat-o-osudove-lasce-20200513.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e2/u-foto_denik-120-3x2.jpg" width="120" height="80" alt="Láska" title="Láska" srcset="https://g.denik.cz/1/e2/u-foto_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e2/u-foto_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pro-zeny/" title="Rubrika Pro ženy"     
>
        
        Pro ženy
    </a>

        </div>
        <a href="/pro-zeny/sestkrat-o-osudove-lasce-20200513.html" tabindex="-1" title="číst článek: Šestkrát o (osudové) lásce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Šestkrát o (osudové) lásce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pro-zeny/nikol-svantnerova-kosmetika-modeling-miss-universe.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d3/dsf9866-flat01-d20050517lgf2_denik-120-3x2.jpg" width="120" height="80" alt="Jsem perfekcionistka, takže potřebuju mít všechno včas připravené, sbalené a pořešené, říká o sobě Nikol." title="Jsem perfekcionistka, takže potřebuju mít všechno včas připravené, sbalené a pořešené, říká o sobě Nikol." srcset="https://g.denik.cz/1/d3/dsf9866-flat01-d20050517lgf2_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d3/dsf9866-flat01-d20050517lgf2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pro-zeny/" title="Rubrika Pro ženy"     
>
        
        Pro ženy
    </a>

        </div>
        <a href="/pro-zeny/nikol-svantnerova-kosmetika-modeling-miss-universe.html" tabindex="-1" title="číst článek: Miss Nikol Švantnerová: Do botoxu bych znova nešla, jedna věc mi vadila" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Miss Nikol Švantnerová: Do botoxu bych znova nešla, jedna věc mi vadila</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/u-lednice-se-objevila-vzacna-kachnice-kastanova-20200513.html" tabindex="-1" title="číst článek: U Lednice se objevila vzácná kachnice kaštanová">
			        <h3 class="ugc-promo__article-title">U Lednice se objevila vzácná kachnice kaštanová</h3>
			    </a>
				<a href="/ctenar-reporter/vytahane-usi-a-kralovstvi-za-rousku-humor-pomaha-v-nelehke-dobe-20200512.html" tabindex="-1" title="číst článek: Vytahané uši a království za roušku. Humor pomáhá v nelehké době">
			        <h3 class="ugc-promo__article-title">Vytahané uši a království za roušku. Humor pomáhá v nelehké době</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509375821806"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/spravne-provedeni-jogovych-pozic-asan-20200320.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/806c1606354aa9b0a0df88aec8ae308f.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/spravne-provedeni-jogovych-pozic-asan-20200320.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Správné provedení jógových pozic (ásán)" target="_blank">
                <h3 class="box-article-title fs16">Správné provedení jógových pozic (ásán)</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/hormonal-balance-joga-20200505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7f5cdc5af2d752a078be668dcbe44f28.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/hormonal-balance-joga-20200505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hormonal balance jóga" target="_blank">
                <h3 class="box-article-title fs16">Hormonal balance jóga</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/letni-tabory-zrejme-budou-fungovat-ale-musi-za-specialnich-podminek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2c876b50ea86a889bb9ec20d89eb1efc.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/letni-tabory-zrejme-budou-fungovat-ale-musi-za-specialnich-podminek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Letní tábory zřejmě budou! Fungovat ale musí za speciálních podmínek" target="_blank">
                <h3 class="box-article-title fs16">Letní tábory zřejmě budou! Fungovat ale musí za speciálních…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vrati-se-cesko-nekdy-k-normalu-naprimo-odpovi-roman-prymula.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3e1d77601bbfbb5010e2d9bd1bebaefe.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vrati-se-cesko-nekdy-k-normalu-naprimo-odpovi-roman-prymula.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Prymula: Roušky ještě pár měsíců, koupaliště otevřeme v červenci" target="_blank">
                <h3 class="box-article-title fs16">Prymula: Roušky ještě pár měsíců, koupaliště otevřeme v…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-princ-william-korona-virus-domaci-karantena-webkamera.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fd/william_denik-120-3x2.jpg" width="120" height="80" alt="Prince William a Kate Middleton" title="Prince William a Kate Middleton" srcset="https://g.denik.cz/56/fd/william_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fd/william_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-princ-william-korona-virus-domaci-karantena-webkamera.html" tabindex="-1" title="číst článek: Vévodkyně Kate jasně ukazuje, kdo je ve vztahu s princem Williamem šefém"      target="_blank"
>
            <h3 class="box-article-title fs16">Vévodkyně Kate jasně ukazuje, kdo je ve vztahu s princem Williamem šefém</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/brad-pitt-a-jenifer-aniston-svatba.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fe/untitled-collage-11-d2001023m75r1_denik-120-3x2.jpg" width="120" height="80" alt="Jennifer Aniston, Brad Pitt" title="Jennifer Aniston, Brad Pitt" srcset="https://g.denik.cz/56/fe/untitled-collage-11-d2001023m75r1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fe/untitled-collage-11-d2001023m75r1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/brad-pitt-a-jenifer-aniston-svatba.html" tabindex="-1" title="číst článek: Brad Pitt a Jenifer Aniston: Tajná svatba na pláži"      target="_blank"
>
            <h3 class="box-article-title fs16">Brad Pitt a Jenifer Aniston: Tajná svatba na pláži</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/rozhovor-ing-radka-langova-uchovavani-ovoce-a-zeleniny-30000512.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c0/shutterstock-784437244_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/c0/shutterstock-784437244_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c0/shutterstock-784437244_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/rozhovor-ing-radka-langova-uchovavani-ovoce-a-zeleniny-30000512.html" tabindex="-1" title="číst článek: Odbornice radí: Jak skladovat ovoce a zeleninu, aby se nezkazily"      target="_blank"
>
            <h3 class="box-article-title fs16">Odbornice radí: Jak skladovat ovoce a zeleninu, aby se nezkazily</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zivotopis-naomi-campbellova-vim-jsem-potvora-30000512.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/7f/shutterstock-752638819_denik-120-3x2.jpg" width="120" height="80" alt="Naomi Campbellová" title="Naomi Campbellová" srcset="https://g.denik.cz/127/7f/shutterstock-752638819_denik-120-3x2.jpg 1x, https://g.denik.cz/127/7f/shutterstock-752638819_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/zivotopis-naomi-campbellova-vim-jsem-potvora-30000512.html" tabindex="-1" title="číst článek: Naomi Campbell: Uvědomuji si, že se chovám nemožně, a vím, že jsem potvora"      target="_blank"
>
            <h3 class="box-article-title fs16">Naomi Campbell: Uvědomuji si, že se chovám nemožně, a vím, že jsem potvora</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/1/2/5/8/1771258-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">13.05. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/1/4/8/5/8/1714858-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">08.04. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/9/1764769-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">13.05. - 13.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/1/0/4/4/1691044-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.03. - 11.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/1/7/9/5/1771795-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">14.05. - 27.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48884179-whp2e7.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 30 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48122359-w4b9m1.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič vysokozdvižných vozíků, 26 000 Kč">
				       	Doprava a logistika Řidič vysokozdvižných vozíků, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/potravinarstvi-pekar-48869881-wjwt3u.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Potravinářství Pekař, 25 000 Kč">
				       	Potravinářství Pekař, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-48234311-wknf15.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní lékař, 40 000 Kč">
				       	Zdravotnictví Zubní lékař, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48884639-wwqwp9.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič vysokozdvižných vozíků, 22 000 Kč">
				       	Doprava a logistika Řidič vysokozdvižných vozíků, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-vedouci-provozu-48898543-wrfqkw.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Vedoucí provozu, 30 000 Kč">
				       	Gastronomie Vedoucí provozu, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-48347471-wx3gz1.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 13 000 Kč">
				       	Administrativa Administrativní pracovník, 13 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48876889-waeas3.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 18 000 Kč">
				       	Obchod Prodavač, prodejce, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-Style-2-0-T-Kombi-1588595570458101.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-SW-GT-PureT-Kombi-158210980001114869.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 508 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo">
			          	Peugeot 508 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-SW-Allure-2-Kombi-15783103287968.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 508 první majitel, koupeno v I, nehavarované">
			          	Peugeot 508 první majitel, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-SW-Allure-2-Kombi-15783103269950.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 508 první majitel, servisní knížka, koupeno v F">
			          	Peugeot 508 první majitel, servisní knížka, koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-Premium-1-6-MPV-15837427692500.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 koupeno v CZ">
			          	Peugeot 5008 koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-SW-Active-2-Kombi-1572004835121139.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 407 první majitel, koupeno v CZ, nehavarované">
			          	Peugeot 407 první majitel, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-5D-Active-1-Hatchback-1572004833131136.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 nové vozidlo, servisní knížka, koupeno v CZ">
			          	Peugeot 308 nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-Active-1-6-SUV-157200482184073.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 servisní knížka, koupeno v CZ, nehavarované">
			          	Peugeot 3008 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/hatchback/benzin/toyota-auris-1-4-vvt-i-klima-alu-tazne-35646142.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Auris 1,4 VVT-i Klima*Alu*Tažné">
			          	Toyota Auris 1,4 VVT-i Klima*Alu*Tažné
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caravelle/mpv/nafta/volkswagen-caravelle-long-9-mist-2-0-tdi-4x4-navi-35646001.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caravelle Long 9-míst 2,0 TDi 4x4 Navi">
			          	Volkswagen Caravelle Long 9-míst 2,0 TDi 4x4 Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-4x4-2-0-tdi-dsg-led-nez-topeni-35646073.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 4x4 2,0 TDi DSG*LED*Nez.Topení">
			          	Volkswagen Passat 4x4 2,0 TDi DSG*LED*Nez.Topení
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-outlander/suv/nafta/mitsubishi-outlander-2-2-di-d-115kw-4x4-intense-4570573.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi Outlander 2.2 DI-D 115kW 4x4 INTENSE+">
			          	Mitsubishi Outlander 2.2 DI-D 115kW 4x4 INTENSE+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-navi-panorama-kuze-35646120.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2,0 TDi DSG*Navi*Panorama*Kůže">
			          	Škoda Superb 2,0 TDi DSG*Navi*Panorama*Kůže
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-16v-trendline-d-klima-esp-35646117.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,4 16V Trendline*D.Klima*ESP">
			          	Volkswagen Golf 1,4 16V Trendline*D.Klima*ESP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-active-1-5-bluehdi-130k-man6-16761091.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Rifter Active 1,5 BlueHdi 130k MAN6">
			          	Peugeot Rifter Active 1,5 BlueHdi 130k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-scout-2-0tdi-navi-vyhr-sedadla-35646048.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Scout 2,0TDi Navi*Vyhř.Sedadla">
			          	Škoda Octavia Scout 2,0TDi Navi*Vyhř.Sedadla
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-breclav-na-valticke-3930457#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Břeclav, Na Valtické Prodej bytu 3+1">
			          	Břeclav, Na Valtické Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-breclav-slovacka-2728-3929935#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Břeclav, Slovácká 2728 Prodej bytu 1+1">
			          	Břeclav, Slovácká 2728 Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mikulov-pod-platanem-283-3929811#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mikulov, Pod Platanem 283 Prodej domu">
			          	Mikulov, Pod Platanem 283 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nikolcice-3929470#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nikolčice Prodej domu">
			          	Nikolčice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-breclav-3929264#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Břeclav Pronájem bytu 2+1">
			          	Břeclav Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strachotin-sklepni-3929075#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Strachotín, Sklepní Prodej domu">
			          	Strachotín, Sklepní Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-mikulov-3928038#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mikulov Pronájem bytu 2+1">
			          	Mikulov Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-drnholec-hrusovanska-557-3927755#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Drnholec, Hrušovanská 557 Prodej bytu 3+1">
			          	Drnholec, Hrušovanská 557 Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#breclavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//breclavsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1589403654.js"></script>


<!-- https://breclavsky.denik.cz/pro-zeny/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html -->
<!-- https://breclavsky.denik.cz/pro-zeny/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html -->
<script>
	if("https:\/\/breclavsky.denik.cz\/pro-zeny\/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html" != window.location.href && "breclavsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://breclavsky.denik.cz/pro-zeny/leky-zavislost-odvykani-detox-adiktolog-maslaniova.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1589403652.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1589403654.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1589403654.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1589403654.css">

</body>
</html>