
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaTitle': 'Srpen',
		'rubrikaName': 'rocenka-deniku-2020-srpen',
		'template': 'clanek',
		'title': "Nepřišli ti, kteří přijít měli",
		'tag': ["Andrej Babiš", "Koronavirus", "Věci veřejné", "ODS", "Kristýna Kočí", "Adam Vojtěch", "Jarmila Rážová", "Ladislav Dušek", "Pavel Řehák", "Miroslava Němcová"],
		'author': 'Kateřina Perknerová',
			'publishedDateTime': "2020-12-21T09:20:00+01:00",
        	'modifiedDateTime': "2020-12-21T09:20:00+01:00",
			'articleID': 1242516610,
			'back': "1242516610-16519-68",
		'image': "https:\/\/g.denik.cz\/1\/48\/0004816486-vlada-schvalila_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/breclavsky.denik.cz\/galerie\/predcasne-rozvolneni-v-srpnu-2020.html?photo=1&back=1242516610-16519-68",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/1d\/0004541975-stul-pres-karluv-most-ma-v-utery-ukazat-ze-mesto-oziva_denik-150-3x2.jpg",
						'description': "Srpnová oslava konce koronavirové epidemie na Karlově mostě se ukázala jako předčasná.",
						'source': "Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/48\/0004816486-vlada-schvalila_denik-150-3x2.jpg",
						'description': "Tiskové konference vlády na téma koronavirus",
						'source': "Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ec\/praha-rozhovor-andrej-babis-25_denik-150-3x2.jpg",
						'description': "Premiér Andrej Babiš.",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a0\/andrej-babis-volby-202010020874901_denik-150-3x2.jpg",
						'description': "Premiér Andrej Babiš.",
						'source': "ČTK\/Kateřina Šulová"
					},
					{
						'url': "https:\/\/g.denik.cz\/57\/8e\/ostrava-rastislav-madar-12_denik-150-3x2.jpg",
						'description': "Rastislav Maďar při focení pro Deník, říjen 2020 v Ostravě.",
						'source': "Deník \/ Lukáš Kaboň"
					},
					{
						'url': "https:\/\/g.denik.cz\/57\/14\/ostrava-rastislav-madar-20_denik-150-3x2.jpg",
						'description': "Rastislav Maďar při focení pro Deník, říjen 2020 v Ostravě.",
						'source': "Deník \/ Lukáš Kaboň"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a5\/0003753762-ministr-odmitl-dat-zdravotnictvi-rezervy-poslanci-chteli-koncepci_denik-150-3x2.jpg",
						'description': "Bývalý ministr zdravotnictví Adam Vojtěch",
						'source': "Deník"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b0\/ladislav-dusek-uzis_denik-150-3x2.jpg",
						'description': "Ředitel Ústavu zdravotnických informací a statistiky Ladislav Dušek",
						'source': "Profimedia"
					}
			],
			'count': 8,
	    },
		'breadcrumb': [
			{'name':"Břeclavský deník", 'link':"breclavsky.denik.cz"},
			{'name':"Srpen", 'link':"https:\/\/breclavsky.denik.cz\/rocenka-deniku-2020-srpen\/"},
			{'name':"Nepřišli ti, kteří přijít měli", 'link':"https:\/\/breclavsky.denik.cz\/rocenka-deniku-2020-srpen\/koronavirus-babis-srpen-2020.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/breclavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/rocenka-deniku-2020-srpen/koronavirus-babis-srpen-2020.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://breclavsky.denik.cz/rocenka-deniku-2020-srpen/koronavirus-babis-srpen-2020.html",
            "name": "www.denik.cz",
            "headline": "Nepřišli ti, kteří přijít měli",
            "description": "Letní veselení připravilo půdu pro nástup druhé vlny koronaviru. Do odborného rozhodování zasáhl premiér Andrej Babiš a pootevřel tím Pandořinu skříňku.",
            "articleBody":
                    "O bývalé poslankyni Věcí veřejných Kristýně Kočí vznikla divadelní fraška Blonďatá bestie. Ve hře Ovčáček čtveráček si dramatici zase vzali na mušku hradního mluvčího.\nNámětem pro novodobou Chvilku…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/48/0004816486-vlada-schvalila_denik-630-16x9.jpg",
                "description":"Tiskové konference vlády na téma koronavirus",
                "name":"Tiskové konference vlády na téma koronavirus"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-12-21T09:20:00+01:00",
            "dateModified": "2020-12-22T09:24:24+01:00",
            "datePublished": "2020-12-21T09:20:00+01:00",
            "keywords": "null",
            "genre": "Srpen",
            "author": {
                "@type": "Person",
                "name": "Kateřina Perknerová"
            },
            "editor": {
                "@type": "Person",
                "name": "Kateřina Perknerová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://breclavsky.denik.cz/rocenka-deniku-2020-srpen/koronavirus-babis-srpen-2020.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Břeclavský deník",
                "item": "https:\/\/breclavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Srpen",
                "item": "https:\/\/breclavsky.denik.cz\/rocenka-deniku-2020-srpen\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Nepřišli ti, kteří přijít měli",
                "item": "https:\/\/breclavsky.denik.cz\/rocenka-deniku-2020-srpen\/koronavirus-babis-srpen-2020.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nepřišli ti, kteří přijít měli - Břeclavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Letní veselení připravilo půdu pro nástup druhé vlny koronaviru. Do odborného rozhodování zasáhl premiér Andrej Babiš a pootevřel tím Pandořinu skříňku.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://breclavsky.denik.cz/rocenka-deniku-2020-srpen/koronavirus-babis-srpen-2020.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001609413835/build/js/test-cache.js" defer></script>




    <meta name="author" content="Kateřina Perknerová">


	<meta property="og:site_name" content="Břeclavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://breclavsky.denik.cz/rocenka-deniku-2020-srpen/koronavirus-babis-srpen-2020.html">
	<meta property="og:title" content="Nepřišli ti, kteří přijít měli">
	<meta property="og:description" content="Letní veselení připravilo půdu pro nástup druhé vlny koronaviru. Do odborného rozhodování zasáhl premiér Andrej Babiš a pootevřel tím Pandořinu skříňku.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nepřišli ti, kteří přijít měli">
	<meta name="twitter:description" content="Letní veselení připravilo půdu pro nástup druhé vlny koronaviru. Do odborného rozhodování zasáhl premiér Andrej Babiš a pootevřel tím Pandořinu skříňku.">
	<meta property="og:image" content="https://g.denik.cz/1/48/0004816486-vlada-schvalila_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Tiskové konference vlády na téma koronavirus">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/48/0004816486-vlada-schvalila_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/48/0004816486-vlada-schvalila_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta property="article:published_time" content="2020-12-21T09:20:00+01:00">
    <meta property="article:modified_time" content="2020-12-21T09:20:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1609413835.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-704ef7ec5899-special-rocenka-1609413835.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1607952519.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1608288630.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001609413835/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/breclavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://breclavsky.denik.cz/rocenka-deniku-2020-srpen/koronavirus-babis-srpen-2020.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Frocenka-deniku-2020-srpen%2Fkoronavirus-babis-srpen-2020.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Frocenka-deniku-2020-srpen%2Fkoronavirus-babis-srpen-2020.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/rocenka-deniku-2020-srpen/koronavirus-babis-srpen-2020.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion breclavsky_denik">

            <li>

                <a href="https://breclavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://breclavsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://breclavsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/rocenka-deniku-2020-srpen/koronavirus-babis-srpen-2020.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Jihomoravský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">1 677</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">684</span>
                <span class="covid-banner__data-item-date">        29. 12.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">63 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">5</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">
            <img class="covid-banner__button-map jihomoravsky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/jihomoravsky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>

<div class="rocenka__menu">

    <a class="rocenka__logo" href="/rocenka-deniku-2020/">
        <h1 class="rocenka__title">Ročenka <span class="rocenka__year">2020</span></h1>
        <h2 class="rocenka__subtitle">Události roku<br>a o co jsme přišli<br>kvůli covidu </h2>
    </a>

    <ul class="rocenka__menu-ul">
            <li class="rocenka__menu-li">
                <a class="rocenka__menu-item link" href="/rocenka-deniku-2020-leden/">
                    <div class="rocenka__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/rocenka/rocenka-desktop.svg#leden">
                    </div>
                    <div class="rocenka__menu-text">Leden</div>
                </a>
            </li>
            <li class="rocenka__menu-li">
                <a class="rocenka__menu-item link" href="/rocenka-deniku-2020-unor/">
                    <div class="rocenka__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/rocenka/rocenka-desktop.svg#unor">
                    </div>
                    <div class="rocenka__menu-text">Únor</div>
                </a>
            </li>
            <li class="rocenka__menu-li">
                <a class="rocenka__menu-item link" href="/rocenka-deniku-2020-brezen/">
                    <div class="rocenka__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/rocenka/rocenka-desktop.svg#brezen">
                    </div>
                    <div class="rocenka__menu-text">Březen</div>
                </a>
            </li>
            <li class="rocenka__menu-li">
                <a class="rocenka__menu-item link" href="/rocenka-deniku-2020-duben/">
                    <div class="rocenka__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/rocenka/rocenka-desktop.svg#duben">
                    </div>
                    <div class="rocenka__menu-text">Duben</div>
                </a>
            </li>
            <li class="rocenka__menu-li">
                <a class="rocenka__menu-item link" href="/rocenka-deniku-2020-kveten/">
                    <div class="rocenka__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/rocenka/rocenka-desktop.svg#kveten">
                    </div>
                    <div class="rocenka__menu-text">Květen</div>
                </a>
            </li>
            <li class="rocenka__menu-li">
                <a class="rocenka__menu-item link" href="/rocenka-deniku-2020-cerven/">
                    <div class="rocenka__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/rocenka/rocenka-desktop.svg#cerven">
                    </div>
                    <div class="rocenka__menu-text">Červen</div>
                </a>
            </li>
            <li class="rocenka__menu-li">
                <a class="rocenka__menu-item link" href="/rocenka-deniku-2020-cervenec/">
                    <div class="rocenka__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/rocenka/rocenka-desktop.svg#cervenec">
                    </div>
                    <div class="rocenka__menu-text">Červenec</div>
                </a>
            </li>
            <li class="rocenka__menu-li">
                <a class="rocenka__menu-item link active" href="/rocenka-deniku-2020-srpen/">
                    <div class="rocenka__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/rocenka/rocenka-desktop.svg#srpen">
                    </div>
                    <div class="rocenka__menu-text">Srpen</div>
                </a>
            </li>
            <li class="rocenka__menu-li">
                <a class="rocenka__menu-item link" href="/rocenka-deniku-2020-zari/">
                    <div class="rocenka__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/rocenka/rocenka-desktop.svg#zari">
                    </div>
                    <div class="rocenka__menu-text">Září</div>
                </a>
            </li>
            <li class="rocenka__menu-li">
                <a class="rocenka__menu-item link" href="/rocenka-deniku-2020-rijen/">
                    <div class="rocenka__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/rocenka/rocenka-desktop.svg#rijen">
                    </div>
                    <div class="rocenka__menu-text">Říjen</div>
                </a>
            </li>
            <li class="rocenka__menu-li">
                <a class="rocenka__menu-item link" href="/rocenka-deniku-2020-listopad/">
                    <div class="rocenka__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/rocenka/rocenka-desktop.svg#listopad">
                    </div>
                    <div class="rocenka__menu-text">Listopad</div>
                </a>
            </li>
            <li class="rocenka__menu-li">
                <a class="rocenka__menu-item link" href="/rocenka-deniku-2020-prosinec/">
                    <div class="rocenka__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/rocenka/rocenka-desktop.svg#prosinec">
                    </div>
                    <div class="rocenka__menu-text">Prosinec</div>
                </a>
            </li>
    </ul>
</div>

            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/pulnoc-o-tri-hodiny-driv-ohnostroj-si-lide-na-jihu-moravy-odpali-jen-do-deviti.html" class="text">Budete slavit Silvestr doma?</a>
            <a href="#close" class="close" data-title="budete-slavit-silvestr-doma">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Nepřišli ti, kteří přijít měli</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">21.12.2020</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/rocenka-deniku-2020-srpen/koronavirus-babis-srpen-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/rocenka-deniku-2020-srpen/koronavirus-babis-srpen-2020.html&text=Nep%C5%99i%C5%A1li%20ti%2C%20kte%C5%99%C3%AD%20p%C5%99ij%C3%ADt%20m%C4%9Bli&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Frocenka-deniku-2020-srpen%2Fkoronavirus-babis-srpen-2020.html&subject=Nep%C5%99i%C5%A1li%20ti%2C%20kte%C5%99%C3%AD%20p%C5%99ij%C3%ADt%20m%C4%9Bli">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Letní veselení připravilo půdu pro nástup druhé vlny koronaviru. Do odborného rozhodování zasáhl premiér Andrej Babiš a pootevřel tím Pandořinu skříňku.</p>

<div class="article-multimedium">
        <a href="/galerie/predcasne-rozvolneni-v-srpnu-2020.html?photo=1&amp;back=1242516610-16519-68">
            <img src="https://g.denik.cz/1/48/0004816486-vlada-schvalila_denik-630-16x9.jpg" width="630" height="354" alt="Tiskové konference vlády na téma koronavirus" title="Tiskové konference vlády na téma koronavirus" class="multimedium-img" srcset="https://g.denik.cz/1/48/0004816486-vlada-schvalila_denik-630-16x9.jpg 1x, https://g.denik.cz/1/48/0004816486-vlada-schvalila_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/predcasne-rozvolneni-v-srpnu-2020.html?back=1242516610-16519-68&amp;photo=2">
                            <img src="https://g.denik.cz/1/1d/0004541975-stul-pres-karluv-most-ma-v-utery-ukazat-ze-mesto-oziva_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/1d/0004541975-stul-pres-karluv-most-ma-v-utery-ukazat-ze-mesto-oziva_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1d/0004541975-stul-pres-karluv-most-ma-v-utery-ukazat-ze-mesto-oziva_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/predcasne-rozvolneni-v-srpnu-2020.html?back=1242516610-16519-68&amp;photo=3">
                            <img src="https://g.denik.cz/1/ec/praha-rozhovor-andrej-babis-25_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/ec/praha-rozhovor-andrej-babis-25_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ec/praha-rozhovor-andrej-babis-25_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/predcasne-rozvolneni-v-srpnu-2020.html?back=1242516610-16519-68&amp;photo=4">
                            <img src="https://g.denik.cz/1/a0/andrej-babis-volby-202010020874901_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/a0/andrej-babis-volby-202010020874901_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a0/andrej-babis-volby-202010020874901_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/predcasne-rozvolneni-v-srpnu-2020.html?back=1242516610-16519-68&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Tiskové konference vlády na téma koronavirus
        <span class="description-autor">
             | 
            Foto: Archiv
        </span>
</div>

        <div class="article-text article-content bbtext"><p>O bývalé poslankyni Věcí veřejných Kristýně Kočí vznikla divadelní fraška Blonďatá bestie. Ve hře Ovčáček čtveráček si dramatici zase vzali na mušku hradního mluvčího.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Námětem pro novodobou Chvilku poezie se stalo vyjádření premiéra Andreje Babiše, jímž zdůvodnil vládní srpnové selhání v boji s koronavirem: „V březnu někdo přišel s tím matematickým modelem a v srpnu někdo, sice byl to ten samý člověk, ale už přišel v nějakém čase. A ti, kteří měli přijít, nepřišli.“</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/rocenka-deniku-2020-srpen/hrdina-igracek-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/a2/fenomen-igracek-ostrava_denik-150-3x2.jpg" width="150" height="100" alt="Fenomén Igráček." title="Fenomén Igráček." srcset="https://g.denik.cz/57/a2/fenomen-igracek-ostrava_denik-150-3x2.jpg 1x, https://g.denik.cz/57/a2/fenomen-igracek-ostrava_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Figurka pomáhá bojovat proti koronaviru. Igráček už vybral přes milion korun</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Oním zachráncem byl šéf pojišťovny Direct. Jeho roli Babiš pro Deník objasnil takto: „V první vlně, tedy na začátku března, připravil Pavel Řehák matematickou prognózu epidemiologického vývoje, která nás včas varovala, jak můžou růst počty nakažených, a donutila nás zatáhnout za záchrannou brzdu v řádu dnů. Otevřel nám oči a za to mu patří veliký dík.“</p>
<p>Není ale pravda, že by se později nesnažil vládní opatření ovlivnit. Kabinetu 26. května předložil 32 doporučení, ale tentokrát zůstal oslyšen.</p>
<h2 class="pseudo-h3">Předčasná oslava</h2>
<p>Podle Babiše byl letní tlak médií, obyvatelstva a hlavně opozice tak velký, že mu vláda podlehla. Je pravda, že k odhození roušek vyzýval i předseda ODS Petr Fiala a u dlouhého stolu na Karlově mostě společně s tisícovkou dalších lidí popili i Dominik Feri a Markéta Pekarová Adamová z TOP 09 či Miroslava Němcová z ODS.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/rocenka-deniku-2020-srpen/kratke-zpravy-srpen-20201215.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/73/0004755495-rusko-i-cina-se-podle-pompea-snazi-znicit-nase-demokracie_denik-150-3x2.jpg" width="150" height="100" alt="Americký ministr zahraničí Mike Pompeo a premiér ČR Andrej Babiš" title="Americký ministr zahraničí Mike Pompeo a premiér ČR Andrej Babiš" srcset="https://g.denik.cz/1/73/0004755495-rusko-i-cina-se-podle-pompea-snazi-znicit-nase-demokracie_denik-150-3x2.jpg 1x, https://g.denik.cz/1/73/0004755495-rusko-i-cina-se-podle-pompea-snazi-znicit-nase-demokracie_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nejdůležitější krátké zprávy ze srpna</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Premiér si také postěžoval, že ředitel Ústavu zdravotních informací a statistiky Ladislav Dušek mu 26. srpna řekl, že koronavirus si už show nezasluhuje, protože citelně zeslábl. O příchodu druhé vlny s nástupem dětí do škol však nepochyboval ani profesor Dušek. Prý nešlo odhadnout, v jaké síle se dostaví. A opatření proti ní nebyla v jeho gesci. A o to právě šlo.</p>
<p>Na tiskové konferenci ministrů školství Roberta Plagy, zdravotnictví Adama Vojtěcha a hlavní hygieničky Jarmily Rážové dne 17. srpna Adam Vojtěch oznámil, že žáci budou muset nosit roušky ve všech školních prostorách kromě tříd. „Řekl jsem, že mi to nedává smysl. Nesouhlasil jsem s tím hlavně proto, že klinická skupina a paní Rážová se přikláněly k řešení, které bylo v rozporu s tím manuálem,“ vysvětloval Deníku svůj postoj Andrej Babiš.</p>
<p>Ministr zdravotnictví mu vyhověl a od restrikcí ustoupil. Na to reagoval jeho poradce, epidemiolog Rastislav Maďar, rezignací. Nechtěl nést odpovědnost za něco, s čím nesouhlasil. Do čela vládní rady pro zdravotní rizika se postavil Andrej Babiš a od té doby denně schytává kritiku za to, že dopustil příchod mohutné podzimní vlny, která málem způsobila kolaps zdravotního systému. Jak se ovšem ukázalo, podobně zaskočené byly téměř všechny evropské státy, kam se přihnala o pár týdnů později než do ČR.</p></div></div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/katerina-perknerova-1024.html">Kateřina Perknerová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">21.12.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/rocenka-deniku-2020-srpen/koronavirus-babis-srpen-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/rocenka-deniku-2020-srpen/koronavirus-babis-srpen-2020.html&text=Nep%C5%99i%C5%A1li%20ti%2C%20kte%C5%99%C3%AD%20p%C5%99ij%C3%ADt%20m%C4%9Bli&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Frocenka-deniku-2020-srpen%2Fkoronavirus-babis-srpen-2020.html&subject=Nep%C5%99i%C5%A1li%20ti%2C%20kte%C5%99%C3%AD%20p%C5%99ij%C3%ADt%20m%C4%9Bli">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Andrej Babiš" href="/tagy/andrej-babis-166.html">Andrej Babiš, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-84949.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Věci veřejné" href="/tagy/veci-verejne-40518.html">Věci veřejné, </a></li>
                    <li><a title="Štítek: ODS" href="/tagy/ods-172.html">ODS, </a></li>
                    <li><a title="Štítek: Kristýna Kočí" href="/tagy/kristyna-koci-42963.html">Kristýna Kočí, </a></li>
                    <li><a title="Štítek: Adam Vojtěch" href="/tagy/adam-vojtech-2148.html">Adam Vojtěch, </a></li>
                    <li><a title="Štítek: Jarmila Rážová" href="/tagy/jarmila-razova-84981.html">Jarmila Rážová, </a></li>
                    <li><a title="Štítek: Ladislav Dušek" href="/tagy/ladislav-dusek-84976.html">Ladislav Dušek, </a></li>
                    <li><a title="Štítek: Pavel Řehák" href="/tagy/pavel-rehak-21702.html">Pavel Řehák, </a></li>
                    <li><a title="Štítek: Miroslava Němcová" href="/tagy/miroslava-nemcova-9937.html">Miroslava Němcová</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2128034244,2481865834,3066454243,796701985,2608072418,3388094076,1024410145,2854971719,2601041435"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/silvestr-na-jihu-moravy-online-show-z-divadel-v-brne-a-koktejly-az-ke-dverim-202.html"  title="číst článek: Silvestr na jihu Moravy? Online show z divadel v Brně a koktejly až ke dveřím" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/70/covidovy-silvestr-lidi-pobavi-online-show-z-brnenskych-divadel-koktejly-jim-dovezou-ke-dverim-09_denik-210-3x2.jpg" width="210" height="140" alt="Z natáčení silvestrovského dílu talkshow MdB KLUB Městského divadla Brno." title="Z natáčení silvestrovského dílu talkshow MdB KLUB Městského divadla Brno." class="box-article-img" srcset="https://g.denik.cz/50/70/covidovy-silvestr-lidi-pobavi-online-show-z-brnenskych-divadel-koktejly-jim-dovezou-ke-dverim-09_denik-210-3x2.jpg 1x, https://g.denik.cz/50/70/covidovy-silvestr-lidi-pobavi-online-show-z-brnenskych-divadel-koktejly-jim-dovezou-ke-dverim-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/silvestr-na-jihu-moravy-online-show-z-divadel-v-brne-a-koktejly-az-ke-dverim-202.html"      
>
            <h3 class="box-article-title fs20">Silvestr na jihu Moravy? Online show z divadel v Brně a koktejly až ke dveřím</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE Z NATÁČENÍ UVNITŘ ČLÁNKU/ Zavřené restaurace a bary, zákaz vycházení po deváté večer…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pribeh-roku-2020-katastrofa-sezonu-breclavskeho-lunaparku-znicil-koronavirus-202.html"  title="číst článek: Příběh roku 2020: Katastrofa. Sezonu břeclavského lunaparku zničil koronavirus" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/26/terezie-dolezalova-kucerova-breclavsky-lunapark-rudolfa-kucery-04_denik-210-3x2.jpg" width="210" height="140" alt="Terezie Doležalová Kučerová" title="Terezie Doležalová Kučerová" class="box-article-img" srcset="https://g.denik.cz/68/26/terezie-dolezalova-kucerova-breclavsky-lunapark-rudolfa-kucery-04_denik-210-3x2.jpg 1x, https://g.denik.cz/68/26/terezie-dolezalova-kucerova-breclavsky-lunapark-rudolfa-kucery-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/diskuse/pribeh-roku-2020-katastrofa-sezonu-breclavskeho-lunaparku-znicil-koronavirus.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/pribeh-roku-2020-katastrofa-sezonu-breclavskeho-lunaparku-znicil-koronavirus-202.html"      
>
            <h3 class="box-article-title fs20">Příběh roku 2020: Katastrofa. Sezonu břeclavského lunaparku zničil koronavirus</h3>
            <h4 class="box-article-perex fs16">Slunce, cukrová vata, navoněná papírová růže ze střelnice. Takové léto očekávala sedmatřicetiletá…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni-tipy/z-kulturniho-kalendare-2021-pripravuji-vinobrani-i-festival-k-pocte-vivaldimu-20.html"  title="číst článek: Z kulturního kalendáře 2021: Zve Pálavské vinobraní i festival k poctě Vivaldimu" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/42/mikulov-palavske-vinobrani-dest-05_denik-210-3x2.jpg" width="210" height="140" alt="Pálavské vinobraní v Mikulově 2019." title="Pálavské vinobraní v Mikulově 2019." class="box-article-img" srcset="https://g.denik.cz/68/42/mikulov-palavske-vinobrani-dest-05_denik-210-3x2.jpg 1x, https://g.denik.cz/68/42/mikulov-palavske-vinobrani-dest-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni-tipy/" title="Rubrika Ostatní tipy"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Ostatní tipy
    </a>

        </div>
        <a href="/ostatni-tipy/z-kulturniho-kalendare-2021-pripravuji-vinobrani-i-festival-k-pocte-vivaldimu-20.html"      
>
            <h3 class="box-article-title fs20">Z kulturního kalendáře 2021: Zve Pálavské vinobraní i festival k poctě Vivaldimu</h3>
            <h4 class="box-article-perex fs16">Přinášíme nahlédnutí do kulturního kalendáře na jižní Moravě v příštím roce. Vzhledem k současné…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/silvestrovska-pikantni-data.html"  title="číst článek: Statistika nuda je? Ale kdeže. Data o Češích prozrazují všelijaké pikantnosti" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/c0/laska-sex-partneri-vztah-524511448_denik-210-3x2.jpg" width="210" height="140" alt="Když už partneři zatouží po potomkovi, ve kterém měsíci ho nejčastěji počnou? Podle statistik Češi v říjnu." title="Když už partneři zatouží po potomkovi, ve kterém měsíci ho nejčastěji počnou? Podle statistik Češi v říjnu." class="box-article-img" srcset="https://g.denik.cz/1/c0/laska-sex-partneri-vztah-524511448_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c0/laska-sex-partneri-vztah-524511448_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/co-data-prozrazuji-o-cesich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/cesi-v-cislech/silvestrovska-pikantni-data.html"      
>
            <h3 class="box-article-title fs20">Statistika nuda je? Ale kdeže. Data o Češích prozrazují všelijaké pikantnosti</h3>
            <h4 class="box-article-perex fs16">Množíme se především v říjnu. Jsme nejvíce rozjedení v moderní historii. A patříme ke špičce v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pribeh-roku-2020-brnensky-zazrak-zena-s-covidem-porodila-zdrave-dite-20201231.html"  title="číst článek: Příběh roku 2020: Brněnský zázrak. Žena s Covidem porodila zdravé dítě" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/68/brno-nemocnice-milosrdnych-bratri-06_denik-210-3x2.jpg" width="210" height="140" alt="Nemocnice Milosrdných bratří v Brně. Ilustrační foto." title="Nemocnice Milosrdných bratří v Brně. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/50/68/brno-nemocnice-milosrdnych-bratri-06_denik-210-3x2.jpg 1x, https://g.denik.cz/50/68/brno-nemocnice-milosrdnych-bratri-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/pribeh-roku-2020-brnensky-zazrak-zena-s-covidem-porodila-zdrave-dite-20201231.html"      
>
            <h3 class="box-article-title fs20">Příběh roku 2020: Brněnský zázrak. Žena s Covidem porodila zdravé dítě</h3>
            <h4 class="box-article-perex fs16">Žena se selháním plic způsobeným covidem porodila v Brně na konci října zdravé dítě. Pečovali o…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/vylet-do-kobyli-za-vanoncimi-obyceji-koledy-dobroty-a-pranostiky-20201231.html"  title="číst článek: Výlet do Kobylí za vánončími obyčeji: koledy, dobroty a pranostiky" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/65/vanocni-zvyly-z-kobyli-15_denik-210-3x2.jpg" width="210" height="140" alt="Z adventní návštěvy v muzeu obce Kobylí. Foto: archiv města Hustopeče" title="Z adventní návštěvy v muzeu obce Kobylí. Foto: archiv města Hustopeče" class="box-article-img" srcset="https://g.denik.cz/68/65/vanocni-zvyly-z-kobyli-15_denik-210-3x2.jpg 1x, https://g.denik.cz/68/65/vanocni-zvyly-z-kobyli-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/vylet-za-vanocnimi-zvyky-do-kobyli.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/ctenar-reporter/vylet-do-kobyli-za-vanoncimi-obyceji-koledy-dobroty-a-pranostiky-20201231.html"      
>
            <h3 class="box-article-title fs20">Výlet do Kobylí za vánončími obyčeji: koledy, dobroty a pranostiky</h3>
            <h4 class="box-article-perex fs16">Vánoční stromeček, rozkrajování jablíčka, pouštění loděk, kapr a bramborový salát. To vše jsou…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/omezeni-skolnich-spoju-i-tramvajove-vyluky-prectete-si-zmeny-na-jihu-moravy-2020.html"  title="číst článek: Nové řády a výluky. Podívejte se, jak pojedou spoje na Silvestra a Nový rok" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/72/zmeny-v-doprave-cestujici-tramvaji-vyluky_denik-210-3x2.jpg" width="210" height="140" alt="Výluka v dopravě. Ilustrační foto." title="Výluka v dopravě. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/50/72/zmeny-v-doprave-cestujici-tramvaji-vyluky_denik-210-3x2.jpg 1x, https://g.denik.cz/50/72/zmeny-v-doprave-cestujici-tramvaji-vyluky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/zpravy_region/omezeni-skolnich-spoju-i-tramvajove-vyluky-prectete-si-zmeny-na-jihu-moravy-2020.html"      
>
            <h3 class="box-article-title fs20">Nové řády a výluky. Podívejte se, jak pojedou spoje na Silvestra a Nový rok</h3>
            <h4 class="box-article-perex fs16">Návratu k běžným jízdním řádům se brněnští cestující městskou hromadnou dopravou od pondělí…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zhubnete-s-denikem/dita-pichlerova-hubneme.html"  title="číst článek: Zhubnout jde, sama jsem byla tlustá, říká obezitoložka Dita Pichlerová" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/21/at4a0245-pp_denik-210-3x2.jpg" width="210" height="140" alt="Dita Pichlerová dokáže hledat pravdu a cestu ven z bludného kruhu obezity i díky tomu, že sama má hubnutí za sebou." title="Dita Pichlerová dokáže hledat pravdu a cestu ven z bludného kruhu obezity i díky tomu, že sama má hubnutí za sebou." class="box-article-img" srcset="https://g.denik.cz/1/21/at4a0245-pp_denik-210-3x2.jpg 1x, https://g.denik.cz/1/21/at4a0245-pp_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nadvaha-obezita-tlusti-lide.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zhubnete-s-denikem/dita-pichlerova-hubneme.html"      
>
            <h3 class="box-article-title fs20">Zhubnout jde, sama jsem byla tlustá, říká obezitoložka Dita Pichlerová</h3>
            <h4 class="box-article-perex fs16">Málokde se lže tolik jako v ordinaci obezitologa. Pacienti s desítkami kil navíc se stydí přiznat…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/namesti-ve-veseli-chystaji-treti-fazi-vyrostou-na-nem-polyfunkcni-domy-20201231.html"  title="číst článek: Náměstí ve Veselí: chystají třetí fázi. Vyrostou na něm polyfunkční domy" tabindex="-1"     
>
            <img src="https://g.denik.cz/66/38/veseli-nad-moravou-namesti-miru-rekonstrukce-vizualizace-01_denik-210-3x2.jpg" width="210" height="140" alt="Vizualizace II. a III. etapy revitalizace náměstí Míru ve Veselí nad Moravou." title="Vizualizace II. a III. etapy revitalizace náměstí Míru ve Veselí nad Moravou." class="box-article-img" srcset="https://g.denik.cz/66/38/veseli-nad-moravou-namesti-miru-rekonstrukce-vizualizace-01_denik-210-3x2.jpg 1x, https://g.denik.cz/66/38/veseli-nad-moravou-namesti-miru-rekonstrukce-vizualizace-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/namesti-ve-veseli-chystaji-treti-fazi-vyrostou-na-nem-polyfunkcni-domy-20201231.html"      
>
            <h3 class="box-article-title fs20">Náměstí ve Veselí: chystají třetí fázi. Vyrostou na něm polyfunkční domy</h3>
            <h4 class="box-article-perex fs16">/VIZUALIZACE UVNITŘ ČLÁNKU/ I přes zimu mají pokračovat práce na druhé etapě modernizace náměstí…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/rocenka-deniku-2020-srpen/srpen-vtipy-koronavirus-20211215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2b/maute-koronavirus_denik-120-3x2.jpg" width="120" height="80" alt="Vtipy na koronavirus" title="Vtipy na koronavirus" srcset="https://g.denik.cz/1/2b/maute-koronavirus_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2b/maute-koronavirus_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/rocenka-deniku-2020-srpen/" title="Rubrika Srpen"     
>
        
        Srpen
    </a>

        </div>
        <a href="/rocenka-deniku-2020-srpen/srpen-vtipy-koronavirus-20211215.html" tabindex="-1" title="číst článek: Pro zasmání z měsíce srpna" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pro zasmání z měsíce srpna</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/rocenka-deniku-2020-srpen/kratke-zpravy-srpen-20201215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/73/0004755495-rusko-i-cina-se-podle-pompea-snazi-znicit-nase-demokracie_denik-120-3x2.jpg" width="120" height="80" alt="Americký ministr zahraničí Mike Pompeo a premiér ČR Andrej Babiš" title="Americký ministr zahraničí Mike Pompeo a premiér ČR Andrej Babiš" srcset="https://g.denik.cz/1/73/0004755495-rusko-i-cina-se-podle-pompea-snazi-znicit-nase-demokracie_denik-120-3x2.jpg 1x, https://g.denik.cz/1/73/0004755495-rusko-i-cina-se-podle-pompea-snazi-znicit-nase-demokracie_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/rocenka-deniku-2020-srpen/" title="Rubrika Srpen"     
>
        
        Srpen
    </a>

        </div>
        <a href="/rocenka-deniku-2020-srpen/kratke-zpravy-srpen-20201215.html" tabindex="-1" title="číst článek: Nejdůležitější krátké zprávy ze srpna" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nejdůležitější krátké zprávy ze srpna</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/rocenka-deniku-2020-srpen/hrdina-igracek-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/a2/fenomen-igracek-ostrava_denik-120-3x2.jpg" width="120" height="80" alt="Fenomén Igráček." title="Fenomén Igráček." srcset="https://g.denik.cz/57/a2/fenomen-igracek-ostrava_denik-120-3x2.jpg 1x, https://g.denik.cz/57/a2/fenomen-igracek-ostrava_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/rocenka-deniku-2020-srpen/" title="Rubrika Srpen"     
>
        
        Srpen
    </a>

        </div>
        <a href="/rocenka-deniku-2020-srpen/hrdina-igracek-2020.html" tabindex="-1" title="číst článek: Figurka pomáhá bojovat proti koronaviru. Igráček už vybral přes milion korun" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Figurka pomáhá bojovat proti koronaviru. Igráček už vybral přes milion korun</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/rocenka-deniku-2020" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/d5/rocenka-deniku-2020-1_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vylet-do-kobyli-za-vanoncimi-obyceji-koledy-dobroty-a-pranostiky-20201231.html" tabindex="-1" title="číst článek: Výlet do Kobylí za vánončími obyčeji: koledy, dobroty a pranostiky">
			        <h3 class="ugc-promo__article-title">Výlet do Kobylí za vánončími obyčeji: koledy, dobroty a pranostiky</h3>
			    </a>
				<a href="/ctenar-reporter/krest-knihy-korunovan-letosnimi-uspechy-atletu-oddilu-slavi-pulstoleti-20201227.html" tabindex="-1" title="číst článek: Křest knihy korunován letošními úspěchy atletů oddílu. Slaví půlstoletí">
			        <h3 class="ugc-promo__article-title">Křest knihy korunován letošními úspěchy atletů oddílu. Slaví půlstoletí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-uvolnovani-a-ovladani-emoci-20201204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7e9a9d65f3fd3e81e3c571be79c746a0.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-uvolnovani-a-ovladani-emoci-20201204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na uvolňování a ovládání emocí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jóga na uvolňování a ovládání emocí</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/jak-zacit-spravne-cvicit-doma-20201222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dd1f6c5e4d8619d2e0b6235bab51cded.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/jak-zacit-spravne-cvicit-doma-20201222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak začít správně cvičit doma" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak začít správně cvičit doma</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27488-inspirace-do-noveho-roku-obyvak-ve-stylu-dzungle/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6841144214ead2df651b63eea2d443e9.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27488-inspirace-do-noveho-roku-obyvak-ve-stylu-dzungle/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Inspirace do nového roku: Obývák ve stylu džungle " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirace do nového roku: Obývák ve stylu džungle </h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27460-proc-se-vyplati-mit-doma-kancelarske-vybaveni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fdd7a15242deed32d4a56f906b4f2922.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27460-proc-se-vyplati-mit-doma-kancelarske-vybaveni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Proč se vyplatí mít doma kancelářské vybavení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč se vyplatí mít doma kancelářské vybavení</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/silvestr-v-praze-na-vaclavak-je-svolana-demonstrace-proti-opatrenim.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0e1989046a192f4438c679efd0405187.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/silvestr-v-praze-na-vaclavak-je-svolana-demonstrace-proti-opatrenim.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Silvestr v Praze. Na Václavák je svolána demonstrace proti opatřením" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Silvestr v Praze. Na Václavák je svolána demonstrace proti…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/svet-privita-rok-2021-sledujte-zive-ohnostroje-v-sydney-ci-dubaji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0534659a6d3fae89e5cc6c8976e7c213.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/svet-privita-rok-2021-sledujte-zive-ohnostroje-v-sydney-ci-dubaji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Svět vítá rok 2021. Sledujte ŽIVĚ ohňostroje v thajském Bangkoku" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Svět vítá rok 2021. Sledujte ŽIVĚ ohňostroje v thajském…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-adrew-a-epstein.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/97/andrew-epstein_denik-120-3x2.png" width="120" height="80" alt="Princ Andrew a Jeffrey Epstein" title="Princ Andrew a Jeffrey Epstein" srcset="https://g.denik.cz/56/97/andrew-epstein_denik-120-3x2.png 1x, https://g.denik.cz/56/97/andrew-epstein_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-adrew-a-epstein.html" tabindex="-1" title="číst článek: Princ Adrew má problémy: Jdou po něm vrahové Epsteina!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Princ Adrew má problémy: Jdou po něm vrahové Epsteina!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-mladi.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6d/gott-d2004144saoo1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/6d/gott-d2004144saoo1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6d/gott-d2004144saoo1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-mladi.html" tabindex="-1" title="číst článek: Takhle ho neznáte! Raritní fotky Karla Gotta zachycují počátky jeho kariéry"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Takhle ho neznáte! Raritní fotky Karla Gotta zachycují počátky jeho kariéry</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/andrea-veresova-porno-video-fake.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f1/veresova-d201229y2z8i1_denik-120-3x2.jpg" width="120" height="80" alt="Verešová Andrea" title="Verešová Andrea" srcset="https://g.denik.cz/56/f1/veresova-d201229y2z8i1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f1/veresova-d201229y2z8i1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/andrea-veresova-porno-video-fake.html" tabindex="-1" title="číst článek: Andrea Verešová a šokující video: Nečekaný krok v kauze s pornem! Co se stalo"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Andrea Verešová a šokující video: Nečekaný krok v kauze s pornem! Co se stalo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/meghan-markle-kralovna-alzbeta-ii.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b6/meghan-d200220pq6wh1_denik-120-3x2.jpg" width="120" height="80" alt="Meghan a Harry" title="Meghan a Harry" srcset="https://g.denik.cz/56/b6/meghan-d200220pq6wh1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b6/meghan-d200220pq6wh1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/meghan-markle-kralovna-alzbeta-ii.html" tabindex="-1" title="číst článek: Vévodkyně Meghan řeší vážné problémy s otcem. Pomoc královny odmítla"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Vévodkyně Meghan řeší vážné problémy s otcem. Pomoc královny odmítla</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/3/4/1/7/2203417-500-810.jpg" width="180" alt="TESCO supermarket - Přejeme Vám šťastný nový rok">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket - Přejeme Vám šťastný nový rok
                        <div class="prometheus-date">28.12. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/2/5/9/5/2202595-500-810.jpg" width="180" alt="Albert Hypermarket - Ať sněží pravé &quot;DÍKY&quot;">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Ať sněží pravé "DÍKY"
                        <div class="prometheus-date">28.12. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/4/9/3/8/2144938-500-810.jpg" width="180" alt="Albert Hypermarket - Ať sněží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Ať sněží pravé Vánoce
                        <div class="prometheus-date">18.11. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/9/0/0/9/2179009-500-810.jpg" width="180" alt="Albert Hypermarket - Ať sněží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Ať sněží pravé Vánoce
                        <div class="prometheus-date">09.12. - 03.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pripravar-vozidel-pro-54881587-wvbqs9.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PŘÍPRAVÁŘ VOZIDEL PRO AUTOLAKOVNU, 26 000 Kč" target="_blank" rel="noopener">
				       	PŘÍPRAVÁŘ VOZIDEL PRO AUTOLAKOVNU, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-vyroby-54554071-weq9nu.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPERÁTOR/KA VÝROBY, 16 000 Kč" target="_blank" rel="noopener">
				       	OPERÁTOR/KA VÝROBY, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dilenska-kontrola-53902683-wmsmd2.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DÍLENSKÁ KONTROLA, 25 000 Kč" target="_blank" rel="noopener">
				       	DÍLENSKÁ KONTROLA, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-na-obrobne-54793371-w13hc4.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečník na obrobně, 23 000 Kč" target="_blank" rel="noopener">
				       	Zámečník na obrobně, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-ve-stavebnictvi-54780811-wzxt9x.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ DĚLNÍK VE STAVEBNICTVÍ, 14 600 Kč" target="_blank" rel="noopener">
				       	POMOCNÝ DĚLNÍK VE STAVEBNICTVÍ, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sanitari-na-oddeleni-53248351-w73852.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SANITÁŘI NA ODDĚLENÍ NÁSLEDNÉ LŮŽKOVÉ PÉČE, 17 390 Kč" target="_blank" rel="noopener">
				       	SANITÁŘI NA ODDĚLENÍ NÁSLEDNÉ LŮŽKOVÉ PÉČE, 17 390 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-pracovnik-stavebnich-54460259-w8ktfr.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZEDNÍK-PRACOVNÍK STAVEBNÍCH PROFESÍ, 20 000 Kč" target="_blank" rel="noopener">
				       	ZEDNÍK-PRACOVNÍK STAVEBNÍCH PROFESÍ, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar--elektromechanik-49319365-wajrjk.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ELEKTRIKÁŘ / ELEKTROMECHANIK, 25 000 Kč" target="_blank" rel="noopener">
				       	ELEKTRIKÁŘ / ELEKTROMECHANIK, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-Styl-Hatchback-15996341663264112.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Ti-VCT-Hatchback-15996340260011237.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, koupeno v D, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6Ti-VCT-D-MPV-15996340222411141.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Ford C-Max první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-2-TDCi-In-MPV-16057099378260.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford S-Max servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-RE-MPV-16050169450440.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford S-Max první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-D-Kombi-15996340383211500.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
			          	Ford Mondeo servisní knížka, koupeno v D, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-4x4-2-0-TDC-SUV-15996340345281437.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Kuga první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Grand-C-Max/Grand-C-Max-2-0TDCi-Aut-MPV-15996340322391380.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Grand C-Max servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
			          	Ford Grand C-Max servisní knížka, koupeno v D, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-mpi-ambition-klima-35646225.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,0 MPi Ambition*Klima" target="_blank" rel="noopener">
			          	Škoda Fabia 1,0 MPi Ambition*Klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4-allroad/kombi/nafta/audi-a4-allroad-2-0-tdi-quattro-2-maj-koup-v-13705265.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 Allroad 2.0 TDI Quattro;2 maj. koup v" target="_blank" rel="noopener">
			          	Audi A4 Allroad 2.0 TDI Quattro;2 maj. koup v
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-1-8da-xdrive-m-paket-led-navi-35646054.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 1.8dA xDrive M-Paket*LED*Navi" target="_blank" rel="noopener">
			          	BMW X1 1.8dA xDrive M-Paket*LED*Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix35/suv/benzin/hyundai-ix35-1-6-gdi-klima-alu-vyhr-sedadla-35646232.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix35 1,6 GDi Klima*Alu*Vyhř.Sedadla" target="_blank" rel="noopener">
			          	Hyundai ix35 1,6 GDi Klima*Alu*Vyhř.Sedadla
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-d-klima-alu-vyhr-sed-35645993.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.6 TDi D.Klima*Alu*Vyhř.Sed." target="_blank" rel="noopener">
			          	Volkswagen Golf 1.6 TDi D.Klima*Alu*Vyhř.Sed.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jaguar-xf/sedan/nafta/jaguar-xf-3-0-d-v6-202kw-pekne-38082301.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jaguar XF 3.0 D V6 202kW PĚKNÉ" target="_blank" rel="noopener">
			          	Jaguar XF 3.0 D V6 202kW PĚKNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/hatchback/nafta/hyundai-ix20-1-6-crdi-comfort-vyb-stav-7980380.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix20 1.6 CRDi COMFORT,VÝB. STAV !!" target="_blank" rel="noopener">
			          	Hyundai ix20 1.6 CRDi COMFORT,VÝB. STAV !!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-0-cd-d-klima-alu-tempomat-35646018.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 6 2,0 CD D.Klima*Alu*Tempomat" target="_blank" rel="noopener">
			          	Mazda 6 2,0 CD D.Klima*Alu*Tempomat
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-borkovany-3999051#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Borkovany Prodej domu" target="_blank" rel="noopener">
			          	Borkovany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-vestonice-3997491#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Věstonice Prodej domu" target="_blank" rel="noopener">
			          	Dolní Věstonice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-pavlov-na-navsi-3997444#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pavlov, Na Návsi Prodej domu 5+1" target="_blank" rel="noopener">
			          	Pavlov, Na Návsi Prodej domu 5+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pavlov-3996498#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pavlov Prodej domu" target="_blank" rel="noopener">
			          	Pavlov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mikulov-na-jame-3996354#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mikulov, Na Jámě Prodej domu" target="_blank" rel="noopener">
			          	Mikulov, Na Jámě Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-breclav-3994600#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břeclav Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Břeclav Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zajeci-3993572#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zaječí Prodej domu" target="_blank" rel="noopener">
			          	Zaječí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-breclav-3993335#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břeclav Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Břeclav Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#breclavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001609413835/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1609413835.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1608208338.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>