
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaTitle': 'Věda a technika',
		'rubrikaName': 'veda-a-technika',
		'template': 'clanek',
		'title': "Dávné město Tall el Hammam zničil meteor. Exploze měla sílu 1000 jaderných bomb",
		'tag': ["keramika", "asteroid", "Česko", "cihla", "katastrofa", "Tajemství Ocelového města", "Bible", "Blízký východ", "Mrtvé moře"],
		'author': 'Jaroslav Krupka',
		'publishedDateTime': "2021-09-23T04:50:00+02:00",
    	'modifiedDateTime': "2021-09-23T04:50:00+02:00",
		'articleID': 3572276601,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "3572276601-13616-68",
		'image': 'https://g.denik.cz/1/20/kt-meteor_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/breclavsky.denik.cz\/galerie\/meteor-srovnal-se-zemi-staroveke-mesto.html?photo=1&back=3572276601-13616-68",
			'images': [
					{
						'url': 'https://g.denik.cz/1/20/kt-meteor_denik-150-3x2.jpg',
						'description': "Umělecká představa meteoru s velkou silou, podobného, jaký mohl zničit i město Tall el Hammam",
						'source': "Wikimedia Comons, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/a4/meteorffg_denik-150-3x2.jpg',
						'description': "Diamonoidy uvnitř kráteru (uprostřed). Utvořily je vysoké teploty ohnivého tělesa a jeho tlak na pozemské rostliny",
						'source': "Malcolm LeCompte, CC BY-ND"
					},
					{
						'url': 'https://g.denik.cz/1/07/file-20210917-48847-shp2wx1_denik-150-3x2.jpg',
						'description': "Badatelé zkoumají ruiny starověkého města, přičemž uprostřed odhalených zdí nacházejí stopy dávné destrukce",
						'source': "Phil Silvia, CC BY-ND"
					},
					{
						'url': 'https://g.denik.cz/1/3d/file-20210917-27-5s3b151_denik-150-3x2.jpg',
						'description': "Struktury z roztaveného písku (nahoře vlevo), palácová omítka (nahoře vpravo), roztavené kovy (oba snímky dole)",
						'source': "Malcolm LeCompte, CC BY-ND"
					},
					{
						'url': 'https://g.denik.cz/1/b4/file-20210917-31825-1vbrfje1_denik-150-3x2.jpg',
						'description': "Elektronovým mikroskopem pořízené snímky mnoha malých trhlin v křemenných zrnech",
						'source': "Allen West, CC BY-ND"
					}
			],
			'count': 5,
			'count-page': 6,
			'count-foto': 5,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/breclavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/veda-a-technika/tall-el-hammam-meteor-dopad-katastrofa.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Břeclavský deník",
                "item": "https:\/\/breclavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Věda a technika",
                "item": "https:\/\/breclavsky.denik.cz\/veda-a-technika\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Dávné město Tall el Hammam zničil meteor. Exploze měla sílu 1000 jaderných bomb",
                "item": "https:\/\/breclavsky.denik.cz\/veda-a-technika\/tall-el-hammam-meteor-dopad-katastrofa.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dávné město Tall el Hammam zničil meteor. Exploze měla sílu 1000 jaderných bomb - Břeclavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="&quot;Představte si město, na které zničehonic přiletí uprostřed noci smrt,&quot; prohlašuje fascinovaně v českém televizním filmu Tajemství ocelového města záporný…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://breclavsky.denik.cz/veda-a-technika/tall-el-hammam-meteor-dopad-katastrofa.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001632889843/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="meteor, dopad, město, Tall el Hammam, armageddon, peklo">
    <meta name="author" content="Jaroslav Krupka">


	<meta property="og:site_name" content="Břeclavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://breclavsky.denik.cz/veda-a-technika/tall-el-hammam-meteor-dopad-katastrofa.html">
	<meta property="og:title" content="Dávné město Tall el Hammam zničil meteor. Exploze měla sílu 1000 jaderných bomb">
	<meta property="og:description" content="&quot;Představte si město, na které zničehonic přiletí uprostřed noci smrt,&quot; prohlašuje fascinovaně v českém televizním filmu Tajemství ocelového města záporný hrdina profesor Janus. Starověké město Tall el-Hammam na Blízkém východě takovou zkušenost opravdu prodělalo. Jeho obyvatelé se před 3600 lety věnovali běžným věcem a neměli ani tušení, že se k nim právě blíží rychlostí 61 tisíc km/h ledová vesmírná skála.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Dávné město Tall el Hammam zničil meteor. Exploze měla sílu 1000 jaderných bomb">
	<meta name="twitter:description" content="&quot;Představte si město, na které zničehonic přiletí uprostřed noci smrt,&quot; prohlašuje fascinovaně v českém televizním filmu Tajemství ocelového města záporný hrdina profesor Janus. Starověké město Tall el-Hammam na Blízkém východě takovou zkušenost opravdu prodělalo. Jeho obyvatelé se před 3600 lety věnovali běžným věcem a neměli ani tušení, že se k nim právě blíží rychlostí 61 tisíc km/h ledová vesmírná skála.">
	<meta property="og:image" content="https://g.denik.cz/1/20/kt-meteor_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Umělecká představa meteoru s velkou silou, podobného, jaký mohl zničit i město Tall el Hammam">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/20/kt-meteor_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/20/kt-meteor_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta property="article:published_time" content="2021-09-23T04:50:00+02:00">
    <meta property="article:modified_time" content="2021-09-23T04:50:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1632485938.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001632889843/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1632485938.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632412613.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbreclavsky.denik.cz%2Fveda-a-technika%2Ftall-el-hammam-meteor-dopad-katastrofa.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Fveda-a-technika%2Ftall-el-hammam-meteor-dopad-katastrofa.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://breclavsky.denik.cz/veda-a-technika/tall-el-hammam-meteor-dopad-katastrofa.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/breclavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://breclavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://breclavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://breclavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://breclavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://breclavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item active">MAGAZÍN</a>

        <a href="https://breclavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://breclavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://breclavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://breclavsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://breclavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/veda-a-technika/tall-el-hammam-meteor-dopad-katastrofa.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/bydleni/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Bydlení
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/cestovani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestovani', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Cestování
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/zdravi/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Zdraví
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/spolecnost/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_spolecnost', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Společnost
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/pro-zeny/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-zeny', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Pro ženy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/hobby/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hobby
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://breclavsky.denik.cz/veda-a-technika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Věda a technika
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Auto
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/volby-ps-2021/">
            <h3 class="vyzva-ctenarum__title">VOLBY 2021</h3>
            <span class="vyzva-ctenarum__text">Co strany slibují? Co si myslí volič? Jaké jsou preference?</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Dávné město Tall el Hammam zničil meteor. Exploze měla sílu 1000 jaderných bomb</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">23.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg" width="75" height="75" alt="Jaroslav Krupka" title="Jaroslav Krupka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg 1x, https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/jaroslav-krupka-3236.html">
                            <span class="article-info__author-name">
                                Jaroslav
                                Krupka
                            </span>
                        </a>

                            <div class="article-info__author-func">redaktor</div>
                            <a class="article-info__author-write" href="/autor/jaroslav-krupka-3236.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/veda-a-technika/tall-el-hammam-meteor-dopad-katastrofa.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/veda-a-technika/tall-el-hammam-meteor-dopad-katastrofa.html&text=D%C3%A1vn%C3%A9%20m%C4%9Bsto%20Tall%20el%20Hammam%20zni%C4%8Dil%20meteor.%20Exploze%20m%C4%9Bla%20s%C3%ADlu%201000%20jadern%C3%BDch%20bomb&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fveda-a-technika%2Ftall-el-hammam-meteor-dopad-katastrofa.html&subject=D%C3%A1vn%C3%A9%20m%C4%9Bsto%20Tall%20el%20Hammam%20zni%C4%8Dil%20meteor.%20Exploze%20m%C4%9Bla%20s%C3%ADlu%201000%20jadern%C3%BDch%20bomb">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">"Představte si město, na které zničehonic přiletí uprostřed noci smrt," prohlašuje fascinovaně v českém televizním filmu Tajemství ocelového města záporný hrdina profesor Janus. Starověké město Tall el-Hammam na Blízkém východě takovou zkušenost opravdu prodělalo. Jeho obyvatelé se před 3600 lety věnovali běžným věcem a neměli ani tušení, že se k nim právě blíží rychlostí 61 tisíc km/h ledová vesmírná skála.</p>

<div class="article-multimedium">
        <a href="/galerie/meteor-srovnal-se-zemi-staroveke-mesto.html?photo=1&amp;back=3572276601-13616-68">
            <img src="https://g.denik.cz/1/20/kt-meteor_denik-630-16x9.jpg" width="630" height="354" alt="Umělecká představa meteoru s velkou silou, podobného, jaký mohl zničit i město Tall el Hammam" title="Umělecká představa meteoru s velkou silou, podobného, jaký mohl zničit i město Tall el Hammam" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/20/kt-meteor_denik-630-16x9.jpg 1x, https://g.denik.cz/1/20/kt-meteor_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/meteor-srovnal-se-zemi-staroveke-mesto.html?back=3572276601-13616-68&amp;photo=2">
                            <img src="https://g.denik.cz/1/a4/meteorffg_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/a4/meteorffg_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a4/meteorffg_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/meteor-srovnal-se-zemi-staroveke-mesto.html?back=3572276601-13616-68&amp;photo=3">
                            <img src="https://g.denik.cz/1/07/file-20210917-48847-shp2wx1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/07/file-20210917-48847-shp2wx1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/07/file-20210917-48847-shp2wx1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/meteor-srovnal-se-zemi-staroveke-mesto.html?back=3572276601-13616-68&amp;photo=4">
                            <img src="https://g.denik.cz/1/3d/file-20210917-27-5s3b151_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/3d/file-20210917-27-5s3b151_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3d/file-20210917-27-5s3b151_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/meteor-srovnal-se-zemi-staroveke-mesto.html?back=3572276601-13616-68&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Umělecká představa meteoru s velkou silou, podobného, jaký mohl zničit i město Tall el Hammam
        <span class="description-autor">
             | 
            Foto: Wikimedia Comons, volné dílo
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Těleso vstoupilo do zemské atmosféry a explodovalo v obrovské ohnivé kouli asi čtyři kilometry nad zemí. Výbuch měl asi tisíckrát větší sílu než atomová bomba, která v srpnu 1945 vybuchla nad Hirošimou. </p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Šokovaní obyvatelé města, kteří v ten okamžik vzhlédli k obloze, byli okamžitě oslepeni. Teplota vzduchu rychle stoupla až nad 2600 stupňů Celsia, takže oblečení na lidech i veškeré dřevo ve městě okamžitě vzplálo. Cihly, keramika i starověké zbraně jako meče a kopí se začaly rozpouštět. Celé město téměř vmžiku začalo hořet.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/mars-vesmir-esa-impaktni-kratery.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/27/crater-trio_denik-150-3x2.png" width="150" height="100" alt="Dopadové krátery v oblasti Lunae Planum na Marsu" title="Dopadové krátery v oblasti Lunae Planum na Marsu" loading="lazy" srcset="https://g.denik.cz/1/27/crater-trio_denik-150-3x2.png 1x, https://g.denik.cz/1/27/crater-trio_denik-150-3x2&#64;2x.png 2x"></div>
                    <h3 class="inserted-box-article-title">Vědci slaví. Krátery na Marsu poodhalily další skrytá tajemství planety</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>To všechno byl ale jenom začátek. O několik vteřin později se městem prohnala rázová vlna. Pohybovala se rychlostí až 1200 kilometrů v hodině a byla silnější než jakékoli tornádo, které kdy bylo na Zemi zaznamenáno. Vražedně rychlý vítr vmžiku smetl všechny budovy a jejich trosky odfoukl až do údolí za městem. Z nejvýpravnější budovy ve městě, čtyřpatrového paláce, urval horních 12 metrů. Úder vichru nepřežil ani jeden jediný člověk z osmitisícové městské populace a ani jedno jediné zvíře. Jejich těla rozervala rázová vlna na kusy a kosti roztříštila na malé úlomky. </p>
<p>Asi o minutu později zasáhl vítr vyvolaný explozí také biblické město Jericho, vzdálené od Tall el-Hammamu asi 22 killometrů západním směrem. Okamžitě rozvalil městské zdi a Jericho shořelo do základů.</p>
<p>Všechno to sice vypadá podobně jako apokalyptická vize Sáry Connorové z druhého dílu Terminátora, ale v tomto případě zřejmě nejde o pouhou fantazii. Právě tak totiž vědci popisují událost, která se podle nich skutečně stala na území dnešního Jordánska poblíž Mrtvého moře. A jak k tomuto závěru došli?</p>
<h2 class="pseudo-h3">Pomohl i vědec z Česka</h2>
<p>Na začátku bylo téměř patnáct let usilovných vykopávek, na jejichž analýze se následně podílelo 21 vědců z deseti států USA, z Kanady - a také z České republiky. Šlo o archeology, geology, geochemiky, geomorfology, mineralogy, paleobotaniky, sedimentology, odborníky na kosmické dopady a o lékaře (za Česko se práce na výzkumu zúčastnil geolog a geofyzik Günther Kletetschka z Přírodovědecké fakulty Univerzity Karlovy). Ti všichni postupně sestavili obraz, nastíněný v úvodu.</p>
<p>Archeologové objevili při vykopávkách temnou, zhruba půldruhého metru silnou neuspořádanou vrstvu dřevěného uhlí, popela, roztavených cihel a rozpuštěné keramiky. Bylo zřejmé, že město musela kdysi dávno zničit silná ohnivá bouře. Tomuto temnému pásu začali vědci říkat "vrstva destrukce".</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/teotihuacan-pyramida.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/21/640px-vista-desde-la-piramide-de-la-luna-teotihuacan-mx_denik-150-3x2.jpg" width="150" height="100" alt="Pyramida v Teotihuacánu" title="Pyramida v Teotihuacánu" loading="lazy" srcset="https://g.denik.cz/1/21/640px-vista-desde-la-piramide-de-la-luna-teotihuacan-mx_denik-150-3x2.jpg 1x, https://g.denik.cz/1/21/640px-vista-desde-la-piramide-de-la-luna-teotihuacan-mx_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Pod mexickou pyramidou čekalo vědce překvapení: dar hadímu bohu starý 2000 let</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Badatelé ale zatím nevěděli, co tuto zkázu způsobilo. Byla to sopka? Zemětřesení? Válka, jejímž důsledkem byl požár celého města? Žádný z těchto scénářů úplně neodpovídal, protože ani jedna ze zvažovaných katastrof by pravděpodobně neměla takovou sílu, aby roztavila kov, hliněné cihly i keramiku.</p>
<p>"Nakonec jsme kvůli zjištění, co to mohlo být, použili online kalkulátor vesmírných dopadů, jehož pomocí se daly modelovat scénáře odpovídající indiciím. Tento kalkulátor, který vytvořili experti na dopady mimozemských těles, umožňuje vědcům odhadnout na základě známých informací o dopadu a o jaderných detonacích, jak asi dávná událost vypadala, a to do nemalých podrobností," uvedl vědecký tým v textu, který otiskl odborný titul <a href="https://theconversation.com/a-giant-space-rock-demolished-an-ancient-middle-eastern-city-and-everyone-in-it-possibly-inspiring-the-biblical-story-of-sodom-167678" target="_blank" rel="noopener">The Conversation</a>.</p>
<h2 class="pseudo-h3">Udeřil malý asteroid podobný tomu v Tungusce</h2>
<p>Podle všech výše provedených měření a výzkumů se nakonec jako nejpravděpodobnější scénář ukázalo to, že nad Tall el-Hammamem vybuchl malý asteroid podobný tomu, který v roce 1908 skácel v Tungusce na Sibiři v Rusku kolem 80 milionů stromů. Byla to taková mnohem menší verze asteroidu, jenž před 65 miliony let zapříčinil vyhynutí dinosaurů.</p>
<p>"Pravděpodobného viníka jsme měli. Teď jsme potřebovali důkaz pro to, co se ten den v Tall el-Hammamu stalo," glosoval to vědecký tým. Tuto potřebnou indicii našel v podobě jemně "nakřáplých" křemenných zrn, jaká se tvoří pouze při tlaku pěti gigapascalů. "Představte si šest 68tunových vojenských tanků Abrams naskládaných na palec," popisují tento tlak vědci.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/otzi-mumie-alpy-vyroci.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/83/mumie-otzi-01046903_denik-150-3x2.jpg" width="150" height="100" alt="Mumie 5000 let starého muže nalezená v Ötztalských Alpách a proslavená jako Ötzi" title="Mumie 5000 let starého muže nalezená v Ötztalských Alpách a proslavená jako Ötzi" loading="lazy" srcset="https://g.denik.cz/1/83/mumie-otzi-01046903_denik-150-3x2.jpg 1x, https://g.denik.cz/1/83/mumie-otzi-01046903_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Nejslavnější evropská mumie Ötzi: Muž měl těžký život a ještě krutější smrt</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Destrukční vrstva také obsahovala drobné "diamonoidy", tedy mikroskopické částice tvrdé jako diamanty, ale menší než chřipkový virus. To nasvědčovalo tomu, že se dřevo a rostliny v dané oblasti v důsledku vysokých tlaků a teplot vyvolaných ohnivou koulí okamžitě přeměnily na tento diamantům podobný materiál.</p>
<p>Experimenty s laboratorními pecemi zase ukázaly, že keramika a cihly zkapalněly při teplotách nad 1500 stupňů Celsia, což je například dost horké na to, aby se v tom během pár minut roztavil automobil.</p>
<p>To všechno dohromady ukázalo, že na město zapůsobila větší a žhavější síla, než jaké může dosáhnout sopka či běžný městský požár. A jediným přirozeným procesem, který zbýval a dal se brát v úvahu, byl právě dopad a výbuch vesmírného tělesa. </p>
<h2 class="pseudo-h3">Bible nám možná nechala zprávu</h2>
<p>Zbývala otázka, proč bylo město a dalších více než 100 okolních osad po této devastaci na několik století opuštěno a proč se ho po dlouhou dobu nepokusili lidé osídlit. A druhá otázka, zda mohl existovat přece jen nějaký svědek, který by událost viděl a přitom přežil.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/hadi-dinosauri.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e6/dinosauri-vyhynuti-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Vyhynutí dinosaurů." title="Vyhynutí dinosaurů." loading="lazy" srcset="https://g.denik.cz/1/e6/dinosauri-vyhynuti-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e6/dinosauri-vyhynuti-ilustracni_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Původ hadů odtajněn. Důležitou roli hrál dopad asteroidu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Ohledně odpovědi na první z těchto záhad nabízejí vědci hypotézu, že exploze mohla do širokého okolí rozstříknout jedovaté množství slané vody z Mrtvého moře, které otrávilo půdu a nadlouho znemožnilo pěstování plodin.</p>
<p>Odpověď na druhou otázku je ještě složitější, je však možné, že lidé žijící ve vzdálenějších oblastech katastrofu zaznamenali a předávali si ji po generace ústním podáním - nasvědčuje tomu biblický příběh o zkáze Sodomy a Gomory, jejíž popis dopad asteroidu připomíná: Bible líčí z nebe pršící kameny a oheň, zničení více než jednoho města, hustý dým z požárů i zkázu všech obyvatel. Pokud tomu tak skutečně je, pak je možná slavná biblická legenda prvním písemným záznamem tohoto typu katastrofy - destrukce lidského osídlení mimozemským vesmírným tělesem.</p></div></div>




        
</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=31.861107,35.461758&hl=cs&sll=31.861107,35.461758&z=8&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>




<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">23.9.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/veda-a-technika/tall-el-hammam-meteor-dopad-katastrofa.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/veda-a-technika/tall-el-hammam-meteor-dopad-katastrofa.html&text=D%C3%A1vn%C3%A9%20m%C4%9Bsto%20Tall%20el%20Hammam%20zni%C4%8Dil%20meteor.%20Exploze%20m%C4%9Bla%20s%C3%ADlu%201000%20jadern%C3%BDch%20bomb&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fveda-a-technika%2Ftall-el-hammam-meteor-dopad-katastrofa.html&subject=D%C3%A1vn%C3%A9%20m%C4%9Bsto%20Tall%20el%20Hammam%20zni%C4%8Dil%20meteor.%20Exploze%20m%C4%9Bla%20s%C3%ADlu%201000%20jadern%C3%BDch%20bomb">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: keramika" href="/tagy/keramika-11000.html">keramika, </a></li>
                    <li><a title="Štítek: asteroid" href="/tagy/asteroid-138.html">asteroid, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: cihla" href="/tagy/cihla-11139.html">cihla, </a></li>
                    <li><a title="Štítek: katastrofa" href="/tagy/katastrofa-11090.html">katastrofa, </a></li>
                    <li><a title="Štítek: Tajemství Ocelového města" href="/tagy/tajemstvi-oceloveho-mesta-99157.html">Tajemství Ocelového města, </a></li>
                    <li><a title="Štítek: Bible" href="/tagy/bible-2062.html">Bible, </a></li>
                    <li><a title="Štítek: Blízký východ" href="/tagy/blizky-vychod-5718.html">Blízký východ, </a></li>
                    <li><a title="Štítek: Mrtvé moře" href="/tagy/mrtve-more-13914.html">Mrtvé moře</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2518852499,1293118452,1926990964,3203255753,1309511599,2906956141,1590132534,3481944282,2157315806"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/relief-tvrdonickeho-malire-blazka-v-ohrozeni-budovu-nadrazi-ceka-demolice-202109.html"  title="číst článek: Reliéf tvrdonického malíře Blažka v ohrožení: budovu nádraží čeká demolice" tabindex="-1" >
        <img src="https://g.denik.cz/68/ec/bojuji-za-zachranu-nadrazi-s-reliefy-tvrdonickeho-malire-jaroslava-blazka-03_denik-210-3x2.jpg" width="210" height="140" alt="Reliéf akademického malíře Jaroslava Blažka." title="Reliéf akademického malíře Jaroslava Blažka." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/ec/bojuji-za-zachranu-nadrazi-s-reliefy-tvrdonickeho-malire-jaroslava-blazka-03_denik-210-3x2.jpg 1x, https://g.denik.cz/68/ec/bojuji-za-zachranu-nadrazi-s-reliefy-tvrdonickeho-malire-jaroslava-blazka-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/cenny-kameninovy-relief-z-dilny-akademickeho-malire-jaroslava-blazka-je-v-ohrozeni.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/relief-tvrdonickeho-malire-blazka-v-ohrozeni-budovu-nadrazi-ceka-demolice-202109.html"  >
            <h3 class="box-article-title fs20">Reliéf tvrdonického malíře Blažka v ohrožení: budovu nádraží čeká demolice</h3>
            /FOTO/ Průrvy zázračného pramene na svatém Hostýně. Cenný kameninový reliéf z dílny akademického…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/stavba-protihlukove-steny-u-hustopeci-v-rijnu-osadi-ocelovou-konstrukci-20210929.html"  title="číst článek: Stavba protihlukové stěny u Hustopečí: v říjnu osadí ocelovou konstrukci" tabindex="-1" >
        <img src="https://g.denik.cz/68/99/stavba-protihlukove-steny-u-hustopeci-v-rijnu-osadi-ocelovou-konstrukci_denik-210-3x2.jpg" width="210" height="140" alt="U Hustopečí pokračuje stavba nové protihlukové stěny." title="U Hustopečí pokračuje stavba nové protihlukové stěny." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/99/stavba-protihlukove-steny-u-hustopeci-v-rijnu-osadi-ocelovou-konstrukci_denik-210-3x2.jpg 1x, https://g.denik.cz/68/99/stavba-protihlukove-steny-u-hustopeci-v-rijnu-osadi-ocelovou-konstrukci_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/u-hustopeci-pokracuje-stavba-nove-protihlukove-steny.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/stavba-protihlukove-steny-u-hustopeci-v-rijnu-osadi-ocelovou-konstrukci-20210929.html"  >
            <h3 class="box-article-title fs20">Stavba protihlukové stěny u Hustopečí: v říjnu osadí ocelovou konstrukci</h3>
            /FOTO/ Více hluku z dálnice má pohltit nová protihluková stěna, která vzniká mezi pětadvacátým a…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/liptak-stiha-besedy-ve-skolach-i-domovech-duchodcu-a-obhajil-triumf-v-memorialu.html"  title="číst článek: Lipták stíhá besedy ve školách i domovech důchodců. A obhájil triumf v memoriálu" tabindex="-1" >
        <img src="https://g.denik.cz/50/55/liptak-stiha-besedy-ve-skolach-i-domovech-duchodcu-a-obhajil-triumf-na-memorial_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Lipták vyhrál Memoriál Miloslava Bednaříka v trapu, druhý skončil Michal Slamka ze Slovenska a třetí Vladimír Štěpán." title="Jiří Lipták vyhrál Memoriál Miloslava Bednaříka v trapu, druhý skončil Michal Slamka ze Slovenska a třetí Vladimír Štěpán." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/55/liptak-stiha-besedy-ve-skolach-i-domovech-duchodcu-a-obhajil-triumf-na-memorial_denik-210-3x2.jpg 1x, https://g.denik.cz/50/55/liptak-stiha-besedy-ve-skolach-i-domovech-duchodcu-a-obhajil-triumf-na-memorial_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/jiri-liptak-pred-tokiem.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 43
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/liptak-stiha-besedy-ve-skolach-i-domovech-duchodcu-a-obhajil-triumf-v-memorialu.html"  >
            <h3 class="box-article-title fs20">Lipták stíhá besedy ve školách i domovech důchodců. A obhájil triumf v memoriálu</h3>
            Mezi besedami, autogramiádami a tiskovými konferencemi nemá téměř prostor na trénink, přesto si…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/volby-ps-2021-osobnosti/denik-debata-babis-bartos-fiala-volby-premier-20210929.html"  title="číst článek: DEBATA: Rozhodující střet. Čtenáři Deníku hlasovali pro Fialu" tabindex="-1" >
        <img src="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg" width="210" height="140" alt="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" title="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kandidati-na-premiera-andrej-babis-ivan-bartos-petr-fiala.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021-osobnosti/denik-debata-babis-bartos-fiala-volby-premier-20210929.html"  >
            <h3 class="box-article-title fs20">DEBATA: Rozhodující střet. Čtenáři Deníku hlasovali pro Fialu</h3>
            V šesti unikátních minisoubojích nabídli nejžhavější kandidáti na předsedu české vlády svoje…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/nehody/nestesti-na-zeleznici-v-popicich-srazil-rychlik-zenu-na-miste-zemrela-20210925.html"  title="číst článek: Neštěstí na železnici: v Popicích srazil rychlík ženu. Na místě zemřela" tabindex="-1" >
        <img src="https://g.denik.cz/68/50/mezi-nymburkem-a-horatvi-srazil-rychlik-cloveka-vlaky-stoji-plus_denik-210-3x2.jpg" width="210" height="140" alt="Smrt na kolejích. Ilustrační foto." title="Smrt na kolejích. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/50/mezi-nymburkem-a-horatvi-srazil-rychlik-cloveka-vlaky-stoji-plus_denik-210-3x2.jpg 1x, https://g.denik.cz/68/50/mezi-nymburkem-a-horatvi-srazil-rychlik-cloveka-vlaky-stoji-plus_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/popice-vlak-zena-smrt.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>
        <a class="box-article-perex fs16" href="/nehody/nestesti-na-zeleznici-v-popicich-srazil-rychlik-zenu-na-miste-zemrela-20210925.html"  >
            <h3 class="box-article-title fs20">Neštěstí na železnici: v Popicích srazil rychlík ženu. Na místě zemřela</h3>
            /FOTO/ Provoz na železnici ochromila na jihu Moravy tragická událost. V sobotu v katastru obce…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/poradatele-z-bilovic-vsem-kubaturam-v-sobotu-to-bude-jizda-jizda-casem-20210929.html"  title="číst článek: Pořadatelé z Bílovic všem kubaturám: v sobotu to bude jízda. Jízda časem" tabindex="-1" >
        <img src="https://g.denik.cz/68/21/pozvanka-na-jizdu-casem-do-bilovic-16_denik-210-3x2.jpg" width="210" height="140" alt="Ohlédnutí za minulou Jízdou časem ve Velkých Bílovicích." title="Ohlédnutí za minulou Jízdou časem ve Velkých Bílovicích." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/21/pozvanka-na-jizdu-casem-do-bilovic-16_denik-210-3x2.jpg 1x, https://g.denik.cz/68/21/pozvanka-na-jizdu-casem-do-bilovic-16_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/jizda-casem-velke-bilovice.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/poradatele-z-bilovic-vsem-kubaturam-v-sobotu-to-bude-jizda-jizda-casem-20210929.html"  >
            <h3 class="box-article-title fs20">Pořadatelé z Bílovic všem kubaturám: v sobotu to bude jízda. Jízda časem</h3>
            Možná je to zvláštní, ale Břeclavsko je kraj zaslíbený nejen milovnikům vína, ale také motorů a…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/lide-jsou-vic-nez-jejich-nazory-20210927.html"  title="číst článek: Lidé jsou víc než jejich názory" tabindex="-1" >
        <img src="https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2.jpg" width="210" height="140" alt="Tereza Semotamová" title="Tereza Semotamová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/lide-jsou-vic-nez-jejich-nazory-20210927.html"  >
            <h3 class="box-article-title fs20">Lidé jsou víc než jejich názory</h3>
            O tom, že přátelství překlene i různící se politické názory si přečtěte ve fejetonu Terezy Semotamové. 
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/z-regionu/drsny-zasah-proti-opilci-nebo-slanovani-takovy-byl-den-s-mestskou-policii-brno-2.html"  title="číst článek: Drsný zásah proti opilci nebo slaňování. Takový byl den s Městskou policií Brno" tabindex="-1" >
        <img src="https://g.denik.cz/50/ee/zazitkovy-den-s-mestkou-polici-11_denik-210-3x2.jpg" width="210" height="140" alt="Zážitkový den s městskou policí na brněnské Riviéře" title="Zážitkový den s městskou policí na brněnské Riviéře" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/ee/zazitkovy-den-s-mestkou-polici-11_denik-210-3x2.jpg 1x, https://g.denik.cz/50/ee/zazitkovy-den-s-mestkou-polici-11_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/zazitkovy-den-s-mestskou-policii-brno.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 72
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/drsny-zasah-proti-opilci-nebo-slanovani-takovy-byl-den-s-mestskou-policii-brno-2.html"  >
            <h3 class="box-article-title fs20">Drsný zásah proti opilci nebo slaňování. Takový byl den s Městskou policií Brno</h3>
            /FOTO, VIDEO/ Jak zasahují proti nebezpečným lidem s nožem nebo opilým výtržníkům, ukázali v…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/ostatni_region/povyseni-a-vzajemne-opotrebeni-trener-musil-skoncil-u-malomerickych-hazenkaru-20.html"  title="číst článek: Povýšení a vzájemné opotřebení. Trenér Musil skončil u maloměřických házenkářů" tabindex="-1" >
        <img src="https://g.denik.cz/50/1c/shc-malomerice-koprivnice-01_denik-210-3x2.jpg" width="210" height="140" alt="Maloměřičtí házenkáři (v zeleném) prohráli v sobotu s Kopřivnicí 25:32." title="Maloměřičtí házenkáři (v zeleném) prohráli v sobotu s Kopřivnicí 25:32." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/1c/shc-malomerice-koprivnice-01_denik-210-3x2.jpg 1x, https://g.denik.cz/50/1c/shc-malomerice-koprivnice-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/shc-malomerice-koprivnice.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/povyseni-a-vzajemne-opotrebeni-trener-musil-skoncil-u-malomerickych-hazenkaru-20.html"  >
            <h3 class="box-article-title fs20">Povýšení a vzájemné opotřebení. Trenér Musil skončil u maloměřických házenkářů</h3>
            Ryze amatérský tým dotáhl z druhé ligy až do nejvyšší české soutěže a v ní letos v létě rozehrál…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/veda-a-technika/globalni-oteplovani-model-svet-v-roce-2500.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/77/gcb15871-fig-0005-m_denik-120-3x2.jpg" width="120" height="80" alt="Americký středozápad v současnosti a v roce 2500. Tedy v případě, že se lidstvu nepodaří zpomalit globální oteplování. Ilustrace je součástí vědecké studie, publikované v časopisu Global Change Biology." title="Americký středozápad v současnosti a v roce 2500. Tedy v případě, že se lidstvu nepodaří zpomalit globální oteplování. Ilustrace je součástí vědecké studie, publikované v časopisu Global Change Biology." loading="lazy" srcset="https://g.denik.cz/1/77/gcb15871-fig-0005-m_denik-120-3x2.jpg 1x, https://g.denik.cz/1/77/gcb15871-fig-0005-m_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" >
            
            Věda a technika
        </a>
    

        </div>
        <a href="/veda-a-technika/globalni-oteplovani-model-svet-v-roce-2500.html" tabindex="-1" title="číst článek: Palmy místo obilí. Vědci ukázali, jak bude vypadat svět v roce 2500" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Palmy místo obilí. Vědci ukázali, jak bude vypadat svět v roce 2500</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/veda-a-technika/tyrannosaurus-rex-paleontologie-dinosauri-vyzkum.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/cd/shutterstock-tyranosaurus-tyrannosaurus-rex-dinosaurus-pravek_denik-120-3x2.jpg" width="120" height="80" alt="Tyrannosaurus rex byl jeden z největších masožravých dinosaurů (teropodů) a zároveň jedním z největších suchozemských predátorů všech dob. A uměl vrtět ocasem" title="Tyrannosaurus rex byl jeden z největších masožravých dinosaurů (teropodů) a zároveň jedním z největších suchozemských predátorů všech dob. A uměl vrtět ocasem" loading="lazy" srcset="https://g.denik.cz/1/cd/shutterstock-tyranosaurus-tyrannosaurus-rex-dinosaurus-pravek_denik-120-3x2.jpg 1x, https://g.denik.cz/1/cd/shutterstock-tyranosaurus-tyrannosaurus-rex-dinosaurus-pravek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" >
            
            Věda a technika
        </a>
    

        </div>
        <a href="/veda-a-technika/tyrannosaurus-rex-paleontologie-dinosauri-vyzkum.html" tabindex="-1" title="číst článek: Ocas byl pro dinosaury důležitý. Tyranosaurus a další s ním totiž vrtěli" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Ocas byl pro dinosaury důležitý. Tyranosaurus a další s ním totiž vrtěli</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/veda-a-technika/smich-dite-opice-simpanz-veda-objev.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e8/baby-2972222-1920_denik-120-3x2.jpg" width="120" height="80" alt="Smích dětí do jednoho a půl roku se podobá spíše smíchu šimpanzů než zvukům, které vydávají dospělí. Ilustrační foto" title="Smích dětí do jednoho a půl roku se podobá spíše smíchu šimpanzů než zvukům, které vydávají dospělí. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/e8/baby-2972222-1920_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e8/baby-2972222-1920_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" >
            
            Věda a technika
        </a>
    

        </div>
        <a href="/veda-a-technika/smich-dite-opice-simpanz-veda-objev.html" tabindex="-1" title="číst článek: Novorozeňata se smějí jako šimpanzi, ukázala nová studie" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Novorozeňata se smějí jako šimpanzi, ukázala nová studie</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/poradatele-z-bilovic-vsem-kubaturam-v-sobotu-to-bude-jizda-jizda-casem-20210929.html" tabindex="-1" title="číst článek: Pořadatelé z Bílovic všem kubaturám: v sobotu to bude jízda. Jízda časem">
			        <h3 class="ugc-promo__article-title">Pořadatelé z Bílovic všem kubaturám: v sobotu to bude jízda. Jízda časem</h3>
			    </a>
				<a href="/ctenar-reporter/ohlednuti-za-velkopavlovickym-vinobranim-hoste-se-dobre-bavili-i-pocasi-pralo-20.html" tabindex="-1" title="číst článek: Ohlédnutí za velkopavlovickým vinobraním: Hosté se dobře bavili,  i počasí přálo">
			        <h3 class="ugc-promo__article-title">Ohlédnutí za velkopavlovickým vinobraním: Hosté se dobře bavili,  i počasí přálo</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/690977fec09cd81c1d6373a1af54c96b.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b38e63d8d43d2952c0ca384291f56801.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b6de14c8c80916b7e02a6ed3436d93f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c70c0aa69e8277be7cebd4b29087e737.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/neuveritelna-postel-ma-televizi-masaze-difuzer-a-hlida-teplotu-20210929.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d9a6741b2ccea18d187461d32cf1e892.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/neuveritelna-postel-ma-televizi-masaze-difuzer-a-hlida-teplotu-20210929.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Neuvěřitelná postel má televizi, masáže, difuzér a hlídá teplotu
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Neuvěřitelná postel má televizi, masáže,…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445164-zakerny-protein-vedci-odhalili-novy-faktor-prispivajici-k-tezkemu-prubehu-covidu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e165c2d15cb6fe52a2dbc8f0072b15f6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445164-zakerny-protein-vedci-odhalili-novy-faktor-prispivajici-k-tezkemu-prubehu-covidu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zákeřný protein. Vědci odhalili faktor, který může za těžký průběh covidu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zákeřný protein. Vědci odhalili faktor, který může za těžký…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445142-zacina-stavka-zamestnancu-ceske-posty-vsechno-bude-pomalejsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/46185b3589816e826beee329199ca4df.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445142-zacina-stavka-zamestnancu-ceske-posty-vsechno-bude-pomalejsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Začíná stávka zaměstnanců České pošty. Její služby budou pomalejší" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Začíná stávka zaměstnanců České pošty. Její služby budou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kristyna-leichtova-intimni-foto.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2.jpg" width="120" height="80" alt="Kristýna Leichtová" title="Kristýna Leichtová" loading="lazy" srcset="https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/kristyna-leichtova-intimni-foto.html" tabindex="-1" title="číst článek: Kristýna Leichtová zveřejnila intimní snímek, veřejnost rozdělila na dva tábory"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kristýna Leichtová zveřejnila intimní snímek, veřejnost rozdělila na dva tábory</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-rodina-hadky.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry, Meghan Markle, princ William, Kate Middleton" title="Princ Harry, Meghan Markle, princ William, Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-rodina-hadky.html" tabindex="-1" title="číst článek: Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/materstvi-vendula-pizingerova.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2.jpg" width="120" height="80" alt="Vendula Pizingerová" title="Vendula Pizingerová" loading="lazy" srcset="https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2.jpg 1x, https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/materstvi-vendula-pizingerova.html" tabindex="-1" title="číst článek: Být mámou je nenahraditelný pocit, Vendula Pizingerová už nemůže být šťastnější"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Být mámou je nenahraditelný pocit, Vendula Pizingerová už nemůže být šťastnější</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vladimir-misik-zdravi.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Mišík" title="Vladimír Mišík" loading="lazy" srcset="https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/vladimir-misik-zdravi.html" tabindex="-1" title="číst článek: Sotva dojdu do kavárny, legendární zpěvák Vladimír Mišík bojuje s nepřízní osudu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sotva dojdu do kavárny, legendární zpěvák Vladimír Mišík bojuje s nepřízní osudu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/2/7/1/2616271-500-810.jpg" width="180" alt="TESCO" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/0/3/1/2616031-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelné akce týdne" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Neporazitelné akce týdne
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">28.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/8/4/1/2/9/2584129-500-810.jpg" width="180" alt="BILLA Travel: Když na dovolenou, tak letadlem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel: Když na dovolenou, tak letadlem
                    <div class="prometheus-date prometheus__date">01.09. - 30.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/4/1/0/0/2604100-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN - Life
                    <div class="prometheus-date prometheus__date">15.09. - 09.11.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-do-vinarstvi-59053921-wvzj7u.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK DO VINAŘSTVÍ A VINOHRADU, 25 000 Kč" target="_blank" rel="noopener">
			       	PRACOVNÍK DO VINAŘSTVÍ A VINOHRADU, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-do-kuchyne-58143235-w63rr1.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÁ SÍLA DO KUCHYNĚ, 25 000 Kč" target="_blank" rel="noopener">
			       	POMOCNÁ SÍLA DO KUCHYNĚ, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ohranovaciho-59199603-wmnzup.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA OHRAŇOVACÍHO LISU, 23 000 Kč" target="_blank" rel="noopener">
			       	OBSLUHA OHRAŇOVACÍHO LISU, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-zamecnik-udrzbar-58919545-w7j5d3.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PROVOZNÍ ZÁMEČNÍK, ÚDRŽBÁŘ, 24 000 Kč" target="_blank" rel="noopener">
			       	PROVOZNÍ ZÁMEČNÍK, ÚDRŽBÁŘ, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zastupce-zastupkyne-vedouci-59198351-waenz2.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZÁSTUPCE/ZÁSTUPKYNĚ VEDOUCÍ PRODEJNY, 28 000 Kč" target="_blank" rel="noopener">
			       	ZÁSTUPCE/ZÁSTUPKYNĚ VEDOUCÍ PRODEJNY, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-59200723-w5r7wa.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/PRACOVNICE ÚKLIDU), 15 200 Kč" target="_blank" rel="noopener">
			       	PRACOVNÍK/PRACOVNICE ÚKLIDU), 15 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sklepmistr-58382917-w27kdy.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLEPMISTR, 25 000 Kč" target="_blank" rel="noopener">
			       	SKLEPMISTR, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-58979407-wtm296.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ČÍŠNÍK, 28 000 Kč" target="_blank" rel="noopener">
			       	ČÍŠNÍK, 28 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-Grandtour-1-Kombi-163214835303820.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane koupeno v CZ" target="_blank" rel="noopener">
		          	Renault Megane koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-16V-LPG-Hatchback-15996341645244051.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-4-TDCi-KL-Hatchback-155418732911884.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
		          	Ford Fiesta první majitel, servisní knížka, koupeno v A, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-0-Durator-Kombi-1626526937270405.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy první majitel, nehavarované" target="_blank" rel="noopener">
		          	Ford Galaxy první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Ti-VCT-Hatchback-15996340260011237.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
		          	Ford Focus servisní knížka, koupeno v D, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/1/1-1-6-TDI-Hatchback-1623062578655535.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 1 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	BMW 1 servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/i3/i3-REX-75KW-KA-1611313704724205.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW i3 servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
		          	BMW i3 servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/i3/i3-REX-120Ah-Hatchback-1620137022963135.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW i3 první majitel, servisní knížka, koupeno v USA, nehavarované" target="_blank" rel="noopener">
		          	BMW i3 první majitel, servisní knížka, koupeno v USA, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-d-klima-navi-tempomat-35646369.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6 TDi D.Klima*Navi*Tempomat" target="_blank" rel="noopener">
		          	Škoda Octavia 1,6 TDi D.Klima*Navi*Tempomat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-1-6-cdti-automat-d-klima-navi-35646105.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1.6 CDTi Automat*D.Klima*Navi" target="_blank" rel="noopener">
		          	Opel Astra 1.6 CDTi Automat*D.Klima*Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-118kw-4x4-vybava-38082488.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 2.0 CDTi 118kW 4X4, VÝBAVA" target="_blank" rel="noopener">
		          	Opel Insignia 2.0 CDTi 118kW 4X4, VÝBAVA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-7mist-2-0-tdi-dsg-navi-pro-acc-35646242.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 7míst 2.0 TDi DSG Navi Pro*ACC" target="_blank" rel="noopener">
		          	Volkswagen Touran 7míst 2.0 TDi DSG Navi Pro*ACC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-range-rover-sport/suv/nafta/land-rover-range-rover-sport-3-0-sdv6-sport-vybava-pekne-38082540.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Range Rover Sport 3.0 SDV6 SPORT, VÝBAVA, PĚKNÉ" target="_blank" rel="noopener">
		          	Land Rover Range Rover Sport 3.0 SDV6 SPORT, VÝBAVA, PĚKNÉ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-rs-2-0tdi-xenon-kuze-vyhr-sed-35646368.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia RS 2,0TDi Xenon*Kůže*Vyhř.Sed." target="_blank" rel="noopener">
		          	Škoda Octavia RS 2,0TDi Xenon*Kůže*Vyhř.Sed.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/benzin/skoda-octavia-1-4tsi-elegance-xenon-polokuze-35646345.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,4TSi Elegance*Xenon*Polokůže" target="_blank" rel="noopener">
		          	Škoda Octavia 1,4TSi Elegance*Xenon*Polokůže
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-105kw-pekne-38082420.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2.0 TDi 105kW, PĚKNÉ" target="_blank" rel="noopener">
		          	Audi A4 2.0 TDi 105kW, PĚKNÉ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tvrdonice-kosticka-4062058#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tvrdonice, Kostická Prodej domu" target="_blank" rel="noopener">
		          	Tvrdonice, Kostická Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pavlov-4061709#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pavlov Prodej domu" target="_blank" rel="noopener">
		          	Pavlov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podivin-stefanikova-26-34-4058143#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Podivín, Štefanikova 26/34 Prodej domu" target="_blank" rel="noopener">
		          	Podivín, Štefanikova 26/34 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-velke-bilovice-4056603#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Bílovice Pronájem bytu 1+kk" target="_blank" rel="noopener">
		          	Velké Bílovice Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-breclav-4056139#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břeclav Prodej domu" target="_blank" rel="noopener">
		          	Břeclav Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klobouky-u-brna-4054219#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klobouky u Brna Prodej domu" target="_blank" rel="noopener">
		          	Klobouky u Brna Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strachotin-sokolska-4053687#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strachotín, Sokolská Prodej domu" target="_blank" rel="noopener">
		          	Strachotín, Sokolská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-dunajovice-4050974#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Dunajovice Prodej domu" target="_blank" rel="noopener">
		          	Dolní Dunajovice Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/breclavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001632889843/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001632889843/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>