
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://breclavsky.denik.cz/z-regionu/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html",
            "name": "www.denik.cz",
            "headline": "Na obnovu S-centra bude chybět zhruba dvě stě milionů, říká ředitel Polách",
            "description": "\/ROZHOVOR\/ S-centrem v Hodoníně se koncem června prohnalo ničivé tornádo. Centrum se rázem stalo se neobyvatelným. Klienti tamního domova se zvláštním režimem a domova pro seniory získali azyl v jiných zařízeních na jihu Moravy či u svých rodin. Ničivý živel postihl i zaměstnance. Stovka z nich se musela smířit s výpovědí. Obnova S-centra podle odhadu potrvá tři roky. „Zapotřebí jsou totiž velké úpravy,“ říká v rozhovoru ředitel Václav Polách.",
            "articleBody":
                    "Jakou vidíte budoucnost?Byla by škoda S-centrum bourat nebo prodat. Domnívám se, že si to ani nikdo nedovolí. Podle mě, i když rozhodnout se bude muset zřizovatel, by bylo dobré budovu snížit i kvůli…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/66/17/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel_denik-630-16x9.jpg",
                "description":"Ředitel hodonínského S-centra Václav Polách.",
                "name":"Ředitel hodonínského S-centra Václav Polách."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-11-07T14:52:00+01:00",
            "dateModified": "2021-11-07T12:30:56+01:00",
            "datePublished": "2021-11-07T14:52:00+01:00",
            "keywords": "null",
            "genre": "Z okolí",
            "author": {
                "@type": "Person",
                "name": "Petr Turek"
            },
            "editor": {
                "@type": "Person",
                "name": "Petr Turek"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://breclavsky.denik.cz/z-regionu/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Břeclavský deník",
                "item": "https:\/\/breclavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Z okolí",
                "item": "https:\/\/breclavsky.denik.cz\/z-regionu\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Na obnovu S-centra bude chybět zhruba dvě stě milionů, říká ředitel Polách",
                "item": "https:\/\/breclavsky.denik.cz\/z-regionu\/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na obnovu S-centra bude chybět zhruba dvě stě milionů, říká ředitel Polách - Břeclavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ROZHOVOR/ S-centrem v Hodoníně se koncem června prohnalo ničivé tornádo. Centrum se rázem stalo se neobyvatelným. Klienti tamního domova se zvláštním…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://breclavsky.denik.cz/z-regionu/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001636285348/build/js/test-cache.js" defer></script>




    <meta name="author" content="Petr Turek">


	<meta property="og:site_name" content="Břeclavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://breclavsky.denik.cz/z-regionu/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html">
	<meta property="og:title" content="Na obnovu S-centra bude chybět zhruba dvě stě milionů, říká ředitel Polách">
	<meta property="og:description" content="/ROZHOVOR/ S-centrem v Hodoníně se koncem června prohnalo ničivé tornádo. Centrum se rázem stalo se neobyvatelným. Klienti tamního domova se zvláštním režimem a domova pro seniory získali azyl v jiných zařízeních na jihu Moravy či u svých rodin. Ničivý živel postihl i zaměstnance. Stovka z nich se musela smířit s výpovědí. Obnova S-centra podle odhadu potrvá tři roky. „Zapotřebí jsou totiž velké úpravy,“ říká v rozhovoru ředitel Václav Polách.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Na obnovu S-centra bude chybět zhruba dvě stě milionů, říká ředitel Polách">
	<meta name="twitter:description" content="/ROZHOVOR/ S-centrem v Hodoníně se koncem června prohnalo ničivé tornádo. Centrum se rázem stalo se neobyvatelným. Klienti tamního domova se zvláštním režimem a domova pro seniory získali azyl v jiných zařízeních na jihu Moravy či u svých rodin. Ničivý živel postihl i zaměstnance. Stovka z nich se musela smířit s výpovědí. Obnova S-centra podle odhadu potrvá tři roky. „Zapotřebí jsou totiž velké úpravy,“ říká v rozhovoru ředitel Václav Polách.">
	<meta property="og:image" content="https://g.denik.cz/66/17/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ředitel hodonínského S-centra Václav Polách.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/66/17/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/66/17/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta property="article:published_time" content="2021-11-07T14:52:00+01:00">
    <meta property="article:modified_time" content="2021-11-07T14:52:00+01:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1636123473.css">

    



    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001636285348/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1636123473.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632496363.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->   

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbreclavsky.denik.cz%2Fz-regionu%2Fna-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Fz-regionu%2Fna-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://breclavsky.denik.cz/z-regionu/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/breclavsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://breclavsky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://breclavsky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://breclavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://breclavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://breclavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://breclavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://breclavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://breclavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://breclavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://breclavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://breclavsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://breclavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://breclavsky.denik.cz/z-regionu/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html})"
></button>
        <form action="/z-regionu/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_breclavsko', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Břeclavsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://breclavsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/nova-vlada-osmnact-ministru-20211103.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Rýsuje se nová vláda. Bude mít osmnáct ministrů</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Na obnovu S-centra bude chybět zhruba dvě stě milionů, říká ředitel Polách</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 14:52</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/66/88/turek-relax-posezeni-u-dobreho-piva-z-moravy-033_denik-75-1x1.jpg" width="75" height="75" alt="Petr Turek" title="Petr Turek" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/66/88/turek-relax-posezeni-u-dobreho-piva-z-moravy-033_denik-75-1x1.jpg 1x, https://g.denik.cz/66/88/turek-relax-posezeni-u-dobreho-piva-z-moravy-033_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/petr-turek-1466.html">
                            <span class="article-info__author-name">
                                Petr
                                Turek
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/petr-turek-1466.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/z-regionu/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/z-regionu/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html&text=Na%20obnovu%20S-centra%20bude%20chyb%C4%9Bt%20zhruba%20dv%C4%9B%20st%C4%9B%20milion%C5%AF%2C%20%C5%99%C3%ADk%C3%A1%20%C5%99editel%20Pol%C3%A1ch&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fz-regionu%2Fna-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html&subject=Na%20obnovu%20S-centra%20bude%20chyb%C4%9Bt%20zhruba%20dv%C4%9B%20st%C4%9B%20milion%C5%AF%2C%20%C5%99%C3%ADk%C3%A1%20%C5%99editel%20Pol%C3%A1ch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Na obnovu S-centra bude chybět zhruba dvě stě milionů, říká ředitel Polách&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/ROZHOVOR/ S-centrem v Hodoníně se koncem června prohnalo ničivé tornádo. Centrum se rázem stalo se neobyvatelným. Klienti tamního domova se zvláštním režimem a domova pro seniory získali azyl v jiných zařízeních na jihu Moravy či u svých rodin. Ničivý živel postihl i zaměstnance. Stovka z nich se musela smířit s výpovědí. Obnova S-centra podle odhadu potrvá tři roky. „Zapotřebí jsou totiž velké úpravy,“ říká v rozhovoru ředitel Václav Polách.</p>

<div class="article-multimedium">
        <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/hodonin-s-centrum-duchodci-dum-poskozeni-tornado.html?photo=1&amp;back=4028376260-8092-68">
            <img src="https://g.denik.cz/66/17/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel_denik-630-16x9.jpg" width="630" height="354" alt="Ředitel hodonínského S-centra Václav Polách." title="Ředitel hodonínského S-centra Václav Polách." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/66/17/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel_denik-630-16x9.jpg 1x, https://g.denik.cz/66/17/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus" loading="lazy">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/hodonin-s-centrum-duchodci-dum-poskozeni-tornado.html?back=4028376260-8092-68&amp;photo=2">
                            <img src="https://g.denik.cz/66/d1/s-centrum-konci-temer-stovka-lidi-dostane-vypoved_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/66/d1/s-centrum-konci-temer-stovka-lidi-dostane-vypoved_denik-150-3x2.jpg 1x, https://g.denik.cz/66/d1/s-centrum-konci-temer-stovka-lidi-dostane-vypoved_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/hodonin-s-centrum-duchodci-dum-poskozeni-tornado.html?back=4028376260-8092-68&amp;photo=3">
                            <img src="https://g.denik.cz/66/f2/s-centrum-konci-temer-stovka-lidi-dostane-vypoved-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/66/f2/s-centrum-konci-temer-stovka-lidi-dostane-vypoved-01_denik-150-3x2.jpg 1x, https://g.denik.cz/66/f2/s-centrum-konci-temer-stovka-lidi-dostane-vypoved-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/hodonin-s-centrum-duchodci-dum-poskozeni-tornado.html?back=4028376260-8092-68&amp;photo=4">
                            <img src="https://g.denik.cz/66/60/s-centrum-konci-temer-stovka-lidi-dostane-vypoved-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/66/60/s-centrum-konci-temer-stovka-lidi-dostane-vypoved-02_denik-150-3x2.jpg 1x, https://g.denik.cz/66/60/s-centrum-konci-temer-stovka-lidi-dostane-vypoved-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/hodonin-s-centrum-duchodci-dum-poskozeni-tornado.html?back=4028376260-8092-68&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>27 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Ředitel hodonínského S-centra Václav Polách.
        <span class="description-autor">
             | 
            Foto: Deník/Petr Turek
        </span>
</div>


        <div class="article-text article-content bbtext"><p><strong>Jakou vidíte budoucnost?</strong><br>Byla by škoda S-centrum bourat nebo prodat. Domnívám se, že si to ani nikdo nedovolí. Podle mě, i když rozhodnout se bude muset zřizovatel, by bylo dobré budovu snížit i kvůli energetické náročnosti. Případně na obrovské zahradě službu rozšířit ve formě ubytování v satelitních nízkokapacitních domcích. Především ale co nejrychleji obnovit 140 až 160 lůžek, které tady v regionu velice chybí.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p><strong>Zmínil jste i výhledy, které potřebnost S-centra ještě umocňují…</strong></p>
<p>Ano. Prognózy ukazují, že lidí s typy onemocnění, o které jsme pečovali, do roku 2030 přibude o třicet až čtyřicet procent. Ukazuje se, že se služby pro tyto lidi budou muset rozšiřovat. Měli jsem sice krásné zařízení, perfektně udržované, nadčasové, ale bohužel nevyhovující dnešní době. Úzkými vstupy na pokoje se nedalo vyjíždět s lůžkem. Naše klientela, která byla ze 70 až 80 procent trvale upoutaná na lůžko, se tak dostávala velmi obtížně na zahradu na čerstvý vzduch. Svým způsobem tak je velký objekt S-centra nevyhovující a potřebuje nutné a nemalé úpravy.</p>


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://hodoninsky.denik.cz/zpravy_region/hodonin-sklenena-trist-poranila-klienty-domova-tri-lide-jsou-v-nemocnici-2021062.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://hodoninsky.denik.cz/zpravy_region/hodonin-sklenena-trist-poranila-klienty-domova-tri-lide-jsou-v-nemocnici-2021062.html' })"><img src="https://g.denik.cz/66/f1/sklenena-trist-poranila-klienty-trojice-zustava-v-nemocnici-12_denik-150-3x2.jpg" width="150" height="100" alt="Klienti a zaměstnanci S-centra v Hodoníně zažili útok tornáda. Zařízení pak museli opustit." title="Klienti a zaměstnanci S-centra v Hodoníně zažili útok tornáda. Zařízení pak museli opustit." loading="lazy" srcset="https://g.denik.cz/66/f1/sklenena-trist-poranila-klienty-trojice-zustava-v-nemocnici-12_denik-150-3x2.jpg 1x, https://g.denik.cz/66/f1/sklenena-trist-poranila-klienty-trojice-zustava-v-nemocnici-12_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://hodoninsky.denik.cz/zpravy_region/hodonin-sklenena-trist-poranila-klienty-domova-tri-lide-jsou-v-nemocnici-2021062.html' })">Hodonín: skleněná tříšť poranila klienty domova, tři lidé jsou v nemocnici</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://hodoninsky.denik.cz/zpravy_region/hodonin-sklenena-trist-poranila-klienty-domova-tri-lide-jsou-v-nemocnici-2021062.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Jaká je aktuální situace, co se týká domova se zvláštním režimem?</strong></p>
<p>Snažíme se nějakým způsobem udržet službu v registraci. K tomu je zapotřebí, aby fungoval samotná služba. Tu se snažíme zachránit v Domově Horizont v Kyjově, kde máme devatenáct klientů. Je to odloučené pracoviště v bývalé škole, kde je potřeba vyřídit souhlasy hasičů, hygieniků i stavebního úřadu pro změnu využití. Vše je ale svázané neúprosnými zákony. Pro službu se zvláštním režimem a klienty, které máme, se totiž vše posuzuje jako pro zdravotnické zařízení. Takže normy jsou mnohem tvrdší než u domova pro seniory. To se týká šířky vstupů do pokojů, únikových východů či protipožárních opatření. Bez splnění stanovených kritérií nám nikde nepovolí provozovat naše služby.</p>
<p><strong>Do konce letošní roku by měla fungovat služba Domov pro seniory. Jak to s ní bude po Novém roce?</strong></p>
<p>Už na konci minulého roku jsme žádali o ukončení této služby. Cítíme totiž obrovský tlak na rozšíření domova se zvláštním režimem. Před tornádem jsme evidovali osmdesát oprávněných žádostí pro zvláštní režim a pětadvacet až třicet žádostí u domova seniorů. Domov seniorů v Hodoníně je a funguje, navíc nebyl ani plně obsazený. Rozhodli jsme se proto již před rokem zažádat o ukončení služby domov seniorů v S-centru a rozšířit domov se zvláštním režimem, což nám i Hodonín schválil.</p>
<p><strong>Samotné S-centrum každopádně už více než čtyři měsíce nefunguje, přesto tam klientům zůstává trvalé bydliště. Jak se bude řešit tato otázka? Přijde Hodonín o více než stovku obyvatel?</strong></p>
<p>Nutně nemusí. Trvalé bydliště se totiž může nahlásit na obec či obec s rozšířenou působností, tedy město. Bohužel je to tak, že je S-centrum neobyvatelné. Bude potřeba velkých rekonstrukcí, které budou trvat celkem dlouhou dobu. Bude se muset řešit i otázka trvalých pobytů, a to podle zákona tak, aby bylo všechno v pořádku. My musíme ukončit sídlo naší společnosti Na Pískách, převede se na Domov na Jarošce, kam bude směřovat i pošta pro S-centrum.</p>
<p><strong>Někteří klienti mají nyní smlouvy v jiných zařízeních, které jsou časově omezené po dobu rekonstrukce S-centra. Nyní jsou ale stále ještě vašimi klienty. Jak budete řešit jejich situaci?</strong></p>
<p>Samozřejmě se o ně musíme postarat. I když nejsou ubytovaní v našem S-centru, tak našimi klienty jistým způsobem pořád jsou. Udělali jsme již hodně kroků. Určitě nenecháme žádného z klientů na holičkách.</p>


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://hodoninsky.denik.cz/zpravy_region/vcelar-z-vresovic-vytocil-zlaty-med-vcely-letaji-za-nektarem-sest-kilometru-2021.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://hodoninsky.denik.cz/zpravy_region/vcelar-z-vresovic-vytocil-zlaty-med-vcely-letaji-za-nektarem-sest-kilometru-2021.html' })"><img src="https://g.denik.cz/66/05/za-zlatou-medaili-letaji-jeho-vcely-az-sest-kilometru_denik-150-3x2.jpg" width="150" height="100" alt="Miroslav Vaculík se zlatou medailí ze soutěže Český med 2021." title="Miroslav Vaculík se zlatou medailí ze soutěže Český med 2021." loading="lazy" srcset="https://g.denik.cz/66/05/za-zlatou-medaili-letaji-jeho-vcely-az-sest-kilometru_denik-150-3x2.jpg 1x, https://g.denik.cz/66/05/za-zlatou-medaili-letaji-jeho-vcely-az-sest-kilometru_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://hodoninsky.denik.cz/zpravy_region/vcelar-z-vresovic-vytocil-zlaty-med-vcely-letaji-za-nektarem-sest-kilometru-2021.html' })">Včelař z Vřesovic vytočil zlatý med: včely létají za nektarem šest kilometrů</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://hodoninsky.denik.cz/zpravy_region/vcelar-z-vresovic-vytocil-zlaty-med-vcely-letaji-za-nektarem-sest-kilometru-2021.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Jsou vůbec peníze na rekonstrukci, obnovu nebo nové pojetí S-centra? Z pojistky, z darů, případně dotace, o níž by kraj žádal stát?</strong></p>
<p>Dárci nám poslali na náš účet zhruba milion korun. Za což děkujeme a moc si toho vážíme. Tyto peníze by měly být určené na vybavení nové domova pro společné prostory klientů. Zatím jsou na účtě S-centra, ale budou převedeny na náš podúčet Jihomoravského kraje. I přímo na jeho kontě skončily některé dary pro S-centru zhruba v hodnotě asi 1,5 milionu korun.</p>
<p><strong>A peníze z pojistky?</strong></p>
<p>Pojistné plnění přesahuje dvaasedmdesát milionů korun. To je ale absolutně nedostačující pro větší rekonstrukci. Tyto peníze zatím čekají na účtu Jihomoravského kraje pro využití na obnovu S-centra.</p>
<p><strong>Větší balík peněz se bude asi shánět zřejmě z dotací, že?</strong></p>
<p>Nedávno vyšla výzva ministerstva sociálních věcí pro projektové dokumentace s maximální výší dvaceti milionů na jeden subjekt. Zažádat je potřeba do půli listopadu. Předpokládám, že kraj má všechno podchycené. Další výzvy, pokud vím, ještě nebyly vypsané. Ale zpátky k financím. Z ministerstva pro místní rozvoj bylo slíbených zhruba padesát procent. Při předpokládaných cenách za kompletní opravu, rekonstrukci a vybavení, kdy se počítá s částkou kolem půl miliardy, to znamená, že nám chybí ještě zhruba dvě stě milionů korun. Náš kraj je dlouhodobě podfinancovaný v sociálních službách, tak bude zřejmě těžce hledat finanční zdroje. Myslím si, že by se spíše ministerstva měla postavit k řešení situace a podpořit obnovu sociální péče na Hodonínsku. Věřím tomu, že zřizovatel bude hledat veškeré možnosti, aby se služba obnovila aspoň v minimálním rozsahu, čtyřiceti, padesáti lůžek.</p>
<p><strong>Zmínil jste zaměstnance. Můžete rozvést jejich situaci?</strong></p>
<p>To je největší problém pro rozjezd sociálních služeb. Většina zaměstnanců může v této oblasti skončit a bude dělat něco jiného. Přitom dokázali dělat velmi dobrou práci a pracovat i v neskutečně těžkých podmínkách, což se ukázalo krátce po tornádu i v souvislosti s evakuací. Je škoda dávat výpovědi takovým lidem. Zasloužili by si jiný přístup, ale bohužel se nedá postupovat jinak. Nemáme totiž, kde pokračovat ve službě. Dali jsem tak výpovědi s dvouměsíční výpovědní lhůtou a až s tříměsíčním odstupným. Většina zaměstnanců pochopila situaci, a že je čas se postarat sami o sebe a dělat někde jinde. Uvidíme, kolik lidí se nám vrátí. Někteří skončí v okolních sociálních zařízeních. Se zřizovatelem jsme začali tvrdě pracovat na tom, abychom mohli využít domova seniorů v Hustopečích, který se bude otevírat příští rok. Až budeme moci naše lidi stahovat zpátky, tak doufám, že se vrátí.</p>
<p class="rastr-sedy-l"><strong><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/66/17/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel_denik-630.jpg" loading="lazy" alt="Ředitel hodonínského S-centra Václav Polách." title="Ředitel hodonínského S-centra Václav Polách."><span class="inserted-image__description">Ředitel hodonínského S-centra Václav Polách.</span><span class="inserted-image__author">Zdroj: Deník/Petr Turek</span></span>Kdo je Václav Polách<br></strong><br>Narodil se 6. května 1966.<br>Ředitelem S-centra v Hodoníně je od 1. května 2016.<br>Současně je také obecním zastupitelem v Prušánkách, kde byl i místostarostou.<br><strong>Zájmy:</strong> motocykl, kuželky, příroda, podle jeho slov na ně v letošním roce nemá čas</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pomozte svému tělu'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=59">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 14:52</span>
    
    <a href="/diskuse/nova/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/z-regionu/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/z-regionu/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html&text=Na%20obnovu%20S-centra%20bude%20chyb%C4%9Bt%20zhruba%20dv%C4%9B%20st%C4%9B%20milion%C5%AF%2C%20%C5%99%C3%ADk%C3%A1%20%C5%99editel%20Pol%C3%A1ch&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fz-regionu%2Fna-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html&subject=Na%20obnovu%20S-centra%20bude%20chyb%C4%9Bt%20zhruba%20dv%C4%9B%20st%C4%9B%20milion%C5%AF%2C%20%C5%99%C3%ADk%C3%A1%20%C5%99editel%20Pol%C3%A1ch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Na obnovu S-centra bude chybět zhruba dvě stě milionů, říká ředitel Polách&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: domov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/domov-74.html">domov, </a></li>
                    <li><a title="Štítek: Hodonín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hodonin-316.html">Hodonín, </a></li>
                    <li><a title="Štítek: tornádo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/tornado-19443.html">tornádo, </a></li>
                    <li><a title="Štítek: výpověď" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vypoved-11189.html">výpověď, </a></li>
                    <li><a title="Štítek: Morava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/morava-152.html">Morava, </a></li>
                    <li><a title="Štítek: Jihomoravský kraj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jihomoravsky-kraj-1769.html">Jihomoravský kraj, </a></li>
                    <li><a title="Štítek: Ministerstvo pro místní rozvoj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ministerstvo-pro-mistni-rozvoj-133.html">Ministerstvo pro místní rozvoj</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3342891190,3733368598,503369437,1295542494,2767601282,685740524,2419836347,1151381657,3813972492"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/foto-neovesti-vinari-otevreli-sklepy-pomohla-i-hokejka-podepsana-od-jagra-202111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: FOTO: Neoveští vinaři otevřeli sklepy, pomohla i hokejka podepsaná od Jágra" tabindex="-1" >
        <img src="https://g.denik.cz/68/8c/neovesti-vinari-otevreli-na-podzim-svoje-sklepy-35_denik-210-3x2.jpg" width="210" height="140" alt="Neoveští vinaři opět otevřeli své sklepy. Zasadili zároveň dva stromy, jedlý kaštan a platan. S obnovou tornádem poničené zeleně chtějí pokračovat zase na jaře." title="Neoveští vinaři opět otevřeli své sklepy. Zasadili zároveň dva stromy, jedlý kaštan a platan. S obnovou tornádem poničené zeleně chtějí pokračovat zase na jaře." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/8c/neovesti-vinari-otevreli-na-podzim-svoje-sklepy-35_denik-210-3x2.jpg 1x, https://g.denik.cz/68/8c/neovesti-vinari-otevreli-na-podzim-svoje-sklepy-35_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/neovesti-vinari-opet-otevreli-sve-sklepy.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 38
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/foto-neovesti-vinari-otevreli-sklepy-pomohla-i-hokejka-podepsana-od-jagra-202111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Neoveští vinaři otevřeli sklepy, pomohla i hokejka podepsaná od Jágra</h3>
            Vyhlášené sklepní uličky U Nádraží, Výmol a Zátiší v Moravské Nové Vsi opět přivítaly milovníky…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 box-article--video hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/slunce-i-ziva-hudba-na-festivalu-v-hustopecich-lide-ochutnavali-i-mlada-vina.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Slunce i živá hudba: na festivalu v Hustopečích lidé ochutnávali i mladá vína" tabindex="-1" >
        <img src="https://g.denik.cz/68/16/hustopece-festival-otevrenych-sklepu-sklepy-vino-mlade-degustace-podzim-ochutnavka-33_denik-210-3x2.jpg" width="210" height="140" alt="Milovníci vína ochutnávali v sobotu odpoledne vzorky v Hustopečích. Konal se tam Festival otevřených sklepů." title="Milovníci vína ochutnávali v sobotu odpoledne vzorky v Hustopečích. Konal se tam Festival otevřených sklepů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/16/hustopece-festival-otevrenych-sklepu-sklepy-vino-mlade-degustace-podzim-ochutnavka-33_denik-210-3x2.jpg 1x, https://g.denik.cz/68/16/hustopece-festival-otevrenych-sklepu-sklepy-vino-mlade-degustace-podzim-ochutnavka-33_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/festival-otevrenych-sklepu-v-hustopecich.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 34
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/slunce-i-ziva-hudba-na-festivalu-v-hustopecich-lide-ochutnavali-i-mlada-vina.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Slunce i živá hudba: na festivalu v Hustopečích lidé ochutnávali i mladá vína</h3>
            Já bych zkusil Pálavu, oznámí mladý muž a natáhne skleničku s červeným logem na nalití vína.…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/po-minute-konec-rozhodci-ukoncil-zapas-pro-malo-hracu-charvatske-nove-vsi-202111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Po minutě konec. Rozhodčí ukončil zápas pro málo hráčů Charvátské Nové Vsi" tabindex="-1" >
        <img src="https://g.denik.cz/68/10/charvatska-nova-ves-blatnice-pod-svatym-antoninkem-14_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Charvátské Nové Vsi (v zeleném) doma remizovali s Blatnicí pod Svatým Antonínkem 2:2." title="Fotbalisté Charvátské Nové Vsi (v zeleném) doma remizovali s Blatnicí pod Svatým Antonínkem 2:2." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/10/charvatska-nova-ves-blatnice-pod-svatym-antoninkem-14_denik-210-3x2.jpg 1x, https://g.denik.cz/68/10/charvatska-nova-ves-blatnice-pod-svatym-antoninkem-14_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/charvatska-nova-ves-vs-blatnice-pod-svatym-antoninkem.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 33
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/po-minute-konec-rozhodci-ukoncil-zapas-pro-malo-hracu-charvatske-nove-vsi-202111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Po minutě konec. Rozhodčí ukončil zápas pro málo hráčů Charvátské Nové Vsi</h3>
            Minuta a dost. Tak dlouho trval předminulý víkend zápas dvanáctého kola skupiny C v 1. B třídě…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/covid-obeti-umrti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Alarmující čísla: S koronavirem umírá čtyřicet Čechů denně. Obětí je už 31 tisíc" tabindex="-1" >
        <img src="https://g.denik.cz/1/a4/ctk-s-covidem-v-cr-zemrelo-vic-nez-31-000-lidi-v-sobotu-pribylo-5736-nakazenych_denik-210-3x2.jpg" width="210" height="140" alt="Krematorium Ostrava (na snímku ze 6. ledna 2021), jediné v Moravskoslezském kraji a největší v Česku, zpopelňovalo měsíčně v průměru 950 až 970 zesnulých, v posledních měsících je to o 60 procent víc." title="Krematorium Ostrava (na snímku ze 6. ledna 2021), jediné v Moravskoslezském kraji a největší v Česku, zpopelňovalo měsíčně v průměru 950 až 970 zesnulých, v posledních měsících je to o 60 procent víc." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a4/ctk-s-covidem-v-cr-zemrelo-vic-nez-31-000-lidi-v-sobotu-pribylo-5736-nakazenych_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a4/ctk-s-covidem-v-cr-zemrelo-vic-nez-31-000-lidi-v-sobotu-pribylo-5736-nakazenych_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/krize-za-obeti-covidu-v-praze.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>
        <a class="box-article-tag" href="/galerie/krize-za-obeti-covidu-v-praze.html?photo=2" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="">
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/covid-obeti-umrti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Alarmující čísla: S koronavirem umírá čtyřicet Čechů denně. Obětí je už 31 tisíc</h3>
            Počet úmrtí s koronavirem v Česku přesáhl 31 tisíc. Ministerstvo zdravotnictví podle aktuálních…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 box-article--video hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/perna-patri-babam-v-krojich-tancit-se-nesmi-jen-na-stole-povolil-hody-starosta.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Perná patří babám v krojích: Tančit se nesmí jen na stole, povolil hody starosta" tabindex="-1" >
        <img src="https://g.denik.cz/68/5f/tancit-se-nesmi-jen-na-stole-povolil-zenam-hody-starosta-08_denik-210-3x2.jpg" width="210" height="140" alt="Obec pod Pálavou Perná na Břeclavsku ožila v sobotu Martinskými babskými hody. Dědinu pobavila třicítka žen v krojích." title="Obec pod Pálavou Perná na Břeclavsku ožila v sobotu Martinskými babskými hody. Dědinu pobavila třicítka žen v krojích." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/5f/tancit-se-nesmi-jen-na-stole-povolil-zenam-hody-starosta-08_denik-210-3x2.jpg 1x, https://g.denik.cz/68/5f/tancit-se-nesmi-jen-na-stole-povolil-zenam-hody-starosta-08_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/martinske-babske-hody-v-perne.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 90
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/perna-patri-babam-v-krojich-tancit-se-nesmi-jen-na-stole-povolil-hody-starosta.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Perná patří babám v krojích: Tančit se nesmí jen na stole, povolil hody starosta</h3>
            Ranní slunce modeluje romantickou kulisu. Ve vinařské obci Perná pod Pálavou se silueta zříceniny…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/zlatnouci-ticho-inspiruje-podzimni-prochazka-zidovskym-hrbitovem-v-breclavi-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Zlátnoucí ticho inspiruje. Podzimní procházka židovským hřbitovem v Břeclavi" tabindex="-1" >
        <img src="https://g.denik.cz/68/bd/zidovsky-hrbitov-breclav-19_denik-210-3x2.jpg" width="210" height="140" alt="Podzimní procházka židovským hřbitovem v Břeclavi." title="Podzimní procházka židovským hřbitovem v Břeclavi." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/bd/zidovsky-hrbitov-breclav-19_denik-210-3x2.jpg 1x, https://g.denik.cz/68/bd/zidovsky-hrbitov-breclav-19_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/zidovsky-hrbitov-breclav.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/zlatnouci-ticho-inspiruje-podzimni-prochazka-zidovskym-hrbitovem-v-breclavi-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zlátnoucí ticho inspiruje. Podzimní procházka židovským hřbitovem v Břeclavi</h3>
            Světlo a barvy podzimu dodávají přitažlivosti i atmosféře židovského hřbitova v Břeclavi. Mezi…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/hlas-deniku-michal-stehlik.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Mezi politikou a úřadem" tabindex="-1" >
        <img src="https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2.jpg" width="210" height="140" alt="Historik Michal Stehlík" title="Historik Michal Stehlík" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2.jpg 1x, https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/hlas-deniku-michal-stehlik.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Mezi politikou a úřadem</h3>
            Postavit vedle sebe Přemysla Šámala a Vratislava Mynáře znamená srovnávat T. G. Masaryka a Miloše Zemana.
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal-divize/prvni-fotbalove-krucky-delal-v-prvni-lize-ted-chce-sabler-postup-z-divize-202111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: První fotbalové krůčky dělal v první lize, teď chce Sabler postup z divize" tabindex="-1" >
        <img src="https://g.denik.cz/68/b8/roman-sabler_denik-210-3x2.jpg" width="210" height="140" alt="Hvězda fotbalového Lanžhotu Roman Sabler." title="Hvězda fotbalového Lanžhotu Roman Sabler." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/b8/roman-sabler_denik-210-3x2.jpg 1x, https://g.denik.cz/68/b8/roman-sabler_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-divize/prvni-fotbalove-krucky-delal-v-prvni-lize-ted-chce-sabler-postup-z-divize-202111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">První fotbalové krůčky dělal v první lize, teď chce Sabler postup z divize</h3>
            Vítězstvím proti Žďáru nad Sázavou uzavřeli v sobotu odpoledne fotbalisté Lanžhota svůj podzimní…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top10">

    <a class="box-article-left" href="/zpravy-ze-sveta/polsko-smrt-rodicky-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Už žádná další. Polskem otřásla smrt ženy, které odmítli přerušit těhotenství" tabindex="-1" >
        <img src="https://g.denik.cz/1/22/polsko-potraty-zakaz-01_denik-210-3x2.jpg" width="210" height="140" alt="Už žádná další. Smrt mladé ženy vyvolala další vlnu demonstrací proti zákazu potratů v Polsku." title="Už žádná další. Smrt mladé ženy vyvolala další vlnu demonstrací proti zákazu potratů v Polsku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/22/polsko-potraty-zakaz-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/22/polsko-potraty-zakaz-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/protesty-proti-zakazu-potratu-v-polsku.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/polsko-smrt-rodicky-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Už žádná další. Polskem otřásla smrt ženy, které odmítli přerušit těhotenství</h3>
            Oblastní nemocnice v polské Pštině nedaleko Bielsko Bialej v jižním Polsku kousek od slezských…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    Předplaťte si Deník
</a>



<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15 hotjar-top20">
    <div class="box-article-left">
        <a href="/z-regionu/hubertova-jizda-slavkovskym-parkem-skrz-ohen-i-sekani-hlavek-zeli-ze-sedla-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/70/0c/jezdci-na-konich-ve-slavkovskem-parku-soutezili-v-dovednostech-07_denik-120-3x2.jpg" width="120" height="80" alt="Hubertova jízda je tradičním zakončením jezdecké sezóny. Odkazuje na anglické hony na lišku." title="Hubertova jízda je tradičním zakončením jezdecké sezóny. Odkazuje na anglické hony na lišku." loading="lazy" srcset="https://g.denik.cz/70/0c/jezdci-na-konich-ve-slavkovskem-parku-soutezili-v-dovednostech-07_denik-120-3x2.jpg 1x, https://g.denik.cz/70/0c/jezdci-na-konich-ve-slavkovskem-parku-soutezili-v-dovednostech-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" >
            
            Z okolí
        </a>
    

        </div>
        <a href="/z-regionu/hubertova-jizda-slavkovskym-parkem-skrz-ohen-i-sekani-hlavek-zeli-ze-sedla-2021.html" tabindex="-1" title="číst článek: Hubertova jízda Slavkovským parkem: skrz oheň i sekání hlávek zelí ze sedla" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Hubertova jízda Slavkovským parkem: skrz oheň i sekání hlávek zelí ze sedla</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/z-regionu/burza-pokladu-z-valek-brnenske-vystaviste-patrilo-vojenske-historii-podivejte.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/24/predmety-ze-starych-valek-zaplnily-vystaviste-29_denik-120-3x2.jpg" width="120" height="80" alt="Brněnské výstaviště se v sobotu hemžilo stovkami nadšenců vojenské historie. Ti zaplnili pavilon Z, ve kterém se uskutečnila tradiční burza vojenských předmětů a suvenýrů." title="Brněnské výstaviště se v sobotu hemžilo stovkami nadšenců vojenské historie. Ti zaplnili pavilon Z, ve kterém se uskutečnila tradiční burza vojenských předmětů a suvenýrů." loading="lazy" srcset="https://g.denik.cz/50/24/predmety-ze-starych-valek-zaplnily-vystaviste-29_denik-120-3x2.jpg 1x, https://g.denik.cz/50/24/predmety-ze-starych-valek-zaplnily-vystaviste-29_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" >
            
            Z okolí
        </a>
    

        </div>
        <a href="/z-regionu/burza-pokladu-z-valek-brnenske-vystaviste-patrilo-vojenske-historii-podivejte.html" tabindex="-1" title="číst článek: Burza pokladů z válek: brněnské výstaviště patřilo vojenské historii, podívejte" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Burza pokladů z válek: brněnské výstaviště patřilo vojenské historii, podívejte</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/z-regionu/unikatni-cisticka-v-brne-likviduje-covid-i-chripku-zabudovana-je-ve-svetlech-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/de/nova-technologie-likviduje-koronavirus-i-chripku-zabudovana-je-ve-svetlech-10_denik-120-3x2.jpg" width="120" height="80" alt="Bojovat proti šíření koronaviru se v brněnské firmě rozhodli pomocí unikátní technologie. Ta zabrání šíření viru téměř ve všech případech." title="Bojovat proti šíření koronaviru se v brněnské firmě rozhodli pomocí unikátní technologie. Ta zabrání šíření viru téměř ve všech případech." loading="lazy" srcset="https://g.denik.cz/50/de/nova-technologie-likviduje-koronavirus-i-chripku-zabudovana-je-ve-svetlech-10_denik-120-3x2.jpg 1x, https://g.denik.cz/50/de/nova-technologie-likviduje-koronavirus-i-chripku-zabudovana-je-ve-svetlech-10_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" >
            
            Z okolí
        </a>
    

        </div>
        <a href="/z-regionu/unikatni-cisticka-v-brne-likviduje-covid-i-chripku-zabudovana-je-ve-svetlech-202.html" tabindex="-1" title="číst článek: Unikátní čistička v Brně: likviduje covid i chřipku. Zabudovaná je ve světlech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Unikátní čistička v Brně: likviduje covid i chřipku. Zabudovaná je ve světlech</h3>
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zlatnouci-ticho-inspiruje-podzimni-prochazka-zidovskym-hrbitovem-v-breclavi-2021.html" tabindex="-1" title="číst článek: Zlátnoucí ticho inspiruje. Podzimní procházka židovským hřbitovem v Břeclavi" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Zlátnoucí ticho inspiruje. Podzimní procházka židovským hřbitovem v Břeclavi</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-podzim-na-pustevnach-videli-jste-uz-nekdy-krasnejsi-barvy-20211022.html" tabindex="-1" title="číst článek: OBRAZEM: Podzim na Pustevnách. Viděli jste už někdy krásnější barvy?" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">OBRAZEM: Podzim na Pustevnách. Viděli jste už někdy krásnější barvy?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/jakou-povest-maji-cesti-turiste-20211107.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e0d4ec7872a6ae35221113d3d628d717.jpg" width="80" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/jakou-povest-maji-cesti-turiste-20211107.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jakou pověst mají čeští turisté?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jakou pověst mají čeští turisté?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/jablickove-cookies-s-quinou-a-vlockami-20211107.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0a81e0cd654234b48ebe638b8a4a4f83.jpg" width="80" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/jablickove-cookies-s-quinou-a-vlockami-20211107.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jablíčkové cookies s quinou a vločkami" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jablíčkové cookies s quinou a vločkami</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/jakou-povest-maji-cesti-turiste-20211107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1245366f90856707505a7d7712395561.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/jakou-povest-maji-cesti-turiste-20211107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jakou pověst mají čeští turisté?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jakou pověst mají čeští turisté?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/jablickove-cookies-s-quinou-a-vlockami-20211107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c9bc3dbf783251eece6d517142ebf502.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/jablickove-cookies-s-quinou-a-vlockami-20211107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jablíčkové cookies s quinou a vločkami" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jablíčkové cookies s quinou a vločkami</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/svatomartinske-vino-20211107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f43dd6dcdbe816f1545784f8fbb86fba.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/svatomartinske-vino-20211107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Svatomartinské víno. Kam vyrazit za letošním ročníkem?
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Svatomartinské víno. Kam vyrazit za…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/lionel-messi-bydleni-20211106.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/72a2a6157bac80c282432283491b76d2.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/lionel-messi-bydleni-20211106.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Lionel Messi si pořídil byt v mrakodrapu s garáží v obýváku
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Lionel Messi si pořídil byt v mrakodrapu s…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/447873-zdrogovany-zbesile-ujizdel-policii-na-krizovatce-smetl-auto?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a1f6feb8f9e4eec487d439e499858020.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/447873-zdrogovany-zbesile-ujizdel-policii-na-krizovatce-smetl-auto?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zdrogovaný řidič zběsile ujížděl policii, na křižovatce smetl auto" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zdrogovaný řidič zběsile ujížděl policii, na křižovatce…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/447753-vzp-bude-rozdavat-ockovanym-poukazy-do-lekarny-ostatni-pojistovny-se-nepripoji?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8a94baa38cde4351893e2f690cfbe5a6.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/447753-vzp-bude-rozdavat-ockovanym-poukazy-do-lekarny-ostatni-pojistovny-se-nepripoji?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VZP bude k očkování dávat poukázky. Co ostatní pojišťovny? PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VZP bude k očkování dávat poukázky. Co ostatní pojišťovny?…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/michaela-dolinova-pandemie.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e9/dolinova-02_denik-120-3x2.jpg" width="120" height="80" alt="Michaela Dolinová" title="Michaela Dolinová" loading="lazy" srcset="https://g.denik.cz/56/e9/dolinova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e9/dolinova-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/michaela-dolinova-pandemie.html" tabindex="-1" title="číst článek: Michaelu Dolinovou dohnala pandemie: Herečka se musela chopit koštěte" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Michaelu Dolinovou dohnala pandemie: Herečka se musela chopit koštěte</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/monika-maresova-holcicka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/4c/profimedia-0395284243_denik-120-3x2.jpg" width="120" height="80" alt="Monika Marešová Leoš Mareš" title="Monika Marešová Leoš Mareš" loading="lazy" srcset="https://g.denik.cz/120/4c/profimedia-0395284243_denik-120-3x2.jpg 1x, https://g.denik.cz/120/4c/profimedia-0395284243_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/monika-maresova-holcicka.html" tabindex="-1" title="číst článek: Myslím, že to bude holčička, fanoušci se přou o pohlaví dítěte Moniky Marešové" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Myslím, že to bude holčička, fanoušci se přou o pohlaví dítěte Moniky Marešové</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/superstar-host.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c9/2021-09-12-superstar-018_denik-120-3x2.jpg" width="120" height="80" alt="SuperStar" title="SuperStar" loading="lazy" srcset="https://g.denik.cz/120/c9/2021-09-12-superstar-018_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c9/2021-09-12-superstar-018_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/superstar-host.html" tabindex="-1" title="číst článek: Drama v SuperStar: Rozzuřený host v hotelu vyhrožoval policií" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Drama v SuperStar: Rozzuřený host v hotelu vyhrožoval policií</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ladka-nergesova-farmar-hleda-zenu-30000914.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6c/profimedia-0625223848-1_denik-120-3x2.jpg" width="120" height="80" alt="Laďka Něrgešová" title="Laďka Něrgešová" loading="lazy" srcset="https://g.denik.cz/120/6c/profimedia-0625223848-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6c/profimedia-0625223848-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/ladka-nergesova-farmar-hleda-zenu-30000914.html" tabindex="-1" title="číst článek: Pikantní historky ze zákulisí Farmáře: Nic, co bych neustála, říká Něrgešová" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pikantní historky ze zákulisí Farmáře: Nic, co bych neustála, říká Něrgešová</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            
<section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak1', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/5/0/2/3/1/2650231-500-810.jpg" width="180" alt="PEPCO - Útulný domov" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Útulný domov
                    <div class="prometheus-date prometheus__date">21.10. - 10.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak2', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/6/3/9/8/6/2663986-500-810.jpg" width="180" alt="BILLA Travel - Zima za dveřmí, lyžování před vámi" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel - Zima za dveřmí, lyžování před vámi
                    <div class="prometheus-date prometheus__date">21.10. - 30.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak3', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/7/0/3/8/2/2670382-500-810.jpg" width="180" alt="Albert Supermarket - Neporazitelné akce týdne" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Supermarket - Neporazitelné akce týdne
                    <div class="prometheus-date prometheus__date">03.11. - 09.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak4', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/6/5/8/3/4/2665834-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelné akce ve značkové kvalitě" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Neporazitelné akce ve značkové kvalitě
                    <div class="prometheus-date prometheus__date">27.10. - 09.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak5', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/7/9/7/3/9/2679739-500-810.jpg" width="180" alt="Albert - Magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert - Magazín
                    <div class="prometheus-date prometheus__date">03.11. - 30.11.</div>
                </div>
            </a>
    </div>
</section>

	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec--uklizecka-59509585-w5gcnk.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UKLÍZEČ/  UKLIZEČKA, 9 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	UKLÍZEČ/  UKLIZEČKA, 9 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-59060039-wh6xz7.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJŮ, 20 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OBSLUHA STROJŮ, 20 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-ce-58811139-wqbffr.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍK/CE, 8 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	MONTÁŽNÍ DĚLNÍK/CE, 8 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ice-v-socialnich-59750209-wg1vmh.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK(ICE) V SOCIÁLNÍCH SLUŽBÁCH - OSOBNÍ ASISTENT(KA), PEČOVATEL(KA), 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRACOVNÍK(ICE) V SOCIÁLNÍCH SLUŽBÁCH - OSOBNÍ ASISTENT(KA), PEČOVATEL(KA), 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-a-provozni-elektrikar-59861459-wfdyhh.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STAVEBNÍ A PROVOZNÍ ELEKTRIKÁŘ, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	STAVEBNÍ A PROVOZNÍ ELEKTRIKÁŘ, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/planovac--planovacka-59060083-wcn8m3.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PLÁNOVAČ / PLÁNOVAČKA VÝROBY JUNIOR, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PLÁNOVAČ / PLÁNOVAČKA VÝROBY JUNIOR, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-penny-57879263-w6gbsw.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OSTRAHA PRODEJNY PENNY MARKET, 17 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OSTRAHA PRODEJNY PENNY MARKET, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-ka-nakupu-59753859-wv8zbp.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="REFERENT/KA NÁKUPU, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	REFERENT/KA NÁKUPU, 28 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Traveller/Traveller-Allure-L2-2-MPV-1635775665600676.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Traveller nové vozidlo, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot Traveller nové vozidlo, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-2-0-TDI-Kombi-16265269736641402.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2i-16V-1-Hatchback-16265269693361257.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-Grandtour-1-Kombi-163214835303820.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-9DCi-88KW-Hatchback-1554187353626559.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v F, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane první majitel, servisní knížka, koupeno v F, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-1-5-EcoBoost-SUV-1635779124014289.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Kuga první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-Ti-MPV-1634044097811308.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford S-Max první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-BI-XENON-1-SUV-1633356260770138.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga první majitel, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Kuga první majitel, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-530d-m-packet-nehavarovane-13706270.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 530D M-PACKET; NEHAVAROVANÉ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 5 530D M-PACKET; NEHAVAROVANÉ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/mpv/benzin/hyundai-ix20-1-4i-cvvt-comfort-vyb-stav-7980419.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix20 1.4i, CVVT,COMFORT,VÝB.STAV !!" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai ix20 1.4i, CVVT,COMFORT,VÝB.STAV !!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-trafic/kombi/nafta/renault-trafic-2-0-dci-115-passenger-13706265.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Trafic 2.0 DCI 115 Passenger" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Trafic 2.0 DCI 115 Passenger
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/lancia-thesis/sedan/nafta/lancia-thesis-2-4-jtd-edition-100-xenon-kuze-35645113.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lancia Thesis 2.4 JTD Edition 100*Xenon*Kůže" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lancia Thesis 2.4 JTD Edition 100*Xenon*Kůže
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-meriva/hatchback/benzin/opel-meriva-1-4-turbo-88kw-original-lpg-38082549.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva 1.4 TURBO 88kW ORIGINÁL LPG" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Meriva 1.4 TURBO 88kW ORIGINÁL LPG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-country-tourer-4x4-35646339.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 2,0 CDTi Country Tourer 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Insignia 2,0 CDTi Country Tourer 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/nafta/opel-mokka-1-7-cdti-d-klima-vyhr-sedadla-35646315.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka 1,7 CDTi D.Klima*Vyhř.Sedadla" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Mokka 1,7 CDTi D.Klima*Vyhř.Sedadla
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-tdi-85kw-style-4576518.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1.6 TDI 85kW Style" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala 1.6 TDI 85kW Style
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-velke-bilovice-lucky-4070217#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Bílovice, Lůčky Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Velké Bílovice, Lůčky Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-breclav-bratislavska-4068894#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břeclav, Bratislavská Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Břeclav, Bratislavská Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-dunajovice-4068849#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Dunajovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dolní Dunajovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podivin-stefanikova-4068775#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Podivín, Štefanikova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Podivín, Štefanikova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-boretice-4068379#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bořetice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bořetice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zajeci-domky-530-4067908#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zaječí, Domky 530 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zaječí, Domky 530 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-klobouky-u-brna-nadrazni-4067847#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klobouky u Brna, Nádražní Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Klobouky u Brna, Nádražní Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-klobouky-u-brna-nadrazni-4067846#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klobouky u Brna, Nádražní Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Klobouky u Brna, Nádražní Pronájem bytu 2+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>




<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/breclavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="#" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/breclavsky.denik.cz\/z-regionu\/na-obnovu-s-centra-bude-chybet-zhruba-dve-ste-milionu-rika-reditel-polach-202111.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001636285348/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001636285348/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>