
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaTitle': 'Zdraví',
		'rubrikaName': 'zdravi',
		'template': 'clanek',
		'title': "Evropská léková agentura začala hodnotit Sputnik. Požádala o to německá firma",
		'tag': ["vakcína", "Gam-COVID-Vac", "Evropská léková agentura", "Miloš Zeman", "COVID-19", "Maďarsko", "Rusko", "Evropská unie", "Andrej Babiš", "Jan Blatný", "Pfizer", "AstraZeneca"],
		'author': ' ČTK',
		'publishedDateTime': "2021-03-04T12:23:00+01:00",
    	'modifiedDateTime': "2021-03-04T14:36:00+01:00",
		'articleID': 905519697,
		'articleType': 'text',
		'back': "905519697-13258-68",
		'image': 'https://g.denik.cz/1/80/evropska-lekova-agentura-zacala-hodnotit-ruskou-vakcinu-sputnik-v_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/breclavsky.denik.cz\/galerie\/ockovani-proti-koronaviru-v-cesku-i-ve-svete.html?photo=1&back=905519697-13258-68",
			'images': [
					{
						'url': 'https://g.denik.cz/1/23/ockovani-italie_denik-150-3x2.jpg',
						'description': "Očkování proti koronaviru v Itálii",
						'source': 'Profimedia'
					},
					{
						'url': 'https://g.denik.cz/1/f9/profimedia-0583993959_denik-150-3x2.jpg',
						'description': "Očkování proti koronaviru v Německu",
						'source': 'Profimedia.cz'
					},
					{
						'url': 'https://g.denik.cz/1/67/profimedia-0583994769_denik-150-3x2.jpg',
						'description': "Očkování proti koronaviru v Německu",
						'source': 'Profimedia.cz'
					},
					{
						'url': 'https://g.denik.cz/1/ea/profimedia-0578877361_denik-150-3x2.jpg',
						'description': "Očkování proti koronaviru na Slovensku",
						'source': 'Profimedia.cz'
					},
					{
						'url': 'https://g.denik.cz/1/78/profimedia-0578877492_denik-150-3x2.jpg',
						'description': "Očkování proti koronaviru na Slovensku",
						'source': 'Profimedia.cz'
					},
					{
						'url': 'https://g.denik.cz/1/00/profimedia-0577785041_denik-150-3x2.jpg',
						'description': "Očkovat se nechal i americký prezident Joe Biden",
						'source': 'Profimedia.cz'
					},
					{
						'url': 'https://g.denik.cz/43/6b/covid-ockovani-vakcina-2021-09_denik-150-3x2.jpg',
						'description': "Očkování proti covidu už se rozeběhlo naplno.",
						'source': 'Deník / Michal Fanta'
					},
					{
						'url': 'https://g.denik.cz/43/cb/covid-ockovani-vakcina-2021-10_denik-150-3x2.jpg',
						'description': "Očkování proti covidu. Nejprve mají přednost senioři.",
						'source': 'Deník / Michal Fanta'
					},
					{
						'url': 'https://g.denik.cz/43/f6/covid-ockovani-vakcina-2021-18_denik-150-3x2.jpg',
						'description': "Očkování proti covidu v Česku.",
						'source': 'Ondřej Hájek'
					},
					{
						'url': 'https://g.denik.cz/43/cd/covid-ockovani-vakcina-2021-16_denik-150-3x2.jpg',
						'description': "Očkování proti covidu v Česku.",
						'source': 'Ondřej Hájek'
					},
					{
						'url': 'https://g.denik.cz/43/dc/covid-ockovani-vakcina-2021-17_denik-150-3x2.jpg',
						'description': "Očkování proti covidu v Česku.",
						'source': 'Ondřej Hájek'
					}
			],
			'count': 11,
			'count-page': 13,
			'count-foto': 11,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Břeclavský deník", 'link':"breclavsky.denik.cz"},
			{'name':"Zdraví", 'link':"https:\/\/breclavsky.denik.cz\/zdravi\/"},
			{'name':"Evropská léková agentura začala hodnotit Sputnik. Požádala o to německá firma", 'link':"https:\/\/breclavsky.denik.cz\/zdravi\/koronavirus-ockovani-sputnik-20210304.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/breclavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/zdravi/koronavirus-ockovani-sputnik-20210304.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Břeclavský deník",
                "item": "https:\/\/breclavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zdraví",
                "item": "https:\/\/breclavsky.denik.cz\/zdravi\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Evropská léková agentura začala hodnotit Sputnik. Požádala o to německá firma",
                "item": "https:\/\/breclavsky.denik.cz\/zdravi\/koronavirus-ockovani-sputnik-20210304.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Evropská léková agentura začala hodnotit Sputnik. Požádala o to německá firma - Břeclavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Evropská agentura pro léčivé přípravky (EMA) zahájila průběžné hodnocení ruské vakcíny proti covidu-19 Sputnik V. Agentura to dnes uvedla v prohlášení,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://breclavsky.denik.cz/zdravi/koronavirus-ockovani-sputnik-20210304.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001614599101/build/js/test-cache.js" defer></script>




    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Břeclavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://breclavsky.denik.cz/zdravi/koronavirus-ockovani-sputnik-20210304.html">
	<meta property="og:title" content="Evropská léková agentura začala hodnotit Sputnik. Požádala o to německá firma">
	<meta property="og:description" content="Evropská agentura pro léčivé přípravky (EMA) zahájila průběžné hodnocení ruské vakcíny proti covidu-19 Sputnik V. Agentura to dnes uvedla v prohlášení, podle něhož žádost podala německá firma R-Pharm Germany. Ta je součástí ruské společnosti R-Pharm. O látku vyvinutou ruským ústavem Nikolaje Gamaleji, kterou se již bez unijního schválení očkuje v Maďarsku, požádal Rusko mimo jiné český prezident Miloš Zeman.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Evropská léková agentura začala hodnotit Sputnik. Požádala o to německá firma">
	<meta name="twitter:description" content="Evropská agentura pro léčivé přípravky (EMA) zahájila průběžné hodnocení ruské vakcíny proti covidu-19 Sputnik V. Agentura to dnes uvedla v prohlášení, podle něhož žádost podala německá firma R-Pharm Germany. Ta je součástí ruské společnosti R-Pharm. O látku vyvinutou ruským ústavem Nikolaje Gamaleji, kterou se již bez unijního schválení očkuje v Maďarsku, požádal Rusko mimo jiné český prezident Miloš Zeman.">
	<meta property="og:image" content="https://g.denik.cz/1/80/evropska-lekova-agentura-zacala-hodnotit-ruskou-vakcinu-sputnik-v_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ruská vakcína Sputnik V">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/80/evropska-lekova-agentura-zacala-hodnotit-ruskou-vakcinu-sputnik-v_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/80/evropska-lekova-agentura-zacala-hodnotit-ruskou-vakcinu-sputnik-v_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta property="article:published_time" content="2021-03-04T12:23:00+01:00">
    <meta property="article:modified_time" content="2021-03-04T14:36:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1615383038.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1615208312.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fbreclavsky.denik.cz%2Fzdravi%2Fkoronavirus-ockovani-sputnik-20210304.html"
                data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Fzdravi%2Fkoronavirus-ockovani-sputnik-20210304.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://breclavsky.denik.cz/zdravi/koronavirus-ockovani-sputnik-20210304.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fbreclavsky.denik.cz%2Fzdravi%2Fkoronavirus-ockovani-sputnik-20210304.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/breclavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zdravi/koronavirus-ockovani-sputnik-20210304.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion breclavsky_denik">

            <li>

                <a href="https://breclavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://breclavsky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="active">
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://breclavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://breclavsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://breclavsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zdravi/koronavirus-ockovani-sputnik-20210304.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://blanensky.denik.cz/zpravy_region/maturita-podle-babise-jihomoravsti-studenti-stale-netusi-jaka-bude-20210310.html" class="text">Souhlasíte s Babišovým návrhem úřední maturity?</a>
            <a href="#close" class="close" data-title="souhlasite-s-babisovym-navrhem-uredni-maturity">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Evropská léková agentura začala hodnotit Sputnik. Požádala o to německá firma</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">4.3.2021</div>
                <div class="article-info__item">aktualizováno 4.3.2021</div>
                <div class="article-info__item">Aktualizováno</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/1/22/logo-ctk_denik-30-1x1.jpg" width="30" height="30" alt="ČTK" title="ČTK" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/1/22/logo-ctk_denik-30-1x1.jpg 1x, https://g.denik.cz/1/22/logo-ctk_denik-30-1x1&#64;2x.jpg 2x">
                    
                         ČTK
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zdravi/koronavirus-ockovani-sputnik-20210304.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zdravi/koronavirus-ockovani-sputnik-20210304.html&text=Evropsk%C3%A1%20l%C3%A9kov%C3%A1%20agentura%20za%C4%8Dala%20hodnotit%20Sputnik.%20Po%C5%BE%C3%A1dala%20o%20to%20n%C4%9Bmeck%C3%A1%20firma&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fzdravi%2Fkoronavirus-ockovani-sputnik-20210304.html&subject=Evropsk%C3%A1%20l%C3%A9kov%C3%A1%20agentura%20za%C4%8Dala%20hodnotit%20Sputnik.%20Po%C5%BE%C3%A1dala%20o%20to%20n%C4%9Bmeck%C3%A1%20firma">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Evropská agentura pro léčivé přípravky (EMA) zahájila průběžné hodnocení ruské vakcíny proti covidu-19 Sputnik V. Agentura to dnes uvedla v prohlášení, podle něhož žádost podala německá firma R-Pharm Germany. Ta je součástí ruské společnosti R-Pharm. O látku vyvinutou ruským ústavem Nikolaje Gamaleji, kterou se již bez unijního schválení očkuje v Maďarsku, požádal Rusko mimo jiné český prezident Miloš Zeman.</p>

<div class="article-multimedium">
        <a href="/galerie/ockovani-proti-koronaviru-v-cesku-i-ve-svete.html?photo=1&amp;back=905519697-13258-68">
            <img src="https://g.denik.cz/1/80/evropska-lekova-agentura-zacala-hodnotit-ruskou-vakcinu-sputnik-v_denik-630-16x9.jpg" width="630" height="354" alt="Ruská vakcína Sputnik V" title="Ruská vakcína Sputnik V" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/80/evropska-lekova-agentura-zacala-hodnotit-ruskou-vakcinu-sputnik-v_denik-630-16x9.jpg 1x, https://g.denik.cz/1/80/evropska-lekova-agentura-zacala-hodnotit-ruskou-vakcinu-sputnik-v_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/ockovani-proti-koronaviru-v-cesku-i-ve-svete.html?back=905519697-13258-68&amp;photo=2">
                            <img src="https://g.denik.cz/1/23/ockovani-italie_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/23/ockovani-italie_denik-150-3x2.jpg 1x, https://g.denik.cz/1/23/ockovani-italie_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ockovani-proti-koronaviru-v-cesku-i-ve-svete.html?back=905519697-13258-68&amp;photo=3">
                            <img src="https://g.denik.cz/1/f9/profimedia-0583993959_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/f9/profimedia-0583993959_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f9/profimedia-0583993959_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ockovani-proti-koronaviru-v-cesku-i-ve-svete.html?back=905519697-13258-68&amp;photo=4">
                            <img src="https://g.denik.cz/1/67/profimedia-0583994769_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/67/profimedia-0583994769_denik-150-3x2.jpg 1x, https://g.denik.cz/1/67/profimedia-0583994769_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ockovani-proti-koronaviru-v-cesku-i-ve-svete.html?back=905519697-13258-68&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Ruská vakcína Sputnik V
        <span class="description-autor">
             | 
            Foto: ČTK /  ČTK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>EMA zahájila hodnocení na základě dosavadních výsledků laboratorních studií a klinických studií prováděných na dospělých lidech. "Tyto studie naznačují, že Sputnik V spouští produkci protilátek a imunitních buněk, které cílí na koronavirus SARS-CoV-2 a mohou pomoci v ochraně proti covidu-19," uvedla EMA.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Agentura v první polovině února popírala dřívější informace ruské strany, že žádost o hodnocení již byla podána.</p>
<p>EMA zatím pro použití ve státech EU schválila tři proticovidové vakcíny, a to od firem Pfizer/BioNTech, AstraZeneca a Moderna. V současnosti hodnotí také látku společnosti Johnson&amp;Johnson, jejíž schválení se očekává příští týden. Jedná také s dalšími desítkami výrobců. Hodnocení obvykle trvá několik měsíců.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/ockovani-koronavirus-lekovy-ustav-20210304.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/4e/statni-ustav-pro-kontrolu-leciv-zaznamenal-k-uterku-1119-podezreni-na-nezadouci-ucinky-vakcin-proti_denik-150-3x2.jpg" width="150" height="100" alt="Očkovací centrum v Pelhřimově" title="Očkovací centrum v Pelhřimově" loading="lazy" srcset="https://g.denik.cz/1/4e/statni-ustav-pro-kontrolu-leciv-zaznamenal-k-uterku-1119-podezreni-na-nezadouci-ucinky-vakcin-proti_denik-150-3x2.jpg 1x, https://g.denik.cz/1/4e/statni-ustav-pro-kontrolu-leciv-zaznamenal-k-uterku-1119-podezreni-na-nezadouci-ucinky-vakcin-proti_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nežádoucí účinky po očkování? Ústav dosud zaznamenal 1119 podezření</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Výhodou tohoto postupu je, že EMA může se zkoumáním začít ještě před koncem třetí fáze klinické studie a výrobci mohou data dodávat postupně. Poté, co farmaceutická firma oficiálně požádá o schválení vakcíny, vydá EMA doporučení Evropské komisi, zda látku podmínečně schválit, či nikoliv. Souhlas komise je pak již formalitou.</p>
<p>Zatímco s výrobci dnes již používaných vakcín jednala komise o jejich nákupu již před začátkem hodnocení lékovou agenturou, u ruské očkovací látky se k tomu zatím nechystá ani po jeho začátku. "V současnosti neprobíhají žádné rozhovory o přidání vakcíny Sputnik V do portfolia (společných nákupů)," řekl dnes novinářům mluvčí unijní exekutivy Stefan De Keersmaecker. Podle něj ale komise může společně se zástupci členských států kdykoli situaci vyhodnotit jinak a začít jednat o nákupu dalších vakcín včetně té ruské.</p>
<h2 class="pseudo-h3">Na vlastní pěst </h2>
<p>EU má v současnosti zajištěno pro svých 450 milionů obyvatel 2,6 miliardy dávek, z nichž by do poloviny roku měly státy dostat okolo půl miliardy. Brusel na výtky některých států, že mají stále nedostatek vakcín, reagoval ujištěním, že výrobci již vyřešili problémy spojené s nedostatečnou kapacitou a v příštích měsících již budou mít země dost vakcín k naočkování většiny dospělých obyvatel.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/ockovani-z-ciny-zeman-pozadal-o-dodavku-vakciny-sinopharm-20210303.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1c/ctk-zeman-pozadal-cinu-o-dodavku-cinske-vakciny-proti-covidu_denik-150-3x2.jpg" width="150" height="100" alt="Vakcína proti covidu-19 od čínského výrobce Sinopharm" title="Vakcína proti covidu-19 od čínského výrobce Sinopharm" loading="lazy" srcset="https://g.denik.cz/1/1c/ctk-zeman-pozadal-cinu-o-dodavku-cinske-vakciny-proti-covidu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1c/ctk-zeman-pozadal-cinu-o-dodavku-cinske-vakciny-proti-covidu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Očkování z Číny: Zeman požádal o dodávku vakcíny Sinopharm</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Pokud by některý členský stát chtěl nasadit vakcínu neschválenou EMA, může v nouzovém režimu provizorně schválit užití přípravku sám. Na rozdíl od registrace u EMA však poté nenese za případné problémy s vakcínou odpovědnost výrobce, ale konkrétní stát.</p>
<p>Použití Sputniku V na vlastní pěst schválilo Maďarsko. Také Slovensko již získalo ruskou vakcínu, první zásilka dorazila do země tento týden v pondělí. Okolnosti jejího nákupu bez souhlasu vlády vyvolaly krizi ve slovenské vládní koalici. V Česku prosazuje očkování ruskou látkou i bez unijního schválení prezident Miloš Zeman či premiér Andrej Babiš, naproti tomu ministr zdravotnictví Jan Blatný prohlásil, že k tomu není důvod.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">4.3.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zdravi/koronavirus-ockovani-sputnik-20210304.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zdravi/koronavirus-ockovani-sputnik-20210304.html&text=Evropsk%C3%A1%20l%C3%A9kov%C3%A1%20agentura%20za%C4%8Dala%20hodnotit%20Sputnik.%20Po%C5%BE%C3%A1dala%20o%20to%20n%C4%9Bmeck%C3%A1%20firma&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fzdravi%2Fkoronavirus-ockovani-sputnik-20210304.html&subject=Evropsk%C3%A1%20l%C3%A9kov%C3%A1%20agentura%20za%C4%8Dala%20hodnotit%20Sputnik.%20Po%C5%BE%C3%A1dala%20o%20to%20n%C4%9Bmeck%C3%A1%20firma">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: vakcína" href="/tagy/vakcina-13665.html">vakcína, </a></li>
                    <li><a title="Štítek: Gam-COVID-Vac" href="/tagy/gam-covid-vac-87934.html">Gam-COVID-Vac, </a></li>
                    <li><a title="Štítek: Evropská léková agentura" href="/tagy/evropska-lekova-agentura-52029.html">Evropská léková agentura, </a></li>
                    <li><a title="Štítek: Miloš Zeman" href="/tagy/milos-zeman-585.html">Miloš Zeman, </a></li>
                    <li><a title="Štítek: COVID-19" href="/tagy/covid-19-78915.html">COVID-19, </a></li>
                    <li><a title="Štítek: Maďarsko" href="/tagy/madarsko-2480.html">Maďarsko, </a></li>
                    <li><a title="Štítek: Rusko" href="/tagy/rusko-987.html">Rusko, </a></li>
                    <li><a title="Štítek: Evropská unie" href="/tagy/evropska-unie-759.html">Evropská unie, </a></li>
                    <li><a title="Štítek: Andrej Babiš" href="/tagy/andrej-babis-166.html">Andrej Babiš, </a></li>
                    <li><a title="Štítek: Jan Blatný" href="/tagy/jan-blatny-86870.html">Jan Blatný, </a></li>
                    <li><a title="Štítek: Pfizer" href="/tagy/pfizer-85409.html">Pfizer, </a></li>
                    <li><a title="Štítek: AstraZeneca" href="/tagy/astrazeneca-82085.html">AstraZeneca</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1665612193,1628730883,3326208900,500719665,1375193022,2717747580,1748434584,3101890482,683795780"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obavy-z-vloupani-pachatele-omezeni-pohybu-nezastavi-rika-starosta-z-mikulovska-2.html"  title="číst článek: Obavy z vloupání: Pachatele omezení pohybu nezastaví, říká starosta z Mikulovska" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/84/prerov-lipnik-vloupani22-06_denik-210-3x2.jpg" width="210" height="140" alt="Ani pandemie Covid-19 vykradače domů nezastavila, ilustrační foto" title="Ani pandemie Covid-19 vykradače domů nezastavila, ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/84/prerov-lipnik-vloupani22-06_denik-210-3x2.jpg 1x, https://g.denik.cz/68/84/prerov-lipnik-vloupani22-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/obavy-z-vloupani-pachatele-omezeni-pohybu-nezastavi-rika-starosta-z-mikulovska.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/zpravy_region/obavy-z-vloupani-pachatele-omezeni-pohybu-nezastavi-rika-starosta-z-mikulovska-2.html"      
>
            <h3 class="box-article-title fs20">Obavy z vloupání: Pachatele omezení pohybu nezastaví, říká starosta z Mikulovska</h3>
            <h4 class="box-article-perex fs16">Neznámý muž v kapuci si před půlnocí obhlížel opuštěný dům na okraji Mikulova. Svědek pak…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/covid-v-kraji-malo-pozitiv-narazime-na-personalni-strop-rika-lekar-z-brna-202103.html"  title="číst článek: Covid v kraji: Málo pozitiv, narážíme na personální strop, říká lékař z Brna" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/0a/duchodce-ze-zidenic-naockovali-ve-vojenske-nemocnici-svazel-je-tam-seniorbus-brno-vojenska-01_denik-210-3x2.jpg" width="210" height="140" alt="Očkování židenických důchodců v brněnské Vojenské nemocnici." title="Očkování židenických důchodců v brněnské Vojenské nemocnici." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/0a/duchodce-ze-zidenic-naockovali-ve-vojenske-nemocnici-svazel-je-tam-seniorbus-brno-vojenska-01_denik-210-3x2.jpg 1x, https://g.denik.cz/50/0a/duchodce-ze-zidenic-naockovali-ve-vojenske-nemocnici-svazel-je-tam-seniorbus-brno-vojenska-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zivot-s-koronavirem-na-jihu-moravy-ilustracni-foto.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/covid-v-kraji-malo-pozitiv-narazime-na-personalni-strop-rika-lekar-z-brna-202103.html"      
>
            <h3 class="box-article-title fs20">Covid v kraji: Málo pozitiv, narážíme na personální strop, říká lékař z Brna</h3>
            <h4 class="box-article-perex fs16">/INFOGRAFIKA UVNITŘ TEXTU/ Čtyřiaosmdesátiletá žena a otec s dcerou z Brna, kteří se vrátili z…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/turisticke-stezky-lockdown-pamatky-20210308.html"  title="číst článek: Bizarní situace v Lednici: lockdown rozdělil tradiční turistické trasy" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/69/lednice-reka-dyje-plavby-lode-1-plavebni-zamek-minaret-pristav22-16_denik-210-3x2.jpg" width="210" height="140" alt="Jindy plní zámecký park v Lednici davy lidí, v sobotu po poledni zel prázdnotou. Na vycházku či za sportem se tam vydalo jen několik místních lidí." title="Jindy plní zámecký park v Lednici davy lidí, v sobotu po poledni zel prázdnotou. Na vycházku či za sportem se tam vydalo jen několik místních lidí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/69/lednice-reka-dyje-plavby-lode-1-plavebni-zamek-minaret-pristav22-16_denik-210-3x2.jpg 1x, https://g.denik.cz/68/69/lednice-reka-dyje-plavby-lode-1-plavebni-zamek-minaret-pristav22-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/liduprazdna-lednice.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 37
        </a>
        <a class="box-article-tag" href="/galerie/liduprazdna-lednice.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/turisticke-stezky-lockdown-pamatky-20210308.html"      
>
            <h3 class="box-article-title fs20">Bizarní situace v Lednici: lockdown rozdělil tradiční turistické trasy</h3>
            <h4 class="box-article-perex fs16">Omezení pohybu na tři týdny přeťalo tradiční turistické trasy a naučné stezky, výhled ze sítě…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/kantori-na-znojemsku-ozeli-dovolenou-o-prazdninach-budou-doucovat-20210311.html"  title="číst článek: Kantoři z jihu Moravy oželí dovolenou, o prázdninách budou doučovat" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/7b/nekteri-skolaci-vyuzivaji-prazdniny-k-doucovani22-02_denik-210-3x2.jpg" width="210" height="140" alt="Škola a doučování v době koronaviru. Programy letních prázdninových kurzů už pilují na Znojemsku. Ilustrační foto" title="Škola a doučování v době koronaviru. Programy letních prázdninových kurzů už pilují na Znojemsku. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/69/7b/nekteri-skolaci-vyuzivaji-prazdniny-k-doucovani22-02_denik-210-3x2.jpg 1x, https://g.denik.cz/69/7b/nekteri-skolaci-vyuzivaji-prazdniny-k-doucovani22-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/skola-a-doucovani-v-dobe-koronaviru-ilustracni-foto.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/z-regionu/kantori-na-znojemsku-ozeli-dovolenou-o-prazdninach-budou-doucovat-20210311.html"      
>
            <h3 class="box-article-title fs20">Kantoři z jihu Moravy oželí dovolenou, o prázdninách budou doučovat</h3>
            <h4 class="box-article-perex fs16">Zkrátí si dovolenou a o prázdninách se budou věnovat žákům. Učitelé základních škol ve Znojmě se…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/ivermektin-dalsim-40-pacientum-ale-neni-to-svaty-gral-rika-brnensky-primar-2021.html"  title="číst článek: &quot;Rebelové&quot; od svaté Anny v Brně: Ivermektin pomáhá, ale není svatý grál, tvrdí" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/cb/remdesivir-koronavirus-covid-ivermektin-leky-05_denik-210-3x2.jpg" width="210" height="140" alt="Fakultní nemocnice u svaté Anny v Brně." title="Fakultní nemocnice u svaté Anny v Brně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/cb/remdesivir-koronavirus-covid-ivermektin-leky-05_denik-210-3x2.jpg 1x, https://g.denik.cz/50/cb/remdesivir-koronavirus-covid-ivermektin-leky-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lek-pro-dobytek-ivermektin-pomaha-i-lidem.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/z-regionu/ivermektin-dalsim-40-pacientum-ale-neni-to-svaty-gral-rika-brnensky-primar-2021.html"      
>
            <h3 class="box-article-title fs20">"Rebelové" od svaté Anny v Brně: Ivermektin pomáhá, ale není svatý grál, tvrdí</h3>
            <h4 class="box-article-perex fs16">Dalším třiceti až čtyřiceti pacientům s koronavirem podali lékaři z Fakultní nemocnice u svaté…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/mezi-stromy-obyvatele-obory-holedna-zvedave-pozoruji-navstevniky-podivejte-se-20.html"  title="číst článek: Mezi stromy. Obyvatelé obory Holedná zvědavě pozorují návštěvníky. Podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/f8/brno-holedna-kohoutovice-bystrc-udoli-oddechu-15_denik-210-3x2.jpg" width="210" height="140" alt="Únorová procházka vedla z Kohoutovic přes Holednou a  Údolím oddechu do Bystrce." title="Únorová procházka vedla z Kohoutovic přes Holednou a  Údolím oddechu do Bystrce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/f8/brno-holedna-kohoutovice-bystrc-udoli-oddechu-15_denik-210-3x2.jpg 1x, https://g.denik.cz/50/f8/brno-holedna-kohoutovice-bystrc-udoli-oddechu-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/holedna-a-cesta-do-bystrce.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>

        </div>
        <a href="/ctenar-reporter/mezi-stromy-obyvatele-obory-holedna-zvedave-pozoruji-navstevniky-podivejte-se-20.html"      
>
            <h3 class="box-article-title fs20">Mezi stromy. Obyvatelé obory Holedná zvědavě pozorují návštěvníky. Podívejte se</h3>
            <h4 class="box-article-perex fs16">Pokud vás to táhne ven, nezapomeňte si vzít fotoaparát nebo alespoň mobil. Příroda v předjaří se…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/poslove-jara-koniklece-uz-kvetou-v-rezervaci-na-kamennem-vrchu-podivejte-se-2021.html"  title="číst článek: Poslové jara: Koniklece už kvetou v rezervaci na Kamenném vrchu. Podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/78/koniklecova-louka-brezen-2021-koniklec-kvety-kvete-cmelak-jaro-03_denik-210-3x2.jpg" width="210" height="140" alt="První koniklece už otevřely svá poupata v rezervaci v brněnském Novém Lískovci." title="První koniklece už otevřely svá poupata v rezervaci v brněnském Novém Lískovci." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/78/koniklecova-louka-brezen-2021-koniklec-kvety-kvete-cmelak-jaro-03_denik-210-3x2.jpg 1x, https://g.denik.cz/50/78/koniklecova-louka-brezen-2021-koniklec-kvety-kvete-cmelak-jaro-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koniklece-v-rezervaci-v-brnenskem-novem-liskovci.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 61
        </a>

        </div>
        <a href="/z-regionu/poslove-jara-koniklece-uz-kvetou-v-rezervaci-na-kamennem-vrchu-podivejte-se-2021.html"      
>
            <h3 class="box-article-title fs20">Poslové jara: Koniklece už kvetou v rezervaci na Kamenném vrchu. Podívejte se</h3>
            <h4 class="box-article-perex fs16">První fialové kvítky zahlédnou Brňané na Koniklecové louce při procházce rezervací Kamenný vrch v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/hasici-z-breclavi-i-jizni-moravy-chteji-pomoci-rodine-zesnuleho-kolegy-20210310.html"  title="číst článek: Hasiči z Břeclavi i jižní Moravy chtějí pomoci rodině zesnulého kolegy" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/ce/hasici-z-breclavi-i-jizni-moravy-chteji-pomoci-rodine-kolegy_denik-210-3x2.jpg" width="210" height="140" alt="Výzva pro veřejnou sbírku na podporu rodiny profesionálního hasiče Tomáše Kříže." title="Výzva pro veřejnou sbírku na podporu rodiny profesionálního hasiče Tomáše Kříže." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/ce/hasici-z-breclavi-i-jizni-moravy-chteji-pomoci-rodine-kolegy_denik-210-3x2.jpg 1x, https://g.denik.cz/68/ce/hasici-z-breclavi-i-jizni-moravy-chteji-pomoci-rodine-kolegy_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/hasici-z-breclavi-i-jizni-moravy-chteji-pomoci-rodine-zesnuleho-kolegy-20210310.html"      
>
            <h3 class="box-article-title fs20">Hasiči z Břeclavi i jižní Moravy chtějí pomoci rodině zesnulého kolegy</h3>
            <h4 class="box-article-perex fs16">Základní organizace odborového svazu hasičů Břeclav ve spolupráci s Hasičským záchranným sborem…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/desitky-novych-mladat-podivejte-se-na-prirustky-v-papousci-zoo-v-bosovicich-2021.html"  title="číst článek: Desítky nových mláďat: podívejte se na přírůstky v Papouščí zoo na jihu Moravy" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/03/v-papousci-zoo-pokracuji-v-uspesnem-odchovu-mladat-07_denik-210-3x2.jpg" width="210" height="140" alt="Řadou úspěšných odchovů papoušků se už letos chlubí v bošovické zoo. Foto: Papouščí zoologická zahrada" title="Řadou úspěšných odchovů papoušků se už letos chlubí v bošovické zoo. Foto: Papouščí zoologická zahrada" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/70/03/v-papousci-zoo-pokracuji-v-uspesnem-odchovu-mladat-07_denik-210-3x2.jpg 1x, https://g.denik.cz/70/03/v-papousci-zoo-pokracuji-v-uspesnem-odchovu-mladat-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mladata-v-papousci-bosovicke-zoo.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/z-regionu/desitky-novych-mladat-podivejte-se-na-prirustky-v-papousci-zoo-v-bosovicich-2021.html"      
>
            <h3 class="box-article-title fs20">Desítky nových mláďat: podívejte se na přírůstky v Papouščí zoo na jihu Moravy</h3>
            <h4 class="box-article-perex fs16">Z desítek letošních mláďat se těší pracovníci Papouščí zoo v Bošovicích na Vyškovsku. „Na svět…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/jaro-hubnuti-zdravi-kondice.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c7/shutterstock-1689547303_denik-120-3x2.jpg" width="120" height="80" alt="Cesta k trvale štíhlé postavě stojí na třech pilířích – těmi je jídlo, pohyb a mysl." title="Cesta k trvale štíhlé postavě stojí na třech pilířích – těmi je jídlo, pohyb a mysl." loading="lazy" srcset="https://g.denik.cz/1/c7/shutterstock-1689547303_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c7/shutterstock-1689547303_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/jaro-hubnuti-zdravi-kondice.html" tabindex="-1" title="číst článek: Nastartujte hubnutí, právě teď je ideální čas začít" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nastartujte hubnutí, právě teď je ideální čas začít</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/postcovidovy-syndrom-cesko-deti-20210310.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/54/covid-deti-1695478588_denik-120-3x2.jpg" width="120" height="80" alt="Postcovidový syndrom může u dětí způsobit dlouhodobé komplikace." title="Postcovidový syndrom může u dětí způsobit dlouhodobé komplikace." loading="lazy" srcset="https://g.denik.cz/1/54/covid-deti-1695478588_denik-120-3x2.jpg 1x, https://g.denik.cz/1/54/covid-deti-1695478588_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/postcovidovy-syndrom-cesko-deti-20210310.html" tabindex="-1" title="číst článek: Postcovidový syndrom může u dětí způsobit dlouhodobé komplikace" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Postcovidový syndrom může u dětí způsobit dlouhodobé komplikace</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e8/shutterstock-1684717903_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační snímek" title="Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/e8/shutterstock-1684717903_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e8/shutterstock-1684717903_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/postcovidovym-syndromem-trpelo-i-ctyrlete-dite-20210310.html" tabindex="-1" title="číst článek: Děti postihuje nebezpečný syndrom. Objevuje se i u čtyřletých" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Děti postihuje nebezpečný syndrom. Objevuje se i u čtyřletých</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/nelogicky-system-registrace-i-ockovani-to-mi-hlava-nebere-mini-ctenarka-deniku-2.html" tabindex="-1" title="číst článek: Nelogický systém registrace i očkování. To mi hlava nebere, míní čtenářka Deníku">
			        <h3 class="ugc-promo__article-title">Nelogický systém registrace i očkování. To mi hlava nebere, míní čtenářka Deníku</h3>
			    </a>
				<a href="/ctenar-reporter/v-chalupe-je-slon-kobylske-muzeum-pripravuje-vystavu-u-cestovateli-stinglovi-202.html" tabindex="-1" title="číst článek: V chalupě je slon! Kobylské muzeum připravuje výstavu u cestovateli Stinglovi">
			        <h3 class="ugc-promo__article-title">V chalupě je slon! Kobylské muzeum připravuje výstavu u cestovateli Stinglovi</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/stream/videokurz-sebelasky-1-dil-20210308.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f3c7412ef8a0bf34a72180c03e00f12d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/stream/videokurz-sebelasky-1-dil-20210308.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Videokurz sebelásky 1. díl" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Videokurz sebelásky 1. díl</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/po-jak-dlouhe-dobe-dochazi-ke-ztrate-svalove-hmoty-20210308.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/22ff797c9475f5f4daaf40765394bdc8.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/po-jak-dlouhe-dobe-dochazi-ke-ztrate-svalove-hmoty-20210308.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Po jak dlouhé době dochází ke ztrátě svalové hmoty" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Po jak dlouhé době dochází ke ztrátě svalové hmoty</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27634-pandemie-vnesla-do-interieru-novy-trend-vytvareni-soukromi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a188b5ab492ae662b47ab57a8a066d42.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27634-pandemie-vnesla-do-interieru-novy-trend-vytvareni-soukromi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pandemie vnesla do interiérů nový trend - vytváření soukromí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pandemie vnesla do interiérů nový trend - vytváření soukromí</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27617-rpsn-vam-prozradi-konecnou-cenu-uveru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3b44f25a67475a314dd3854a57cedd27.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27617-rpsn-vam-prozradi-konecnou-cenu-uveru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: RPSN vám prozradí konečnou cenu úvěru" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">RPSN vám prozradí konečnou cenu úvěru</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/rozhovor-stepan-2-a-tonik-4-prisli-kvuli-covidu-o-tatu-solidarita-rodinu-prekvapila.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2eb9bc057c9033387f64bce4cbe28d06.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rozhovor-stepan-2-a-tonik-4-prisli-kvuli-covidu-o-tatu-solidarita-rodinu-prekvapila.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Mysleli jsme, že média přehání, říká o covidu žena, která přišla o manžela" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Mysleli jsme, že média přehání, říká o covidu žena, která…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cesky-biolog-nabizi-rychlejsi-testy-zamestnancu-ministerstvu-se-nelibi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/68e8f6548f03328dc0b2ac8851421734.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesky-biolog-nabizi-rychlejsi-testy-zamestnancu-ministerstvu-se-nelibi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Český biolog nabízí rychlejší testy zaměstnanců. Ministerstvu se nelíbí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Český biolog nabízí rychlejší testy zaměstnanců.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-borhyova-vztah.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7c/borhyova-d200416hmebp1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Borhyová" title="Lucie Borhyová" loading="lazy" srcset="https://g.denik.cz/56/7c/borhyova-d200416hmebp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7c/borhyova-d200416hmebp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-borhyova-vztah.html" tabindex="-1" title="číst článek: Lucie Borhyová a skrývání partnera: Šokující důvody jejího tajnůstkaření"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lucie Borhyová a skrývání partnera: Šokující důvody jejího tajnůstkaření</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/odmeny-pro-zdravotniky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ee/lekari_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/56/ee/lekari_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ee/lekari_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/odmeny-pro-zdravotniky.html" tabindex="-1" title="číst článek: Odměny pro zdravotníky: Jen tak se nedočkají, musí čekat další měsíce!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Odměny pro zdravotníky: Jen tak se nedočkají, musí čekat další měsíce!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/david-kraus-dite.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e8/kraus-d210305hhjns1_denik-120-3x2.jpg" width="120" height="80" alt="David Kraus" title="David Kraus" loading="lazy" srcset="https://g.denik.cz/56/e8/kraus-d210305hhjns1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e8/kraus-d210305hhjns1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/david-kraus-dite.html" tabindex="-1" title="číst článek: David Kraus se stal poprvé otcem! Dceru mu porodila o dvacet let mladší modelka"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">David Kraus se stal poprvé otcem! Dceru mu porodila o dvacet let mladší modelka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/petra-kvitova-taylor-swift.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bb/kvitova_denik-120-3x2.jpg" width="120" height="80" alt="Petra Kvitová" title="Petra Kvitová" loading="lazy" srcset="https://g.denik.cz/56/bb/kvitova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bb/kvitova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/petra-kvitova-taylor-swift.html" tabindex="-1" title="číst článek: Velký trapas Petry Kvitové: Nepoznala světoznámou zpěvačku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Velký trapas Petry Kvitové: Nepoznala světoznámou zpěvačku</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/4/1/5/3/2314153-500-810.jpg" width="180" alt="Lidl - Brožura zahrada">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Brožura zahrada
                        <div class="prometheus-date">11.03. - 25.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/1/7/2/1/2181721-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">04.01. - 04.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/2/1/4/4/6/2321446-500-810.jpg" width="180" alt="Albert Hypermarket - S chutí do lepšího jara">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - S chutí do lepšího jara
                        <div class="prometheus-date">10.03. - 23.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/2/5/5/7/2312557-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">03.03. - 06.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">10.03. - 10.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka--potraviny-55487937-w6dkbs.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ/KA - POTRAVINY, SMÍŠENÉ ZBOŽÍ, 18 500 Kč" target="_blank" rel="noopener">
				       	PRODAVAČ/KA - POTRAVINY, SMÍŠENÉ ZBOŽÍ, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-55834865-wa8u7m.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ADMINISTRATIVNÍ PRACOVNÍK/ PRACOVNICE - ÚČETNÍ, 20 000 Kč" target="_blank" rel="noopener">
				       	ADMINISTRATIVNÍ PRACOVNÍK/ PRACOVNICE - ÚČETNÍ, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-pracovnik-pracovnice-55884731-w4699u.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ PRACOVNÍK/PRACOVNICE V ROSTLINNÉ VÝROBĚ, 15 500 Kč" target="_blank" rel="noopener">
				       	POMOCNÝ PRACOVNÍK/PRACOVNICE V ROSTLINNÉ VÝROBĚ, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny-a--detektiv-53533201-wfwxpz.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STRÁŽNÝ/Á - DETEKTIV PRODEJNY, 12 600 Kč" target="_blank" rel="noopener">
				       	STRÁŽNÝ/Á - DETEKTIV PRODEJNY, 12 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-technik-klimatizaci-55388825-w1pm8a.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VEDOUCÍ TECHNIK KLIMATIZACÍ, 35 000 Kč" target="_blank" rel="noopener">
				       	VEDOUCÍ TECHNIK KLIMATIZACÍ, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-55925125-wkkwzj.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJŮ NA VÝROBU A ZPRACOVÁNÍ VÝROBKŮ Z PAPÍRU, 19 000 Kč" target="_blank" rel="noopener">
				       	OBSLUHA STROJŮ NA VÝROBU A ZPRACOVÁNÍ VÝROBKŮ Z PAPÍRU, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-55529543-w8jjd5.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/PRACOVNICE ROSTLINNÉ VÝROBY, 16 000 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍK/PRACOVNICE ROSTLINNÉ VÝROBY, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-na-udrzbu-zelene-55898353-w73yq7.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍK NA ÚDRŽBU ZELENĚ - ŘIDIČ sk. B a T, 16 800 Kč" target="_blank" rel="noopener">
				       	DĚLNÍK NA ÚDRŽBU ZELENĚ - ŘIDIČ sk. B a T, 16 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDi-AMBI-Kombi-1554187354745578.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-7-CDTi-Kl-MPV-15996341206983140.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva první majitel, servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
			          	Opel Meriva první majitel, servisní knížka, koupeno v D, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-1-6i-BI-Xen-Sedan-Limuzina-15996341174563081.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
			          	Opel Insignia první majitel, servisní knížka, koupeno v D, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-ST-2-0-CDTi-Kombi-15996341143343024.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, v záruce" target="_blank" rel="noopener">
			          	Opel Insignia první majitel, servisní knížka, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2i-Tovarn-Hatchback-15996341069452867.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Opel Corsa první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2i-Tovarn-Hatchback-15996341094632920.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Opel Corsa první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-CDTi-Au-Kombi-15996341032592806.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, v záruce" target="_blank" rel="noopener">
			          	Opel Astra první majitel, servisní knížka, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4T-Cosmo-Hatchback-15996341002062746.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
			          	Opel Astra první majitel, servisní knížka, koupeno v D, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/benzin/mazda-6-2-0i-d-klima-alu-pdc-tempomat-35646095.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 6 2,0i D.Klima*Alu*PDC*Tempomat" target="_blank" rel="noopener">
			          	Mazda 6 2,0i D.Klima*Alu*PDC*Tempomat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/hatchback/nafta/skoda-superb-1-6-tdi-dsg-style-navi-kuze-35646267.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 1.6 TDi DSG Style*Navi*Kůže" target="_blank" rel="noopener">
			          	Škoda Superb 1.6 TDi DSG Style*Navi*Kůže
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-puretech-82k-man5-16761170.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 Active 1,2 Puretech 82k Man5" target="_blank" rel="noopener">
			          	Peugeot 2008 Active 1,2 Puretech 82k Man5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-land-cruiser/terenni/nafta/toyota-land-cruiser-4-2-td-150kw-expedicni-vuz-35646253.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Land Cruiser 4,2 TD 150kW Expediční Vůz!" target="_blank" rel="noopener">
			          	Toyota Land Cruiser 4,2 TD 150kW Expediční Vůz!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0-tdi-81kw-tazne-38082411.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2.0 TDi 81kW, TAŽNÉ" target="_blank" rel="noopener">
			          	Škoda Yeti 2.0 TDi 81kW, TAŽNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-0-tsi-85kw-active-4573150.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.0 TSI 85kW ACTIVE" target="_blank" rel="noopener">
			          	Škoda Octavia 1.0 TSI 85kW ACTIVE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-105kw-pekne-38082420.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2.0 TDi 105kW, PĚKNÉ" target="_blank" rel="noopener">
			          	Audi A4 2.0 TDi 105kW, PĚKNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-combo/mpv/nafta/opel-combo-enjoy-1-5-cdti-100k-l1h1-21172875.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Combo ENJOY 1.5 CDTI 100K L1H1" target="_blank" rel="noopener">
			          	Opel Combo ENJOY 1.5 CDTI 100K L1H1
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-dunajovice-lipova-393-4019104#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Dunajovice, Lípová 393 Prodej domu" target="_blank" rel="noopener">
			          	Dolní Dunajovice, Lípová 393 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-mikulov-4018554#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mikulov Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Mikulov Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podivin-pod-branou-4018355#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Podivín, Pod Branou Prodej domu" target="_blank" rel="noopener">
			          	Podivín, Pod Branou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-velke-bilovice-4016179#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Bílovice Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Velké Bílovice Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-breclav-palackeho-4015040#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břeclav, Palackého Prodej domu" target="_blank" rel="noopener">
			          	Břeclav, Palackého Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-mikulov-nova-1002-21-4014965#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mikulov, Nová 1002/21 Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Mikulov, Nová 1002/21 Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-morkuvky-4014494#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Morkůvky Prodej domu" target="_blank" rel="noopener">
			          	Morkůvky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-mikulov-4014114#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mikulov Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Mikulov Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#breclavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001614599101/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1615199604.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1615199604.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1615383038.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615199604.js"></script>



</body>
</html>