<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaName': 'zlociny-a-soudy',
		'template': 'clanek',
			'title': "Asijskému bistru ve Vyškově hrozí pokuta až padesát milionů korun. Za maso",
			'tag': ["Vyškov", "Státní veterinární správa České republiky", "pokuta"],
			'autor': 'Petr Turek',
				'publishedDateTime': "2019-02-14T11:48:00+01:00",
				'articleID': 3431966024,
				'back': "3431966024-6047-68",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/zlociny-a-soudy/asijskemu-bistru-ve-vyskove-hrozi-pokuta-az-padesat-milionu-korun-za-maso-20190215.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Asijskému bistru ve Vyškově hrozí pokuta až padesát milionů korun. Za maso - Břeclavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vyškov /FOTOGALERIE/ – Veterinární inspektoři v posledních dnech našli v zázemí kuchyně asijského bistra ve Vyškově šedesát kilogramů problematického…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Břeclavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://breclavsky.denik.cz/zlociny-a-soudy/asijskemu-bistru-ve-vyskove-hrozi-pokuta-az-padesat-milionu-korun-za-maso-20190215.html">
    <meta property="og:title" content="Asijskému bistru ve Vyškově hrozí pokuta až padesát milionů korun. Za maso">
    <meta property="og:image" content="https://g.denik.cz/70/a7/img-8924xx_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Vyškov /FOTOGALERIE/ – Veterinární inspektoři v posledních dnech našli v zázemí kuchyně asijského bistra ve Vyškově šedesát kilogramů problematického chlazeného a porcovaného masa. „Nebylo řádně označené a provozovatel neměl žádné doklady o jeho původu,“ informovala ve čtvrtek na svém webu Státní veterinární správa.">
    <link rel="previewimage" href="https://g.denik.cz/70/a7/img-8924xx_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-02-14T11:48:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Asijskému bistru ve Vyškově hrozí pokuta až padesát milionů korun. Za maso">
    <meta name="twitter:description" content="Vyškov /FOTOGALERIE/ – Veterinární inspektoři v posledních dnech našli v zázemí kuchyně asijského bistra ve Vyškově šedesát kilogramů…">
    <meta name="twitter:image" content="https://g.denik.cz/70/a7/img-8924xx_denik-630-16x9.jpg">
    <meta property="author" content="Petr Turek">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1548686504.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1550230972.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1550230972.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/sign\/exodus-panel-data\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-d7324aff9ee7-1550230972.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://breclavsky.denik.cz/zlociny-a-soudy/asijskemu-bistru-ve-vyskove-hrozi-pokuta-az-padesat-milionu-korun-za-maso-20190215.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/breclavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fbreclavsky.denik.cz%2Fzlociny-a-soudy%2Fasijskemu-bistru-ve-vyskove-hrozi-pokuta-az-padesat-milionu-korun-za-maso-20190215.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Fbreclavsky.denik.cz%2Fzlociny-a-soudy%2Fasijskemu-bistru-ve-vyskove-hrozi-pokuta-az-padesat-milionu-korun-za-maso-20190215.html" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zlociny-a-soudy/asijskemu-bistru-ve-vyskove-hrozi-pokuta-az-padesat-milionu-korun-za-maso-20190215.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denikRegion breclavsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/breclav.html">BŘECLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/mikulov.html">MIKULOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hustopece.html">HUSTOPEČE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/pohorelice.html">POHOŘELICE</a></li>
            </ul>
        </li>

        <li>

            <a href="https://breclavsky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://breclavsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://breclavsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://breclavsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/breclavsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://breclavsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zlociny-a-soudy/asijskemu-bistru-ve-vyskove-hrozi-pokuta-az-padesat-milionu-korun-za-maso-20190215.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Skóre Rovnosti:</h3>
        <a href="https://brnensky.denik.cz/podnikani/brexit-cla-navysi-jihomoravskym-firmam-naklady-20190214.html" class="text">Bojíte se brexitu?</a>
        <a href="#close" class="close" data-title="bojite-se-brexitu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Asijskému bistru ve Vyškově hrozí pokuta až padesát milionů korun. Za maso</h1>

                    <div class="article-info">
                        <div class="article-date">včera 11:48 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zlociny-a-soudy/asijskemu-bistru-ve-vyskove-hrozi-pokuta-az-padesat-milionu-korun-za-maso-20190215.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zlociny-a-soudy/asijskemu-bistru-ve-vyskove-hrozi-pokuta-az-padesat-milionu-korun-za-maso-20190215.html&text=Asijsk%C3%A9mu%20bistru%20ve%20Vy%C5%A1kov%C4%9B%20hroz%C3%AD%20pokuta%20a%C5%BE%20pades%C3%A1t%20milion%C5%AF%20korun.%20Za%20maso&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fzlociny-a-soudy%2Fasijskemu-bistru-ve-vyskove-hrozi-pokuta-az-padesat-milionu-korun-za-maso-20190215.html&subject=Asijsk%C3%A9mu%20bistru%20ve%20Vy%C5%A1kov%C4%9B%20hroz%C3%AD%20pokuta%20a%C5%BE%20pades%C3%A1t%20milion%C5%AF%20korun.%20Za%20maso"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Vyškov /FOTOGALERIE/ – Veterinární inspektoři v posledních dnech našli v zázemí kuchyně asijského bistra ve Vyškově šedesát kilogramů problematického chlazeného a porcovaného masa. „Nebylo řádně označené a provozovatel neměl žádné doklady o jeho původu,“ informovala ve čtvrtek na svém webu Státní veterinární správa.</p>


                            
                            
                            

                        <div class="dv4-clanek-img-multimedia-box">
                                <div class="dv4-clanek-img-multimedia-left">
                                    <div class="dv3-relative-box">
                                        <a href="/galerie/veterinarni-sprava-nasla-ve-vyskove-v-bistru-60-kilogramu-neoznaceneho-masa-neznameho-puvodu.html?photo=1&amp;back=3431966024-6047-68">
                                            <img src="https://g.denik.cz/70/a7/img-8924xx_denik-630-16x9.jpg" width="630" height="354" alt="Veterinární správa našla ve Vyškově v bistru 60 kilogramů neoznačeného masa neznámého původu" title="Veterinární správa našla ve Vyškově v bistru 60 kilogramů neoznačeného masa neznámého původu" class="dv4-img" srcset="https://g.denik.cz/70/a7/img-8924xx_denik-630-16x9.jpg 1x, https://g.denik.cz/70/a7/img-8924xx_denik-630-16x9&#64;2x.jpg 2x">
                                                                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                        </a>
                                    </div>
                                </div>

                            <ul class="article-multimedia-box-gallery-items">


                                    <li class="gallery-item">
                                        <a href="/galerie/veterinarni-sprava-nasla-ve-vyskove-v-bistru-60-kilogramu-neoznaceneho-masa-neznameho-puvodu.html?mm=9531566&amp;back=3431966024-6047-68&amp;photo=2">

                                            <img src="https://g.denik.cz/70/ff/img-20190207-102057x-768x576_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/70/ff/img-20190207-102057x-768x576_denik-150-3x2.jpg 1x, https://g.denik.cz/70/ff/img-20190207-102057x-768x576_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/veterinarni-sprava-nasla-ve-vyskove-v-bistru-60-kilogramu-neoznaceneho-masa-neznameho-puvodu.html?mm=9531567&amp;back=3431966024-6047-68&amp;photo=3">

                                            <img src="https://g.denik.cz/70/ff/img-20190207-124955x_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/70/ff/img-20190207-124955x_denik-150-3x2.jpg 1x, https://g.denik.cz/70/ff/img-20190207-124955x_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>

                                    <li class="gallery-item double">
                                        <a class="gallery-item-action-link" href="/galerie/veterinarni-sprava-nasla-ve-vyskove-v-bistru-60-kilogramu-neoznaceneho-masa-neznameho-puvodu.html?mm=9531565&amp;back=3431966024-6047-68&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>3 fotografie v&nbsp;galerii &#8250;</span></a>
                                    </li>

                            </ul>

                            <div class="article-multimedia-box-gallery-description mb20">Veterinární správa našla ve Vyškově v bistru 60 kilogramů neoznačeného masa neznámého původu <span class="description-autor"> | Foto: Státní veterinární správa</span></div>
                        </div>

                    <div class="article-text article-content bbtext"><div class="paywall paywall-article" id="cx_paywall_article"><p>Inspekce navíc upozornila, že veškeré maso bylo znehodnocené obarvení. „Byla nařízená jeho neškodná likvidace v asanačním podniku na náklady provozovatele. To následně veterinární dozor zkontroluje přímo u asanačního podniku,“ uvedla Státní veterinární správa.<br /><br /> Prodávající podle ní při kontrole potvrdila, že maso bylo koupené od polského dodavatele. „Nicméně to nedoložila žádnými doklady. Zásilka nám navíc nebyla předem nahlášená tak, jak ukládá zákon. Zároveň byla překročená skladovací teplota masa,“ stojí ve zprávě úřadu s tím, že nejzávažnějším porušením zákona o potravinách bylo zjištění uvádění masa neznámého původu na trh. <br /><br />„S provozovatelem bude zahájené správní řízení o pokutě. Za uvedená porušení umožňuje zákon uložit pokutu ve výši až padesát milionů korun,“ dodala Státní veterinární správa.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://vyskovsky.denik.cz/zpravy_region/opatovickou-nadrz-uz-napousti-pristup-na-hraz-vsak-pry-povoli-leda-jednorazove-20190214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/70/01/vyskov-opatovce-hraz-prehrada-nadrz-jiny-autor-01_denik-150-3x2.jpg" width="150" height="100" alt="Rekonstrukce na hrázi nádrže v Opatovicích se po dvou letech chýlí ke konci. Přestože se Povodí Moravy nemá k trvalému zpřístupnění hráze, den otevřených dveří nevyloučilo." title="Rekonstrukce na hrázi nádrže v Opatovicích se po dvou letech chýlí ke konci. Přestože se Povodí Moravy nemá k trvalému zpřístupnění hráze, den otevřených dveří nevyloučilo." srcset="https://g.denik.cz/70/01/vyskov-opatovce-hraz-prehrada-nadrz-jiny-autor-01_denik-150-3x2.jpg 1x, https://g.denik.cz/70/01/vyskov-opatovce-hraz-prehrada-nadrz-jiny-autor-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Opatovickou nádrž už napouští. Přístup na hráz však prý povolí leda jednorázově</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/petr-turek-1466.html">Petr Turek</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">včera 11:48</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zlociny-a-soudy/asijskemu-bistru-ve-vyskove-hrozi-pokuta-az-padesat-milionu-korun-za-maso-20190215.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zlociny-a-soudy/asijskemu-bistru-ve-vyskove-hrozi-pokuta-az-padesat-milionu-korun-za-maso-20190215.html&text=Asijsk%C3%A9mu%20bistru%20ve%20Vy%C5%A1kov%C4%9B%20hroz%C3%AD%20pokuta%20a%C5%BE%20pades%C3%A1t%20milion%C5%AF%20korun.%20Za%20maso&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fzlociny-a-soudy%2Fasijskemu-bistru-ve-vyskove-hrozi-pokuta-az-padesat-milionu-korun-za-maso-20190215.html&subject=Asijsk%C3%A9mu%20bistru%20ve%20Vy%C5%A1kov%C4%9B%20hroz%C3%AD%20pokuta%20a%C5%BE%20pades%C3%A1t%20milion%C5%AF%20korun.%20Za%20maso"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: Vyškov" href="/tagy/vyskov-1011.html">Vyškov, </a></li>
                                <li><a title="Štítek: Státní veterinární správa České republiky" href="/tagy/statni-veterinarni-sprava-ceske-republiky-2394.html">Státní veterinární správa České republiky, </a></li>
                                <li><a title="Štítek: pokuta" href="/tagy/pokuta-172.html">pokuta</a></li>
                    </ul>
                </div>






                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/podnikani/brexit-cla-navysi-jihomoravskym-firmam-naklady-20190214.html"  title="číst článek: Brexit? Cla navýší jihomoravským firmám náklady" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/b5/money-penize-ilustracni-foto_denik-210-3x2.jpg" width="210" height="140" alt="Peníze. Ilustrační foto. " title="Peníze. Ilustrační foto. " srcset="https://g.denik.cz/63/b5/money-penize-ilustracni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/63/b5/money-penize-ilustracni-foto_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 05:35
    </div>

        </div>
        <a href="/podnikani/brexit-cla-navysi-jihomoravskym-firmam-naklady-20190214.html"      
>
            <h3 class="box-article-title fs20">Brexit? Cla navýší jihomoravským firmám náklady</h3>
            <h4 class="box-article-perex fs16">Jižní Morava – Podnikatelé a firmy na jihu Moravy se bojí brexitu, kvůli možnému omezení obchodu…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/podnikani/regiojet-omezi-spojeni-do-plzne-prida-spoj-navic-do-brna-20190215.html"  title="číst článek: RegioJet omezí spojení do Plzně, přidá ale autobusy mezi Prahou a Brnem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/5d/regiojet-irizar-i8_denik-210-3x2.jpg" width="210" height="140" alt="Autobus RegioJet" title="Autobus RegioJet" srcset="https://g.denik.cz/1/5d/regiojet-irizar-i8_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5d/regiojet-irizar-i8_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 13:36
    </div>
        <a class="box-article-tag" href="/galerie/zlute-autobusy-vyjedou-pod-znackou-regiojet.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 12</a>

        </div>
        <a href="/podnikani/regiojet-omezi-spojeni-do-plzne-prida-spoj-navic-do-brna-20190215.html"      
>
            <h3 class="box-article-title fs20">RegioJet omezí spojení do Plzně, přidá ale autobusy mezi Prahou a Brnem</h3>
            <h4 class="box-article-perex fs16">Poprvé po dvou letech přidá společnost RegioJet další spoje na své hlavní autobusové trase mezi…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43768694-wcpaz5.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič vysokozdvižných vozíků</h3>
				       	<div>Řidiči vysokozdvižných…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43523783-wmnstg.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači ostatního zboží v prodejnách PRODAVAČ…</div>
				       	<div class="service-box-strong">12 210 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-obchodni-referent-43766371-wghupj.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Obchodní referent</h3>
				       	<div>Obchodní referenti OBCHODNÍ REFERENT/REFERENTKA.…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/kultura_region/dobsicti-vinari-lakaji-do-sklepu-v-brne-zajemci-ochutnaji-cervy-a-zabi-stehynka-20190215.html"  title="číst článek: Dobšičtí vinaři lákají do sklepů, v Lanžhotě uspořádají koncert pro Natálku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/69/20/6804686-putovani-dobsice-sklepy-degustace_denik-210-3x2.jpg" width="210" height="140" alt="Putování po dobšických sklípcích 2016." title="Putování po dobšických sklípcích 2016." srcset="https://g.denik.cz/69/20/6804686-putovani-dobsice-sklepy-degustace_denik-210-3x2.jpg 1x, https://g.denik.cz/69/20/6804686-putovani-dobsice-sklepy-degustace_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/dobsicke-sklepy-oblehli-milovnici-vina-do-sklenicek-dostavali-pul-deci.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 14</a>

        </div>
        <a href="/kultura_region/dobsicti-vinari-lakaji-do-sklepu-v-brne-zajemci-ochutnaji-cervy-a-zabi-stehynka-20190215.html"      
>
            <h3 class="box-article-title fs20">Dobšičtí vinaři lákají do sklepů, v Lanžhotě uspořádají koncert pro Natálku</h3>
            <h4 class="box-article-perex fs16">Dobšice /TIPY NA VÍKEND/ - Dvaadvacet sklepů otevřou místní vinaři při už čtrnáctém ročníku…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/mikulov-chysta-soutez-pro-nadejne-zpevacky-20190215.html"  title="číst článek: Mikulov chystá soutěž pro nadějné zpěváčky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/d0/zpev-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/11/d0/zpev-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/11/d0/zpev-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/mikulov-chysta-soutez-pro-nadejne-zpevacky-20190215.html"      
>
            <h3 class="box-article-title fs20">Mikulov chystá soutěž pro nadějné zpěváčky</h3>
            <h4 class="box-article-perex fs16">Mikulov – Dvacátý ročník pěvecké soutěže Mikulovský zpěváček se uskuteční třiadvacátého března v tamním kině. Talenty na něj rodiče mohou přihlašovat již…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volvo-v40/hatchback/nafta/volvo-v40-2-0-d-d3-5-valec-top-stav-38081839.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38081839_1/1543504293" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volvo-v40/hatchback/nafta/volvo-v40-2-0-d-d3-5-valec-top-stav-38081839.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volvo V40</h3>
	                   	<div>2.0 D D3 5 VÁLEC TOP STAV</div>
	                	<div class="service-box-strong">346 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-85-Kombi-1546444260580668.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/16801/9682/14573/0/13115990476801/images/l1546444272920673.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-85-Kombi-1546444260580668.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div title="servisní knížka, koupeno v D, v záruce">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">174 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-tem-Kombi-155010509758238199.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/11886/2993/16926/0/15233489801886/images/155010509765438200.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-tem-Kombi-155010509758238199.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="první majitel, koupeno v I">první majitel, koupeno v…</div>
	                	<div class="service-box-strong">159 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/azylovy-dum-ceka-prodej-ci-demolice-20190214.html"  title="číst článek: Azylový dům čeká prodej nebo demolice" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/7/05/cl-demolice-kurantice-kovarna-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Demolice. Ilustrační foto." title="Demolice. Ilustrační foto." srcset="https://g.denik.cz/7/05/cl-demolice-kurantice-kovarna-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/7/05/cl-demolice-kurantice-kovarna-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 05:31
    </div>

        </div>
        <a href="/zpravy_region/azylovy-dum-ceka-prodej-ci-demolice-20190214.html"      
>
            <h3 class="box-article-title fs20">Azylový dům čeká prodej nebo demolice</h3>
            <h4 class="box-article-perex fs16">Břeclav – Město rozhodne o budoucnosti bývalého Azylového domu v Břeclavi. Jeho uzavřením přišel…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-podivin-ujezd-965-3769980#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/165552/img_5c65602104acf3.53992688.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-podivin-ujezd-965-3769980#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Podivín, Újezd 965">Podivín, Újezd 965</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">2 390 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-breclav-lidicka-1322-3769047#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5c5f5dd937b4d6.61646786.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-breclav-lidicka-1322-3769047#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Břeclav, Lidická 1322">Břeclav, Lidická 1322</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-breclav-slovacka-3768470#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14227/img_5c5d4764ceefe5.16911722.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-breclav-slovacka-3768470#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Břeclav, Slovácká">Břeclav, Slovácká</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">900 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/bubelani-a-britvari-amatersky-jazykozpytec-sbira-breclavska-slova-20190214.html"  title="číst článek: Bubeláni a Břitvaři. Amatérský jazykozpytec sbírá břeclavská slova" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/68/33/breclav-jiri-novotny-jazykozpytec-breclavsko-moravsky-slovnik-hantec-01_denik-210-3x2.jpg" width="210" height="140" alt="Amatérský jazykozpytec Jiří Novotný dává dohromady slova typická pro řeč lidí Břeclavi a okolí." title="Amatérský jazykozpytec Jiří Novotný dává dohromady slova typická pro řeč lidí Břeclavi a okolí." srcset="https://g.denik.cz/68/33/breclav-jiri-novotny-jazykozpytec-breclavsko-moravsky-slovnik-hantec-01_denik-210-3x2.jpg 1x, https://g.denik.cz/68/33/breclav-jiri-novotny-jazykozpytec-breclavsko-moravsky-slovnik-hantec-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 17:46
    </div>

        </div>
        <a href="/zpravy_region/bubelani-a-britvari-amatersky-jazykozpytec-sbira-breclavska-slova-20190214.html"      
>
            <h3 class="box-article-title fs20">Bubeláni a Břitvaři. Amatérský jazykozpytec sbírá břeclavská slova</h3>
            <h4 class="box-article-perex fs16">Břeclav - Originální slovník nářečí napoví, jak lidé mluví v Břeclavi. Do slovníku se jedinečná…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/v-hustopecich-a-boleradicich-hlasi-zavady-pres-internet-aplikace-ma-oblibu-20190214.html"  title="číst článek: V Hustopečích a Boleradicích hlásí závady přes internet. Aplikace má oblibu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/68/fc/hustopece-namesti-turista_denik-210-3x2.jpg" width="210" height="140" alt="Hustopečské náměstí. Ilustrační foto." title="Hustopečské náměstí. Ilustrační foto." srcset="https://g.denik.cz/68/fc/hustopece-namesti-turista_denik-210-3x2.jpg 1x, https://g.denik.cz/68/fc/hustopece-namesti-turista_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 15:41
    </div>

        </div>
        <a href="/zpravy_region/v-hustopecich-a-boleradicich-hlasi-zavady-pres-internet-aplikace-ma-oblibu-20190214.html"      
>
            <h3 class="box-article-title fs20">V Hustopečích a Boleradicích hlásí závady přes internet. Aplikace má oblibu</h3>
            <h4 class="box-article-perex fs16">Boleradice, Hustopeče – Boleradičtí a Hustopečští mohou již nějaký čas využívat takzvané…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/vrazdy-casto-klasicke-domaci-zabijacky-rekl-kriminalista-20190210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/22/c3/vrazda-nozem_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/22/c3/vrazda-nozem_denik-120-3x2.jpg 1x, https://g.denik.cz/22/c3/vrazda-nozem_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/vrazdy-casto-klasicke-domaci-zabijacky-rekl-kriminalista-20190210.html" tabindex="-1" title="číst článek: Vraždy? Často klasické domácí zabijačky, řekl kriminalista" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vraždy? Často klasické domácí zabijačky, řekl…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/spatne-parkovani-u-nemocnice-zachyti-kamera-20190208.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/86/breclav-parkovani-u-nemocnice-auto-mestska-policie_denik-120-3x2.jpg" width="120" height="80" alt="Někteří řidiči nechtějí platit na novém parkovišti u nemocnice. Proto přejíždí patníky, chodník i trávník." title="Někteří řidiči nechtějí platit na novém parkovišti u nemocnice. Proto přejíždí patníky, chodník i trávník." srcset="https://g.denik.cz/68/86/breclav-parkovani-u-nemocnice-auto-mestska-policie_denik-120-3x2.jpg 1x, https://g.denik.cz/68/86/breclav-parkovani-u-nemocnice-auto-mestska-policie_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/spatne-parkovani-u-nemocnice-zachyti-kamera-20190208.html" tabindex="-1" title="číst článek: Špatné parkování u nemocnice zachytí kamera" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Špatné parkování u nemocnice zachytí kamera</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/vymahala-dluhy-veritelum-je-ale-nevracela-nepredala-22-milionu-korun-20190208.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/9b/exekutorka_denik-120-3x2.jpg" width="120" height="80" alt="Sedmdesát kilogramů a šestnáct tisíc listů tvoří spis, který popisuje zpronevěru a zneužití právnické moci ženy." title="Sedmdesát kilogramů a šestnáct tisíc listů tvoří spis, který popisuje zpronevěru a zneužití právnické moci ženy." srcset="https://g.denik.cz/50/9b/exekutorka_denik-120-3x2.jpg 1x, https://g.denik.cz/50/9b/exekutorka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/vymahala-dluhy-veritelum-je-ale-nevracela-nepredala-22-milionu-korun-20190208.html" tabindex="-1" title="číst článek: Vymáhala dluhy, věřitelům je ale nevracela. Nepředala 22 milionů korun" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vymáhala dluhy, věřitelům je ale nevracela. Nepředala…</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509375821806"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/andrea-pomeje.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f1/andrea-pomeje-jiri-pomeje1-d180607sxqyf2_denik-120-3x2.jpg" width="120" height="80" alt="Andrea se z nepovedeného manželství už oklepala." title="Andrea se z nepovedeného manželství už oklepala." srcset="https://g.denik.cz/56/f1/andrea-pomeje-jiri-pomeje1-d180607sxqyf2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f1/andrea-pomeje-jiri-pomeje1-d180607sxqyf2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/andrea-pomeje.html" tabindex="-1" title="číst článek: Andrea Pomeje: Ráda by viděla manžela, rozděluje je ale drsný zákaz..." target="_blank">
                <h3 class="box-article-title fs16">Andrea Pomeje: Ráda by viděla manžela, rozděluje je…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/madonna-zadek-plastika-vek-20190213.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b7/madonna-d190213cszvr1_denik-120-3x2.png" width="120" height="80" alt="Madonna" title="Madonna" srcset="https://g.denik.cz/56/b7/madonna-d190213cszvr1_denik-120-3x2.png 1x, https://g.denik.cz/56/b7/madonna-d190213cszvr1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/madonna-zadek-plastika-vek-20190213.html" tabindex="-1" title="číst článek: UMĚLÝ ZADEK, předělaný obličej, nové vlasy: Plastická Madonna ODDALUJE STÁŘÍ!" target="_blank">
                <h3 class="box-article-title fs16">UMĚLÝ ZADEK, předělaný obličej, nové vlasy: Plastická…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-3.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/27/plekanec-d190214wrsm01_denik-120-3x2.jpg" width="120" height="80" alt="Plekanec" title="Plekanec" srcset="https://g.denik.cz/56/27/plekanec-d190214wrsm01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/27/plekanec-d190214wrsm01_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-3.html" tabindex="-1" title="číst článek: Lucie Vondráčková přestává zvládat situaci: PSYCHICKÝ KOLAPS děsí rodinu!" target="_blank">
                <h3 class="box-article-title fs16">Lucie Vondráčková přestává zvládat situaci: PSYCHICKÝ…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/zakulisi-oblibeneho-filmu-at-ziji-duchove-proc-jiriho-sovaka-nemohli-vystat-20180222.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3a/jiri-sovak_denik-120-3x2.jpg" width="120" height="80" alt="Oblíbený herec měl být pořádný morous." title="Oblíbený herec měl být pořádný morous." srcset="https://g.denik.cz/56/3a/jiri-sovak_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3a/jiri-sovak_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/zakulisi-oblibeneho-filmu-at-ziji-duchove-proc-jiriho-sovaka-nemohli-vystat-20180222.html" tabindex="-1" title="číst článek: ZÁKULISÍ oblíbeného filmu Ať žijí duchové: Proč Jiřího Sováka nemohli vystát?" target="_blank">
                <h3 class="box-article-title fs16">ZÁKULISÍ oblíbeného filmu Ať žijí duchové: Proč Jiřího…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/nejkratsi-manzelstvi-celebrity-20190214.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/19/svatby_denik-120-3x2.png" width="120" height="80" alt="Nejkratší manželství celebrit" title="Nejkratší manželství celebrit" srcset="https://g.denik.cz/56/19/svatby_denik-120-3x2.png 1x, https://g.denik.cz/56/19/svatby_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/nejkratsi-manzelstvi-celebrity-20190214.html" tabindex="-1" title="číst článek: Osm nejkratších manželství celebrit: Která hvězda se rozvedla po 55 HODINÁCH?" target="_blank">
                <h3 class="box-article-title fs16">Osm nejkratších manželství celebrit: Která hvězda se…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
            <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
            <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Charlotte" title="Princezna Charlotte" srcset="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a6/charlotte_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Princezna Charlotte módní ikonou: Oblečte svou holčičku stejně"      target="_blank"
>
            <h3 class="box-article-title fs16">Princezna Charlotte módní ikonou: Oblečte svou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg" width="120" height="80" alt="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." title="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." srcset="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Anorektička Natálie (19): Vážím už jen 26 kilogramů, i když pravidelně jím"      target="_blank"
>
            <h3 class="box-article-title fs16">Anorektička Natálie (19): Vážím už jen 26 kilogramů, i…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zena-zapalila-dynamit-misto-svicky-zaluje-exmajitele-domu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Žena hledala svíčku, nahmatala dynamit a škrtla! Žaluje majitele</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/trump-uz-je-regulerni-pupkac-putin-sel-naopak-prohnat-judisty.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Trumpa přeměřili lékaři. Je to tlusťoch. Zato Putin trénuje judo</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/595453/dalsi-rana-pro-rodinu-z-vymeny-zdenek-prisel-o-nohy-maly-syn-bojoval-o-zivot.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Další rána pro rodinu z Výměny: Zdenek přišel o nohy, malý syn bojoval o život</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/595456/mamu-s-dcerou-nasli-mrtve-v-objeti-na-zemi-zahadna-smrt-v-lochenicich-vyresena.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Mámu s dcerou našli mrtvé v objetí na zemi! Záhadná smrt v Lochenicích vyřešena</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-41937600-wnjq86.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 16 211 Kč">
			       	Doprava a logistika Skladník, 16 211 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-43767473-wxntds.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocní kuchaři, 18 000 Kč">
			       	Gastronomie Pomocní kuchaři, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43523783-wmnstg.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 12 210 Kč">
			       	Obchod Prodavač, prodejce, 12 210 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-43766910-wq9ugc.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 160 Kč">
			       	Výroba Obsluha strojů, 160 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43523572-wxjpv7.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 20 000 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-cnc-az-30000-43705906-wt6r4e.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Operátor CNC, až 30000 Kč/m,nábor. příspěvek 25000 Kč, 25 000 Kč">
			       	Operátor CNC, až 30000 Kč/m,nábor. příspěvek 25000 Kč, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-43770183-wcj76q.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 20 000 Kč">
			       	Administrativa Administrativní pracovník, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-43734358-w5nwpr.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 95 Kč">
			       	Zemědělství, lesnictví a vodní hospodářství, 95 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-66-Sedan-Limuzina-1548944869119918.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, nehavarované">
		          	Škoda Octavia servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-2-Klimati-Hatchback-155010509215338148.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Polo první majitel, koupeno v A">
		          	Volkswagen Polo první majitel, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6i-74kW-Hatchback-1550138803820827.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka, nehavarované">
		          	Volkswagen Golf servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-FSi-6-r-Hatchback-15495001590548100.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, koupeno v I">
		          	Volkswagen Golf první majitel, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0-TDi-6-m-MPV-1549309402976111.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan první majitel, servisní knížka, koupeno v D, v záruce">
		          	Volkswagen Sharan první majitel, servisní knížka, koupeno v D, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-1-9-TDi-7-m-MPV-154906804747931285.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan první majitel, servisní knížka, koupeno v I">
		          	Volkswagen Sharan první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDI-Spo-SUV-15411744220271084.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, nehavarované">
		          	Volkswagen Tiguan první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-1-4-TSi-4x4-SUV-1548435183739591.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan servisní knížka, koupeno v D, v záruce">
		          	Volkswagen Tiguan servisní knížka, koupeno v D, v záruce
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-xenon-vyhr-sedadla-35645720.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2,0 TDi DSG Xenon*Vyhř.Sedadla">
		          	Škoda Superb 2,0 TDi DSG Xenon*Vyhř.Sedadla
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/peugeot-3008/suv/nafta/peugeot-3008-allure-2-0-bluehdi-150k-man6-16760958.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 Allure 2,0 BlueHdi 150k MAN6">
		          	Peugeot 3008 Allure 2,0 BlueHdi 150k MAN6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/benzin/volkswagen-golf-plus-cross-1-4-tsi-dsg-d-klima-alu-35645618.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus Cross 1.4 TSI DSG D.Klima*Alu">
		          	Volkswagen Golf Plus Cross 1.4 TSI DSG D.Klima*Alu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-altea/mpv/lpg-benzin/seat-altea-1-6-i-lpg-klima-13705504.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Altea 1.6 i LPG ;klima">
		          	Seat Altea 1.6 i LPG ;klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-1-2tsi-d-klima-alu-vyhr-sedad-35645601.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti 1,2TSI D.Klima*Alu*Vyhř.Sedad.">
		          	Škoda Yeti 1,2TSI D.Klima*Alu*Vyhř.Sedad.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/benzin/audi-a3-3-2-i-v6-184kw-a-t-quattro-38081833.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 3.2 i V6 184kW A/T QUATTRO">
		          	Audi A3 3.2 i V6 184kW A/T QUATTRO
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0-tdci-ghia-krasavec-38081894.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Galaxy 2.0 TDCi GHIA, KRASAVEC">
		          	Ford Galaxy 2.0 TDCi GHIA, KRASAVEC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-3d-active-1-2-puretech-82k-16760993.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 3D Active 1,2 PureTech 82k">
		          	Peugeot 208 3D Active 1,2 PureTech 82k
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-breclav-slovacka-3768470#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Břeclav, Slovácká Prodej bytu 1+1">
		          	Břeclav, Slovácká Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klobouky-u-brna-zahradni-3768293#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Klobouky u Brna, Zahradní Prodej domu">
		          	Klobouky u Brna, Zahradní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-novy-prerov-3768156#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Přerov Prodej domu">
		          	Nový Přerov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hlohovec-3767641#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hlohovec Prodej domu">
		          	Hlohovec Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-milovice-3766944#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Milovice Prodej domu">
		          	Milovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pavlov-3766379#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pavlov Prodej domu">
		          	Pavlov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jevisovka-3766283#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jevišovka Prodej domu">
		          	Jevišovka Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-1-breclav-lidicka-1322-3765200#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Břeclav, Lidická 1322 Prodej domu 4+1">
		          	Břeclav, Lidická 1322 Prodej domu 4+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_breclavsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//breclavsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548686504.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script>
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
