<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Elektřina podraží kvůli ceně uhlí. Lidé si připlatí i za vodu a plyn",
			'tag': 'elektřina, plyn, uhlí, Břeclav, energie, světový trh, Lukáš Kovanda, Innogy, investice',
			'autor': 'Přemysl Spěvák, Michal Hrabal',
				'publishedDateTime': "2018-12-28T06:05:00+01:00",
				'articleID': 1117968207,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/zpravy_region/elektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Elektřina podraží kvůli ceně uhlí. Lidé si připlatí i za vodu a plyn - Břeclavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Břeclavsko - Za elektřinu, vodu i plyn si lidé na Břeclavsku v příštím roce připlatí. Důvodem je vyšší cena uhlí na světovém trhu i dražší emisní…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Břeclavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://breclavsky.denik.cz/zpravy_region/elektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html">
    <meta property="og:title" content="Elektřina podraží kvůli ceně uhlí. Lidé si připlatí i za vodu a plyn">
    <meta property="og:image" content="https://g.denik.cz/8/13/hradec-kralove-ilustracni-fotografie-vodne-stocne-teplo-denik-630_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Břeclavsko - Za elektřinu, vodu i plyn si lidé na Břeclavsku v příštím roce připlatí. Důvodem je vyšší cena uhlí na světovém trhu i dražší emisní povolenky. V Břeclavi klesne cena za teplo.">
    <link rel="previewimage" href="https://g.denik.cz/8/13/hradec-kralove-ilustracni-fotografie-vodne-stocne-teplo-denik-630_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2018-12-28T06:05:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Elektřina podraží kvůli ceně uhlí. Lidé si připlatí i za vodu a plyn">
    <meta name="twitter:description" content="Břeclavsko - Za elektřinu, vodu i plyn si lidé na Břeclavsku v příštím roce připlatí. Důvodem je vyšší cena uhlí na světovém trhu i dražší…">
    <meta name="twitter:image" content="https://g.denik.cz/8/13/hradec-kralove-ilustracni-fotografie-vodne-stocne-teplo-denik-630_denik-630-16x9.jpg">
    <meta property="author" content="Přemysl Spěvák ,Michal Hrabal">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1545323504.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1545323504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1545307629.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://breclavsky.denik.cz/zpravy_region/elektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/breclavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Felektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Felektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/elektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>



<nav>
    <ul role="navigation" class="menu clear-after denikRegion breclavsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/breclav.html">BŘECLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/mikulov.html">MIKULOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hustopece.html">HUSTOPEČE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/pohorelice.html">POHOŘELICE</a></li>
            </ul>
        </li>

        <li>

            <a href="https://breclavsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://breclavsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Břeclavsko</a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/vtip_breclav/"  data-ga-push="menu-podrubriky">Vtip deníku</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://breclavsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://breclavsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://breclavsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/breclavsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://breclavsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/elektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Skóre Rovnosti:</h3>
        <a href="https://brnensky.denik.cz/zpravy_region/mendelovu-univerzitu-vede-poprve-zena-20181227.html" class="text">Byl pro vás letošní rok lepší než ten předešlý?</a>
        <a href="#close" class="close" data-title="byl-pro-vas-letosni-rok-lepsi-nez-ten-predesly"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Elektřina podraží kvůli ceně uhlí. Lidé si připlatí i za vodu a plyn</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 06:05 </div>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/elektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/elektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html&text=Elekt%C5%99ina%20podra%C5%BE%C3%AD%20kv%C5%AFli%20cen%C4%9B%20uhl%C3%AD.%20Lid%C3%A9%20si%20p%C5%99iplat%C3%AD%20i%20za%20vodu%20a%20plyn&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Felektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html&subject=Elekt%C5%99ina%20podra%C5%BE%C3%AD%20kv%C5%AFli%20cen%C4%9B%20uhl%C3%AD.%20Lid%C3%A9%20si%20p%C5%99iplat%C3%AD%20i%20za%20vodu%20a%20plyn"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                    </div>

                    <p class="article-perex">Břeclavsko - Za elektřinu, vodu i plyn si lidé na Břeclavsku v příštím roce připlatí. Důvodem je vyšší cena uhlí na světovém trhu i dražší emisní povolenky. V Břeclavi klesne cena za teplo.</p>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=hradec-kralove-ilustracni-fotografie-vodne-stocne-teplo-denik-630&amp;s=8&amp;back=1117968207-3009-68&amp;photo=1">
                                    <img src="https://g.denik.cz/8/13/hradec-kralove-ilustracni-fotografie-vodne-stocne-teplo-denik-630_denik-630-16x9.jpg" width="630" height="354" alt="Vodné a stočné. Ilustrační foto. " title="Vodné a stočné. Ilustrační foto. " class="dv3-force-block" srcset="https://g.denik.cz/8/13/hradec-kralove-ilustracni-fotografie-vodne-stocne-teplo-denik-630_denik-630-16x9.jpg 1x, https://g.denik.cz/8/13/hradec-kralove-ilustracni-fotografie-vodne-stocne-teplo-denik-630_denik-630-16x9&#64;2x.jpg 2x">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <div class="article-multimedia-box-gallery-description mb20">Vodné a stočné. Ilustrační foto.  <span class="description-autor"> | Foto: DENÍK/Jan Jelínek</span></div>


                    <div class="article-text article-content bbtext"><p>Zdražování energií se příští rok dotkne Jihomoravanů. Více zaplatí za elektřinu, plyn i vodu. „Ale vzhledem k tomu, že je zdražení asi o jednotky procent, tak nás to nezruinuje. Navíc nám teď přidali důchod,“ reagovala důchodkyně Gustava Kaiserlichová.<br /> <br /> V průměru o devět procent více zaplatí obyvatelé za elektřinu například u jednoho z největších dodavatelů firmy E.On. Pro více než polovinu jejich klientů půjde o desítky korun měsíčně. „Zvýšení ceny se ale dotýká pouze lidí, kteří nemají fixované ceny energie. Klientům jsme už v průběhu roku doporučovali, aby si cenu energie zafixovali,“ uvedla mluvčí E.Onu Martina Slavíková.</p>
<p><img src="https://g.denik.cz/68/af/breclav-energie_denik-630.jpg" alt="Srovnání cen za energie." title="Srovnání cen za energie." align="middle" class="w600" data-autor="Redakce" /><br /> <br /> Podle ekonoma Lukáše Kovandy z Czech Fundu navýší některé společnosti ceny elektřiny hned zkraje roku 2019 až o deset procent. „Kdo tvrdí, že ceny zvyšovat nebude, na toho pozor! Zvláště menší dodavatelé elektřiny jsou zdražováním někdy ohrožení i existenčně a jejich podomní prodejci budou zejména na staré lidi vyvíjet tlak, aby se upsali,“ varoval Kovanda.<br /> <br /> Ekonom řekl, že za zdražením elektřiny stojí dva faktory. „Může za to růst cen uhlí na světovém trhu a růst cen emisních povolenek (nástroje, které Evropská unie vytvořila, aby mohla splnit závazek snížení emisí skleníkových plynů pozn. red.) na evropském trhu,“ vyjmenoval Kovanda.<br /> <br /> O pět až osm procent podle něj v průměru podraží také plyn. Ceny navyšuje i firma Innogy. Jejich klienti zaplatí měsíčně o desetikoruny navíc. „U zákazníků, kteří na plynu jen vaří, naroste měsíční platba průměrně o patnáct korun. Domácnost, která plynem ohřívá vodu a vytápí byt, si nově připlatí v průměru devětatřicet korun za měsíc,“ vyčíslil mluvčí Innogy Pavel Grochál. Přesto podle něj zaplatí klienti Innogy v roce 2019 za plyn výrazně méně, než třeba v roce 2012.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://breclavsky.denik.cz/zpravy_region/nejvetsi-vanocni-prani-svoboda-a-uz-se-sem-nikdy-nevratit-priznava-vezen-20181227.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/84/vezeni56_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/84/vezeni56_denik-150-3x2.jpg 1x, https://g.denik.cz/1/84/vezeni56_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Největší vánoční přání? Svoboda a už se sem nikdy nevrátit, přiznává vězeň</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Bezmála sto korun za kubík vody zaplatí lidé na Břeclavsku. Cena vodného a stočeného tam stoupne o pět procent. „Ve zvýšení se projevují především zvýšené náklady na energie, mzdy zaměstnanců a na opravy a nutné investice do obnovy a modernizace vodohospodářské infrastruktury,“ sdělila ředitelka společnosti Vodovody a kanalizace Břeclav Pavlína Vlková.<br /> <br /> Hned po oznámení někteří lidé zdražení vody kritizovali na sociálních sítích. „Čím víc lidi vodou šetří, tím víc se zdražuje,“ poznamenal jeden z diskutérů.<br /> <br /> Naopak snížení ceny tepla pro příští rok ohlásila městská společnost Teplo Břeclav. Nejvíce si mají polepšit odběratelé v centru, kde sazba klesne o devět procent. „Ceny energií sice obecně stoupají, naší městské společnosti se ale podařilo uzavřít výhodnou čtyřletou smlouvu o dodávkách tepla,“ vysvětlil jednatel Tepla Břeclav Milan Pospíšil.<br /> <br /> Společnost má v dalších letech provozovat centrální kotelnu v bývalém břeclavském cukrovaru, čímž dojde podle Pospíšila k úspoře nákladů. Tento krok navazuje na investice do modernizace technologie na sídlišti Na Valtické a v kotelně Sladová.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://breclavsky.denik.cz/z-regionu/povanocni-vyprodeje-mali-prodejci-na-ne-neslysi-lide-musi-do-retezcu-20181227.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/55/48/zlin_slevy_obchody_nakupovani_sleva_akce_ilu_nakupy_120111228_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/55/48/zlin_slevy_obchody_nakupovani_sleva_akce_ilu_nakupy_120111228_denik-150-3x2.jpg 1x, https://g.denik.cz/55/48/zlin_slevy_obchody_nakupovani_sleva_akce_ilu_nakupy_120111228_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Povánoční výprodeje: malí prodejci na ně neslyší, lidé musí do řetězců</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/premysl-spevak-2507.html">Přemysl Spěvák</a>, <a href="/autor/michal-hrabal-2856.html">Michal Hrabal</a>
                    </p>
            </section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>



                <div class="article-footer" style="clear:both">
                    <span class="datum">dnes 06:05</span>
    <a href="/diskuse/nova/2FB3j.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/elektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/elektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html&text=Elekt%C5%99ina%20podra%C5%BE%C3%AD%20kv%C5%AFli%20cen%C4%9B%20uhl%C3%AD.%20Lid%C3%A9%20si%20p%C5%99iplat%C3%AD%20i%20za%20vodu%20a%20plyn&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Felektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html&subject=Elekt%C5%99ina%20podra%C5%BE%C3%AD%20kv%C5%AFli%20cen%C4%9B%20uhl%C3%AD.%20Lid%C3%A9%20si%20p%C5%99iplat%C3%AD%20i%20za%20vodu%20a%20plyn"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: elektřina" href="/tagy/elektrina-1500.html">elektřina, </a></li>
                            <li><a title="Štítek: plyn" href="/tagy/plyn-1324.html">plyn, </a></li>
                            <li><a title="Štítek: uhlí" href="/tagy/uhli-2339.html">uhlí, </a></li>
                            <li><a title="Štítek: Břeclav" href="/tagy/breclav-281.html">Břeclav, </a></li>
                            <li><a title="Štítek: energie" href="/tagy/energie-625.html">energie, </a></li>
                            <li><a title="Štítek: světový trh" href="/tagy/svetovy-trh-9572.html">světový trh, </a></li>
                            <li><a title="Štítek: Lukáš Kovanda" href="/tagy/lukas-kovanda-32045.html">Lukáš Kovanda, </a></li>
                            <li><a title="Štítek: Innogy" href="/tagy/innogy-43790.html">Innogy, </a></li>
                            <li><a title="Štítek: investice" href="/tagy/investice-437.html">investice</a></li>
                </ul>
            </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>





                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/povanocni-vyprodeje-mali-prodejci-na-ne-neslysi-lide-musi-do-retezcu-20181227.html"  title="číst článek: Povánoční výprodeje: malí prodejci na ně neslyší, lidé musí do řetězců" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/48/zlin_slevy_obchody_nakupovani_sleva_akce_ilu_nakupy_120111228_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 18:15
    </div>

    </div>
    <a href="/z-regionu/povanocni-vyprodeje-mali-prodejci-na-ne-neslysi-lide-musi-do-retezcu-20181227.html"      
>
      <h3 class="box-article-title fs20">Povánoční výprodeje: malí prodejci na ně neslyší, lidé musí do řetězců</h3>
      <h4 class="box-article-perex fs16">Jižní Morava – Ledničku a sušičku. Tyto spotřebiče brzy plánují koupit v rodině Vyškovanky Vandy…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/student-agency-musi-dle-krajskeho-soudu-znovu-platit-necelych-dvanact-milionu-20181228.html"  title="číst článek: Student Agency musí dle krajského soudu znovu platit. Necelých dvanáct milionů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/4a/student_agency_ilu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        dnes 06:04
    </div>

    </div>
    <a href="/z-regionu/student-agency-musi-dle-krajskeho-soudu-znovu-platit-necelych-dvanact-milionu-20181228.html"      
>
      <h3 class="box-article-title fs20">Student Agency musí dle krajského soudu znovu platit. Necelých dvanáct milionů</h3>
      <h4 class="box-article-perex fs16">Jižní Morava – Léta trvající spor mezi dopravními společnostmi týkající se autobusové linky Brno…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=breclavsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-37672694-wa2y61.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</div>
				       	<div>Pomocní pracovníci v…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=breclavsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-39223017-w4d1jg.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Gastronomie Kuchař/pizzař</div>
				       	<div>Kuchaři (kromě šéfkuchařů), pomocní kuchaři…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=breclavsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43145207-w3twjm.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Služby Uklízeč, uklízečka</div>
				       	<div>Ostatní uklízeči a…</div>
				       	<div class="service-box-strong">13 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/fotbal_region/reprezentace-maleho-fotbalu-zakoncily-povedeny-rok-ceske-acko-obhajilo-triumf-20181227.html"  title="číst článek: Reprezentace malého fotbalu zakončily povedený rok. České áčko obhájilo triumf" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/ba/reprezentace-mala-kopana-br18-2712_denik-210-3x2.jpg" width="210" height="140" alt="Česká reprezentace v malém fotbale při Lasvit Cupu." title="Česká reprezentace v malém fotbale při Lasvit Cupu.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
              <a class="box-article-tag" href="/galerie/reprezentace-v-malem-fotbale-pri-lasvit-cupu.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 2</a>

    </div>
    <a href="/fotbal_region/reprezentace-maleho-fotbalu-zakoncily-povedeny-rok-ceske-acko-obhajilo-triumf-20181227.html"      
>
      <h3 class="box-article-title fs20">Reprezentace malého fotbalu zakončily povedený rok. České áčko obhájilo triumf</h3>
      <h4 class="box-article-perex fs16">Jižní Morava, Liberec – V sezoně vyhráli, co se dalo. Lasvit Cup v Liberci tak už pro českou…</h4>
    </a>
  </div>
</article>

<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/cyklista-vjel-do-cesty-policejnimu-autu-pri-nehode-se-zranil-on-i-dva-policiste-20181227.html"  title="číst článek: Cyklista vjel do cesty policejnímu autu. Při nehodě se zranil on i dva policisté" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/5f/nehoda-havarie-srazka-kolo-cyklista_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
      
    </div>
    <a href="/z-regionu/cyklista-vjel-do-cesty-policejnimu-autu-pri-nehode-se-zranil-on-i-dva-policiste-20181227.html"      
>
      <h3 class="box-article-title fs20">Cyklista vjel do cesty policejnímu autu. Při nehodě se zranil on i dva policisté</h3>
      <h4 class="box-article-perex fs16">Troubsko - S vážnými zraněními skončili ve čtvrtek dopoledne po dopravní nehodě v Troubsku na Brněnsku dva policisté a cyklista. Muž na kole nedal…</h4>
    </a>
  </div>
</article>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/land-rover-range-rover/terenni/benzin/land-rover-range-rover-4-4-i-v8-4x4-velka-vybava-13705722.html&utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13705722_1/1543571614" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=breclavsky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/land-rover-range-rover/terenni/benzin/land-rover-range-rover-4-4-i-v8-4x4-velka-vybava-13705722.html&utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Land Rover Range Rover</div>
	                   	<div>4.4 i V8 4x4 Velká výbava</div>
	                	<div class="service-box-strong">209 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2-TSi-77k-Kombi-1544796313187819.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/16801/9682/14573/0/13115990476801/images/l1544796325101820.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=breclavsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2-TSi-77k-Kombi-1544796313187819.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="servisní knížka, koupeno v D, v záruce">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">163 333 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-103-Kombi-154184241573130.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/24543/24515/12213/0/10992435474543/images/l154184242270334.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=breclavsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-103-Kombi-154184241573130.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Volkswagen Passat</div>
	                   	<div title=""></div>
	                	<div class="service-box-strong">219 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/ostatni_region/vanocni-tradice-otuzilci-plavali-na-stepana-ve-dvoustupnove-rece-dyji-20181226.html"  title="číst článek: Vánoční tradice. Otužilci plavali na Štěpána ve dvoustupňové řece Dyji" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/68/0c/breclav-vanocni-kilometr-dyje-ledova-plavani-otuzilci-veslak-07_denik-210-3x2.jpg" width="210" height="140" alt="Otužilci plavali v břeclavské Dyji. Voda měla dva stupně Celsia." title="Otužilci plavali v břeclavské Dyji. Voda měla dva stupně Celsia.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        26.12.2018
    </div>
        <a class="box-article-tag" href="/galerie/vanocni-tradice-otuzilci-plavali-na-stepana-ve-dvoustupnove-rece-dyji.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 27</a>
        <a class="box-article-tag" href="/galerie/vanocni-tradice-otuzilci-plavali-na-stepana-ve-dvoustupnove-rece-dyji.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>

    </div>
    <a href="/ostatni_region/vanocni-tradice-otuzilci-plavali-na-stepana-ve-dvoustupnove-rece-dyji-20181226.html"      
>
      <h3 class="box-article-title fs20">Vánoční tradice. Otužilci plavali na Štěpána ve dvoustupňové řece Dyji</h3>
      <h4 class="box-article-perex fs16">Břeclav /VIDEO/ – Desítky plavců po roce znovu plavaly v ledové Dyji. Již čtyřiačtyřicátý ročník…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-novy-prerov-3751521&utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5c1c8bfa677f96.99129291.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=breclavsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-novy-prerov-3751521&utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Nový Přerov">Nový Přerov</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 911 500 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-tynec-hlavni-3751464&utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5c1bdee254d070.39935143.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=breclavsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-tynec-hlavni-3751464&utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Týnec, Hlavní">Týnec, Hlavní</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zajeci-3750507&utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13671/img_5c18ff9c2cfcb6.51508759.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=breclavsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zajeci-3750507&utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Zaječí">Zaječí</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 500 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/hokej_region/nuceny-zaskok-v-brane-caruje-rodice-dva-golmany-nechteli-popisuje-zoubkova-20181226.html"  title="číst článek: Nucený záskok v bráně čaruje: Rodiče dva gólmany nechtěli, popisuje Zoubková" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/68/40/img-8511sdf_denik-210-3x2.jpg" width="210" height="140" alt="V závěru roku 2018 se břeclavské Lvice dostaly do složité situace. Zranila se jim jediná gólmanka Dominika Kocmanová, a tak na jejím postu musela zaskakovat hráčka z pole. Osmnáctiletá Hana Zoubková (na snímku) se složitého úkolu zhostila skvěle." title="V závěru roku 2018 se břeclavské Lvice dostaly do složité situace. Zranila se jim jediná gólmanka Dominika Kocmanová, a tak na jejím postu musela zaskakovat hráčka z pole. Osmnáctiletá Hana Zoubková (na snímku) se složitého úkolu zhostila skvěle.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        26.12.2018
    </div>

    </div>
    <a href="/hokej_region/nuceny-zaskok-v-brane-caruje-rodice-dva-golmany-nechteli-popisuje-zoubkova-20181226.html"      
>
      <h3 class="box-article-title fs20">Nucený záskok v bráně čaruje: Rodiče dva gólmany nechtěli, popisuje Zoubková</h3>
      <h4 class="box-article-perex fs16">Břeclav – V závěru roku 2018 se břeclavské Lvice dostaly do složité situace. Zranila se jim…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/novy-mamograf-rozsviti-nador-zpresni-hledani-rakoviny-a-snizi-pocet-biopsii-20181226.html"  title="číst článek: Nový mamograf rozsvítí nádor. Zpřesní hledání rakoviny a sníží počet biopsií" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/63/4990348-jablonec-zprassvy-nemocnice-digitalni-mamograf_denik-210-3x2.jpg" width="210" height="140" alt="Mamograf. Ilustrační foto." title="Mamograf. Ilustrační foto.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        26.12.2018
    </div>

    </div>
    <a href="/z-regionu/novy-mamograf-rozsviti-nador-zpresni-hledani-rakoviny-a-snizi-pocet-biopsii-20181226.html"      
>
      <h3 class="box-article-title fs20">Nový mamograf rozsvítí nádor. Zpřesní hledání rakoviny a sníží počet biopsií</h3>
      <h4 class="box-article-perex fs16">Brno - Nový mamograf, který pracuje s kontrastní látkou, začali používat lékaři v Masarykově…</h4>
    </a>
  </div>
</article>


                </section>
        </div>
        <div class="dv4-right300">




<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/nejvetsi-vanocni-prani-svoboda-a-uz-se-sem-nikdy-nevratit-priznava-vezen-20181227.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/1/84/vezeni56_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/84/vezeni56_denik-120-3x2.jpg 1x, https://g.denik.cz/1/84/vezeni56_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Břeclavsko"     
>
        
        Moje Břeclavsko
    </a>

        </div>
        <a href="/zpravy_region/nejvetsi-vanocni-prani-svoboda-a-uz-se-sem-nikdy-nevratit-priznava-vezen-20181227.html" tabindex="-1" title="číst článek: Největší vánoční přání? Svoboda a už se sem nikdy nevrátit, přiznává vězeň" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Největší vánoční přání? Svoboda a už se sem nikdy…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/svaty-kopecek-uzemni-plan-se-zmeni-rezerva-nevznikne-20181222.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/68/35/mikulov-svaty-kopecek_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/68/35/mikulov-svaty-kopecek_denik-120-3x2.jpg 1x, https://g.denik.cz/68/35/mikulov-svaty-kopecek_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Břeclavsko"     
>
        
        Moje Břeclavsko
    </a>

        </div>
        <a href="/zpravy_region/svaty-kopecek-uzemni-plan-se-zmeni-rezerva-nevznikne-20181222.html" tabindex="-1" title="číst článek: Svatý Kopeček? Územní plán se změní, rezerva nevznikne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Svatý Kopeček? Územní plán se změní, rezerva nevznikne</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/odbahni-mokrad-kde-zije-vzacna-pijavice-i-chrastal-pomuze-zadrzovat-vodu-20181220.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/1/1a/mokrad-voda-hlina_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/1a/mokrad-voda-hlina_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1a/mokrad-voda-hlina_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Břeclavsko"     
>
        
        Moje Břeclavsko
    </a>

        </div>
        <a href="/zpravy_region/odbahni-mokrad-kde-zije-vzacna-pijavice-i-chrastal-pomuze-zadrzovat-vodu-20181220.html" tabindex="-1" title="číst článek: Odbahní mokřad, kde žije vzácná pijavice i chřástal. Pomůže zadržovat vodu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Odbahní mokřad, kde žije vzácná pijavice i chřástal.…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509375821806"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://breclavsky.denik.cz/zpravy_region/elektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fzrudy-mezi-celebritami-vrozene-deformace-meli-by-jit-do-cirkusu-20171127.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/cc/perex-deformace_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/cc/perex-deformace_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cc/perex-deformace_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/zrudy-mezi-celebritami-vrozene-deformace-meli-by-jit-do-cirkusu-20171127.html" tabindex="-1" title="číst článek: ZRŮDY MEZI CELEBRITAMI! Tyhle hvězdy skrývají různé tělesné deformace!" target="_blank">
                <h3 class="box-article-title fs16">ZRŮDY MEZI CELEBRITAMI! Tyhle hvězdy skrývají různé…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://breclavsky.denik.cz/zpravy_region/elektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html?do=denikBoxClankySipu-sip.denik.cz%2Fzabava-a-video%2Fbudete-brecet-smichy-25-fotek-ktere-vam-ukazi-proc-zeny-ziji-dele-nez-muzi-20170424.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/92/proc-zeny-ziji-dele-hl_denik-120-3x2.jpg" width="120" height="80" alt="Chlapi se sice často ohánějí logikou, ale přesto jsou to oni, kdo dělá pitomosti." title="Chlapi se sice často ohánějí logikou, ale přesto jsou to oni, kdo dělá pitomosti." srcset="https://g.denik.cz/56/92/proc-zeny-ziji-dele-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/92/proc-zeny-ziji-dele-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/budete-brecet-smichy-25-fotek-ktere-vam-ukazi-proc-zeny-ziji-dele-nez-muzi-20170424.html" tabindex="-1" title="číst článek: Budete BREČET SMÍCHY: 25 fotek, které vám ukáží, proč ženy žijí déle než muži" target="_blank">
                <h3 class="box-article-title fs16">Budete BREČET SMÍCHY: 25 fotek, které vám ukáží, proč…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://breclavsky.denik.cz/zpravy_region/elektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Flaura-carter-naha-20181226.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/fd/laura-carter-25_denik-120-3x2.png" width="120" height="80" alt="Laura Carter" title="Laura Carter" srcset="https://g.denik.cz/56/fd/laura-carter-25_denik-120-3x2.png 1x, https://g.denik.cz/56/fd/laura-carter-25_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/laura-carter-naha-20181226.html" tabindex="-1" title="číst článek: ZAPOTÍTE SE: Laura Carter si pro vás připravila ŽHAVOU GALERII BEZ CENZURY!" target="_blank">
                <h3 class="box-article-title fs16">ZAPOTÍTE SE: Laura Carter si pro vás připravila ŽHAVOU…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://breclavsky.denik.cz/zpravy_region/elektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fmilenci-adiny-mandlove-kteri-slavni-muzi-se-stridali-u-prvorepublikove-herecky-20170925.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/07/perex-mandlova_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/07/perex-mandlova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/07/perex-mandlova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/milenci-adiny-mandlove-kteri-slavni-muzi-se-stridali-u-prvorepublikove-herecky-20170925.html" tabindex="-1" title="číst článek: Milenci ADINY MANDLOVÉ: Kteří slavní muži se STŘÍDALI u prvorepublikové herečky" target="_blank">
                <h3 class="box-article-title fs16">Milenci ADINY MANDLOVÉ: Kteří slavní muži se STŘÍDALI…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://breclavsky.denik.cz/zpravy_region/elektrina-podrazi-kvuli-cene-uhli-lide-si-priplati-i-za-vodu-a-plyn-20181228.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fto-je-hnus-celebrity-s-odpornyma-nohama-jen-pro-silne-zaludky-20180507.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/80/perex-nohy_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/80/perex-nohy_denik-120-3x2.jpg 1x, https://g.denik.cz/56/80/perex-nohy_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/to-je-hnus-celebrity-s-odpornyma-nohama-jen-pro-silne-zaludky-20180507.html" tabindex="-1" title="číst článek: To je HNUS! Celebrity s ODPORNÝMA NOHAMA, jen pro silné žaludky" target="_blank">
                <h3 class="box-article-title fs16">To je HNUS! Celebrity s ODPORNÝMA NOHAMA, jen pro…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/moda/barvou-roku-2019-bude-koralova-jakemu-typu-slusi-a-jakemu-ne-20191214.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/2c/lodicky-koral_denik-120-3x2.jpg" width="120" height="80" alt="Klasické lodičky na jehlovém podpatku v korálové." title="Klasické lodičky na jehlovém podpatku v korálové." srcset="https://g.denik.cz/120/2c/lodicky-koral_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2c/lodicky-koral_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/moda/" title="Rubrika Móda"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Móda
    </a>

        </div>
        <a href="http://www.kafe.cz/moda/barvou-roku-2019-bude-koralova-jakemu-typu-slusi-a-jakemu-ne-20191214.html" tabindex="-1" title="číst článek: Barvou roku 2019 bude koralová: Jakému typu sluší a kdo by na ni měl zapomenout?"      target="_blank"
>
          <h3 class="box-article-title fs16">Barvou roku 2019 bude koralová: Jakému typu sluší a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/princ-a-vecernice-princezny-se-valely-v-bahne-sunka-pachla-kral-se-dusil-20191217.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/f8/vecernice5_denik-120-3x2.jpg" width="120" height="80" alt="Z pohádky Princ a Večernice" title="Z pohádky Princ a Večernice" srcset="https://g.denik.cz/120/f8/vecernice5_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f8/vecernice5_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/princ-a-vecernice-princezny-se-valely-v-bahne-sunka-pachla-kral-se-dusil-20191217.html" tabindex="-1" title="číst článek: Princ a Večernice: Radek Brzobohatý v roli děsivého Mrakomora neměl dubléra"      target="_blank"
>
          <h3 class="box-article-title fs16">Princ a Večernice: Radek Brzobohatý v roli děsivého…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/nevysvetlitelny-uhyn-i-necekane-vyleceni-tajuplne-zahady-roku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Nevysvětlitelný úhyn i nečekané vyléčení! Velké záhady roku 2018</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/muz-z-francie-71-chce-preplout-ocean-v-kapsli-miri-do-karibiku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Muž z Francie (71) chce přeplout oceán v kapsli. Míří do Karibiku</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-pribehy/585528/zachranari-se-zlatym-srdcem-senior-po-smrti-dcery-a-zeny-zivoril-bez-jidla-rosta-se-svitlanou-mu-pomohli.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Záchranáři se zlatým srdcem: Senior po smrti dcery a ženy živořil bez jídla, Rosťa se Svitlanou mu p</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/585549/cesi-povinne-k-volbam-naprosty-nesmysl-schytal-to-umanuty-zeman-od-politologu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Češi povinně k volbám? „Naprostý nesmysl,“ schytal to „umanutý“ Zeman od politologů</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43145207-w3twjm.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Služby Uklízeč, uklízečka, 13 500 Kč">
			       	Služby Uklízeč, uklízečka, 13 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-39240129-w6q155.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 13 350 Kč">
			       	Zemědělství, lesnictví a vodní hospodářství, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-ostatni-42748479-wa5zb7.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Ochrana a ostraha Ostatní pracovníci ostrahy a, 18 000 Kč">
			       	Ochrana a ostraha Ostatní pracovníci ostrahy a, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43430467-wbwnhg.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Prodavač, prodejce, 17 500 Kč">
			       	Obchod Prodavač, prodejce, 17 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43438567-wyt6y7.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Prodavač, prodejce, 16 000 Kč">
			       	Obchod Prodavač, prodejce, 16 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-42769068-w9sthy.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Lékař, 30 000 Kč">
			       	Zdravotnictví Lékař, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-37019930-wwtkqh.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 13 350 Kč">
			       	Zemědělství, lesnictví a vodní hospodářství, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-43426998-wkyz3e.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Číšník, servírka, 19 000 Kč">
			       	Gastronomie Číšník, servírka, 19 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDi-Ser-Kombi-154483458520240541.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v I">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-XD-Navi-aut-Kombi-154552556264226074.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW 530 ">
		          	BMW 530 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-D-Navigace-Kombi-154405715321535356.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW 520 první majitel, koupeno v I">
		          	BMW 520 první majitel, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-Servisni-Sedan-Limuzina-154051108355339331.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW 320 první majitel, servisní knížka, koupeno v I">
		          	BMW 320 první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-2-0-D-4x4-a-SUV-153438210875414609.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW X3 servisní knížka, koupeno v I">
		          	BMW X3 servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-xDrive-3-0D-SUV-154215624615040744.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW X5 první majitel, servisní knížka, koupeno v I">
		          	BMW X5 první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-i-6-rychlos-Sedan-Limuzina-153904215297728037.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW 320 první majitel, koupeno v I">
		          	BMW 320 první majitel, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-120-KW-6r-Kombi-153886935902121051.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW 320 první majitel, koupeno v I">
		          	BMW 320 první majitel, koupeno v I
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-ml-350cdi-bluetec-4m-kuze-navi-35645495.html&utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy M ML 350CDi BlueTec 4M*Kůže*Navi">
		          	Mercedes-Benz Třídy M ML 350CDi BlueTec 4M*Kůže*Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-c-max/mpv/nafta/ford-c-max-2-0-tdci-d-klima-navi-tempomat-35645726.html&utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford C-MAX 2.0 TDCi D.Klima*Navi*Tempomat">
		          	Ford C-MAX 2.0 TDCi D.Klima*Navi*Tempomat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/benzin/opel-insignia-1-6-16v-turbo-132kw-krasavec-38081849.html&utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Insignia 1.6 16V TURBO 132kW KRASAVEC">
		          	Opel Insignia 1.6 16V TURBO 132kW KRASAVEC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-1-6tdi-81kw-4574496.html&utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 1,6TDI 81KW">
		          	Škoda Octavia 1,6TDI 81KW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/nafta/volkswagen-golf-plus-2-0tdi-cr-d-klima-vyhr-sedadla-35644911.html&utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Golf Plus 2.0TDi CR D.Klima*Vyhř.Sedadla">
		          	Volkswagen Golf Plus 2.0TDi CR D.Klima*Vyhř.Sedadla
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-soul/hatchback/benzin/kia-soul-1-6gdi-comfort-4573942.html&utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kia Soul 1,6GDI Comfort">
		          	Kia Soul 1,6GDI Comfort
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v50/kombi/nafta/volvo-v50-2-0-d-100kw-automat-navigace-38081807.html&utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volvo V50 2.0 D 100kW AUTOMAT, NAVIGACE">
		          	Volvo V50 2.0 D 100kW AUTOMAT, NAVIGACE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0-tdci-d-klima-navi-tempomat-35645671.html&utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Galaxy 2.0 TDCi D.Klima*Navi*Tempomat">
		          	Ford Galaxy 2.0 TDCi D.Klima*Navi*Tempomat
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zajeci-3750507#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Zaječí Prodej domu">
		          	Zaječí Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klobouky-u-brna-zahradni-3750166#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Klobouky u Brna, Zahradní Prodej domu">
		          	Klobouky u Brna, Zahradní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pritluky-sportovni-3749922#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Přítluky, Sportovní Prodej domu">
		          	Přítluky, Sportovní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-mikulov-zizkova-3749682#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mikulov, Žižkova Prodej bytu 2+1">
		          	Mikulov, Žižkova Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-breclav-j-opletala-3749636#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Břeclav, J. Opletala Pronájem bytu 3+kk">
		          	Břeclav, J. Opletala Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lednice-3749230#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Lednice Prodej domu">
		          	Lednice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-breclav-j-opletala-3748560#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Břeclav, J. Opletala Pronájem bytu 3+kk">
		          	Břeclav, J. Opletala Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klobouky-u-brna-ujezd-383-3748292#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Klobouky u Brna, Újezd 383 Prodej domu">
		          	Klobouky u Brna, Újezd 383 Prodej domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_breclavsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//breclavsky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
