
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaTitle': 'Břeclavsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Hody na jižní Moravě v dobách covidu: omezeně a pro místní",
		'tag': ["COVID-19", "okres Břeclav", "Drnholec", "Morava", "zábava", "kroj", "Němčičky", "Hovorany", "okres Hodonín", "Kobylí"],
		'author': 'Iva Haghofer, Petr Turek',
		'publishedDateTime': "2021-06-18T05:46:00+02:00",
    	'modifiedDateTime': "2021-06-18T05:46:00+02:00",
		'articleID': 2404302308,
		'articleType': 'text',
		'back': "2404302308-3009-68",
		'image': 'https://g.denik.cz/68/17/mikulov-krojovane-hody-zabava-folklor-02_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/breclavsky.denik.cz\/galerie\/krojovane-hody-v-mikulove.html?photo=1&back=2404302308-3009-68",
			'images': [
					{
						'url': 'https://g.denik.cz/68/ef/mikulov-krojovane-hody-zabava-folklor_denik-150-3x2.jpg',
						'description': "Krojované hody v Mikulově.",
						'source': "Deník\/Jan Charvát"
					},
					{
						'url': 'https://g.denik.cz/68/17/mikulov-krojovane-hody-zabava-folklor-02_denik-150-3x2.jpg',
						'description': "Krojované hody v Mikulově.",
						'source': "Deník\/Jan Charvát"
					},
					{
						'url': 'https://g.denik.cz/68/99/mikulov-krojovane-hody-zabava-folklor-03_denik-150-3x2.jpg',
						'description': "Krojované hody v Mikulově.",
						'source': "Deník\/Jan Charvát"
					},
					{
						'url': 'https://g.denik.cz/68/e4/mikulov-krojovane-hody-zabava-folklor-04_denik-150-3x2.jpg',
						'description': "Krojované hody v Mikulově.",
						'source': "Deník\/Jan Charvát"
					},
					{
						'url': 'https://g.denik.cz/68/28/mikulov-krojovane-hody-zabava-folklor-05_denik-150-3x2.jpg',
						'description': "Krojované hody v Mikulově.",
						'source': "Deník\/Jan Charvát"
					},
					{
						'url': 'https://g.denik.cz/68/6c/mikulov-krojovane-hody-zabava-folklor-06_denik-150-3x2.jpg',
						'description': "Krojované hody v Mikulově.",
						'source': "Deník\/Jan Charvát"
					},
					{
						'url': 'https://g.denik.cz/68/f9/mikulov-krojovane-hody-zabava-folklor-07_denik-150-3x2.jpg',
						'description': "Krojované hody v Mikulově.",
						'source': "Deník\/Jan Charvát"
					},
					{
						'url': 'https://g.denik.cz/68/af/mikulov-krojovane-hody-zabava-folklor-08_denik-150-3x2.jpg',
						'description': "Krojované hody v Mikulově.",
						'source': "Deník\/Jan Charvát"
					},
					{
						'url': 'https://g.denik.cz/68/f0/mikulov-krojovane-hody-zabava-folklor-09_denik-150-3x2.jpg',
						'description': "Krojované hody v Mikulově.",
						'source': "Deník\/Jan Charvát"
					},
					{
						'url': 'https://g.denik.cz/68/75/mikulov-krojovane-hody-zabava-folklor-10_denik-150-3x2.jpg',
						'description': "Krojované hody v Mikulově.",
						'source': "Deník\/Jan Charvát"
					},
					{
						'url': 'https://g.denik.cz/68/bb/mikulov-krojovane-hody-zabava-folklor-11_denik-150-3x2.jpg',
						'description': "Krojované hody v Mikulově.",
						'source': "Deník\/Jan Charvát"
					},
					{
						'url': 'https://g.denik.cz/68/a9/mikulov-krojovane-hody-zabava-folklor-12_denik-150-3x2.jpg',
						'description': "Krojované hody v Mikulově.",
						'source': "Deník\/Jan Charvát"
					},
					{
						'url': 'https://g.denik.cz/68/61/mikulov-krojovane-hody-zabava-folklor-13_denik-150-3x2.jpg',
						'description': "Krojované hody v Mikulově.",
						'source': "Deník\/Jan Charvát"
					},
					{
						'url': 'https://g.denik.cz/68/13/mikulov-krojovane-hody-zabava-folklor-14_denik-150-3x2.jpg',
						'description': "Krojované hody v Mikulově.",
						'source': "Deník\/Jan Charvát"
					}
			],
			'count': 14,
			'count-page': 15,
			'count-foto': 14,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Břeclavský deník", 'link':"breclavsky.denik.cz"},
			{'name':"Břeclavsko", 'link':"https:\/\/breclavsky.denik.cz\/zpravy_region\/"},
			{'name':"Hody na jižní Moravě v dobách covidu: omezeně a pro místní", 'link':"https:\/\/breclavsky.denik.cz\/zpravy_region\/hody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/breclavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/zpravy_region/hody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://breclavsky.denik.cz/zpravy_region/hody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html",
            "name": "www.denik.cz",
            "headline": "Hody na jižní Moravě v dobách covidu: omezeně a pro místní",
            "description": "Jižní Morava je na prahu hodové sezony. Stejně jako loni ji ovlivnila pandemie. Scházeli se už v lednu nebo v únoru, aby do detailu naplánovali svoje hody, které zpravidla připadají na první červencový víkend. Loni jim je zhatil koronavirus. A nejinak tomu bude i letos. Chasa v Drnholci na Břeclavsku svoje hody odpískala.",
            "articleBody":
                    "A není jediná. Tradiční jihomoravské veselí v barevných naškrobených krojích se ani letos v řadě obcí neuskuteční tak, jak bylo před koronavirovou pandemií zvykem. „Kvůli covidu nebyli mladí skoro…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/68/17/mikulov-krojovane-hody-zabava-folklor-02_denik-630-16x9.jpg",
                "description":"Krojované hody v Mikulově.",
                "name":"Krojované hody v Mikulově."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-06-18T05:46:00+02:00",
            "dateModified": "2021-06-17T21:26:22+02:00",
            "datePublished": "2021-06-18T05:46:00+02:00",
            "keywords": "null",
            "genre": "Břeclavsko",
            "author": {
                "@type": "Person",
                "name": "Iva Haghofer, Petr Turek"
            },
            "editor": {
                "@type": "Person",
                "name": "Iva Haghofer, Petr Turek"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://breclavsky.denik.cz/zpravy_region/hody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Břeclavský deník",
                "item": "https:\/\/breclavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Břeclavsko",
                "item": "https:\/\/breclavsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Hody na jižní Moravě v dobách covidu: omezeně a pro místní",
                "item": "https:\/\/breclavsky.denik.cz\/zpravy_region\/hody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hody na jižní Moravě v dobách covidu: omezeně a pro místní - Břeclavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jižní Morava je na prahu hodové sezony. Stejně jako loni ji ovlivnila pandemie. Scházeli se už v lednu nebo v únoru, aby do detailu naplánovali svoje hody…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://breclavsky.denik.cz/zpravy_region/hody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624019616/build/js/test-cache.js" defer></script>




    <meta name="author" content="Iva Haghofer ,Petr Turek">


	<meta property="og:site_name" content="Břeclavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://breclavsky.denik.cz/zpravy_region/hody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html">
	<meta property="og:title" content="Hody na jižní Moravě v dobách covidu: omezeně a pro místní">
	<meta property="og:description" content="Jižní Morava je na prahu hodové sezony. Stejně jako loni ji ovlivnila pandemie. Scházeli se už v lednu nebo v únoru, aby do detailu naplánovali svoje hody, které zpravidla připadají na první červencový víkend. Loni jim je zhatil koronavirus. A nejinak tomu bude i letos. Chasa v Drnholci na Břeclavsku svoje hody odpískala.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Hody na jižní Moravě v dobách covidu: omezeně a pro místní">
	<meta name="twitter:description" content="Jižní Morava je na prahu hodové sezony. Stejně jako loni ji ovlivnila pandemie. Scházeli se už v lednu nebo v únoru, aby do detailu naplánovali svoje hody, které zpravidla připadají na první červencový víkend. Loni jim je zhatil koronavirus. A nejinak tomu bude i letos. Chasa v Drnholci na Břeclavsku svoje hody odpískala.">
	<meta property="og:image" content="https://g.denik.cz/68/17/mikulov-krojovane-hody-zabava-folklor-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Krojované hody v Mikulově.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/68/17/mikulov-krojovane-hody-zabava-folklor-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/68/17/mikulov-krojovane-hody-zabava-folklor-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta property="article:published_time" content="2021-06-18T05:46:00+02:00">
    <meta property="article:modified_time" content="2021-06-18T05:46:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1624017584.css">

    


  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1623315185.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1621931537.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1621931536.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1621945607.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fhody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://breclavsky.denik.cz/zpravy_region/hody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fhody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/breclavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="euro2020-promo" href="/euro2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/ms/euro2020/euro2020-logo2.svg" width="60" height="60" alt="Euro2020" loading="lazy">
	<div class="euro2020-promo__text">
		<h3 class="euro2020-promo__title">EURO <span class="euro2020-promo__year">2020</span></h3>
		<div class="euro2020-promo__link">Do speciálu &gt;</div>
	</div>
</a></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/hody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion breclavsky_denik">

            <li>

                <a href="https://breclavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_břeclav', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" href="/mikroregion/breclav.html">BŘECLAV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_mikulov', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" href="/mikroregion/mikulov.html">MIKULOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_hustopeče', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" href="/mikroregion/hustopece.html">HUSTOPEČE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_pohořelice', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" href="/mikroregion/pohorelice.html">POHOŘELICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://breclavsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_břeclavsko', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="active">
Břeclavsko
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://breclavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://breclavsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/hody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="jake-podminky-plati-kde-funguje-covid-pas-kam-se-smi">
            <a class="vyzva-ctenarum__link" href="https://koronavirus.denik.cz/tema/cestovani-koronavirus.html">
                <h3 class="vyzva-ctenarum__title">Vše o cestování:</h3>
                <span class="vyzva-ctenarum__text">Jaké podmínky platí. Kde funguje covid pas. Kam se smí</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Hody na jižní Moravě v dobách covidu: omezeně a pro místní</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">18.6.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/68/08/breclav-iva-haghofer-my-jsme-denikk_denik-75-1x1.jpg" width="75" height="75" alt="Iva Haghofer" title="Iva Haghofer" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/68/08/breclav-iva-haghofer-my-jsme-denikk_denik-75-1x1.jpg 1x, https://g.denik.cz/68/08/breclav-iva-haghofer-my-jsme-denikk_denik-75-1x1&#64;2x.jpg 2x">
                    
                        <a class="article-info__link" href="/autor/iva-haghofer-3566.html">
                            <span class="article-info__author-name">
                                Iva
                                <br> 
                                Haghofer
                            </span>
                        </a>

                </div>
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/66/88/turek-relax-posezeni-u-dobreho-piva-z-moravy-033_denik-75-1x1.jpg" width="75" height="75" alt="Petr Turek" title="Petr Turek" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/66/88/turek-relax-posezeni-u-dobreho-piva-z-moravy-033_denik-75-1x1.jpg 1x, https://g.denik.cz/66/88/turek-relax-posezeni-u-dobreho-piva-z-moravy-033_denik-75-1x1&#64;2x.jpg 2x">
                    
                        <a class="article-info__link" href="/autor/petr-turek-1466.html">
                            <span class="article-info__author-name">
                                Petr
                                <br> 
                                Turek
                            </span>
                        </a>

                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/hody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/hody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html&text=Hody%20na%20ji%C5%BEn%C3%AD%20Morav%C4%9B%20v%20dob%C3%A1ch%20covidu%3A%20omezen%C4%9B%20a%20pro%20m%C3%ADstn%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fhody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html&subject=Hody%20na%20ji%C5%BEn%C3%AD%20Morav%C4%9B%20v%20dob%C3%A1ch%20covidu%3A%20omezen%C4%9B%20a%20pro%20m%C3%ADstn%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Jižní Morava je na prahu hodové sezony. Stejně jako loni ji ovlivnila pandemie. Scházeli se už v lednu nebo v únoru, aby do detailu naplánovali svoje hody, které zpravidla připadají na první červencový víkend. Loni jim je zhatil koronavirus. A nejinak tomu bude i letos. Chasa v Drnholci na Břeclavsku svoje hody odpískala.</p>

<div class="article-multimedium">
        <a href="/galerie/krojovane-hody-v-mikulove.html?photo=1&amp;back=2404302308-3009-68">
            <img src="https://g.denik.cz/68/17/mikulov-krojovane-hody-zabava-folklor-02_denik-630-16x9.jpg" width="630" height="354" alt="Krojované hody v Mikulově." title="Krojované hody v Mikulově." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/68/17/mikulov-krojovane-hody-zabava-folklor-02_denik-630-16x9.jpg 1x, https://g.denik.cz/68/17/mikulov-krojovane-hody-zabava-folklor-02_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/krojovane-hody-v-mikulove.html?back=2404302308-3009-68&amp;photo=2">
                            <img src="https://g.denik.cz/68/ef/mikulov-krojovane-hody-zabava-folklor_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/68/ef/mikulov-krojovane-hody-zabava-folklor_denik-150-3x2.jpg 1x, https://g.denik.cz/68/ef/mikulov-krojovane-hody-zabava-folklor_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/krojovane-hody-v-mikulove.html?back=2404302308-3009-68&amp;photo=3">
                            <img src="https://g.denik.cz/68/99/mikulov-krojovane-hody-zabava-folklor-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/68/99/mikulov-krojovane-hody-zabava-folklor-03_denik-150-3x2.jpg 1x, https://g.denik.cz/68/99/mikulov-krojovane-hody-zabava-folklor-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/krojovane-hody-v-mikulove.html?back=2404302308-3009-68&amp;photo=4">
                            <img src="https://g.denik.cz/68/e4/mikulov-krojovane-hody-zabava-folklor-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/68/e4/mikulov-krojovane-hody-zabava-folklor-04_denik-150-3x2.jpg 1x, https://g.denik.cz/68/e4/mikulov-krojovane-hody-zabava-folklor-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/krojovane-hody-v-mikulove.html?back=2404302308-3009-68&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>14 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Krojované hody v Mikulově.
        <span class="description-autor">
             | 
            Foto: Deník/Jan Charvát
        </span>
</div>

        <div class="article-text article-content bbtext"><p>A není jediná. Tradiční jihomoravské veselí v barevných naškrobených krojích se ani letos v řadě obcí neuskuteční tak, jak bylo před koronavirovou pandemií zvykem. „Kvůli covidu nebyli mladí skoro vůbec v kontaktu a nebyli by schopní poskládat tradiční krojový průvod, který u nás tvoří asi dvanáct párů. Konat se proto bude jen krojovaná zábava. A když se sejde pět šest stárků a stárek v krojích, budeme rádi,“ zdůvodnil za pořádající Tělovýchovnou jednotu Dynamo Drnholec Josef Štyks.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://breclavsky.denik.cz/z-regionu/starosta-bulhar-osicka-sesuv-ohrozoval-petadvacet-domu-na-to-nezapomenu-20210617.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/68/6f/starosta-bulhary-jiri-osicka_denik-150-3x2.jpg" width="150" height="100" alt="Starosta Bulhar Jiří Osička." title="Starosta Bulhar Jiří Osička." loading="lazy" srcset="https://g.denik.cz/68/6f/starosta-bulhary-jiri-osicka_denik-150-3x2.jpg 1x, https://g.denik.cz/68/6f/starosta-bulhary-jiri-osicka_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Starosta Bulhar Osička: Sesuv ohrožoval pětadvacet domů. Na to nezapomenu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p class="rastr-sedy-s"><strong>TERMÍNY NEJBLIŽŠÍCH HODŮ NA BŘECLAVSKU A HODONÍNSKU</strong><br><br><strong>*</strong> (Ne)tradiční dvoudenní hody se uskuteční v termínu 19. a 20. června v Kobylí. Májku tamní postaví ručně ve čtvrtek 17. června.<br><strong>*</strong> 19. a 20. června se konají také Babské hody ve Starovicích.<br><strong>*</strong> Tradiční krojované hody a hodky se budou konat v Rakvicích. Odstartují ručním stavěním máje ve čtvrtek 24. června. Hody budou třídenní od 26. do 28. června. Následovat budou o týden později hodky.<br><strong>*</strong> Krojované hody se uskuteční také v Mikulově. A to 26. června.<br><strong>*</strong> Pouze v neděli 27. června se pak uskuteční v omezené formě tradiční hody v Hovoranech.<br><strong>*</strong> Pouze hodovou zábavu si na sobotní večer 3. července připravili pořadatelé v Drnholci.<br><strong>*</strong> Klasicky se uskuteční tradiční krojované hody v Němčičkách. A to v termínu od 3. do 5. července.<br><strong>*</strong> V Podivíně se budou konat tradiční krojované hody a hodky v termínu od 2. do 10. července. 1. července tamní chasa postaví ručně májku. 2. července se chystá předhodová zábava. Hody budou 3. - 4. července a hodky pak 10. července.</p>
<p>Odpadá tak páteční ruční stavění májky, její hlídání, sobotní i nedělní průvod nebo vystoupení dětského souboru Jarabáček.</p>
<p>Důvod, proč se koná alespoň hodová zábava, je v Drnholci jasný. „Městys byl před válkou německý. Hodovou tradici zde máme až od zhruba šedesátých let minulého století. A nechceme, aby upadla,“ poznamenal Štyks, jehož obě šestnáctileté dcery věří, že příští rok už kroje oblečou při tradičním hodovém veselí.</p>
<p>Hodový program výrazně omezili i v Hovoranech na Hodonínsku. Pořádající sbor dobrovolných hasičů hody tradičně chystá o víkendu po svátku Jana Křitele ve spolupráci s obcí, chasou a stárky.</p>
<p>Letos tam program začne až poslední červnovou neděli dopoledne slavnostní mší. Odpoledne bude za doprovodu dechové hudby tříhodinový krojovaný průvod obcí. „Májky se postaví stárkám, další bude u obecního úřadu,“ sdělil starosta hasičů Jaroslav Zahrádka.</p>
<p>Pětidenní hodový maraton bude Hovoranům chybět stejně jako loni. „Hody nelze připravovat ze dne na den. Se slzou na krajíčku a se smutkem v duši jsme museli i letošním hodům říct ne. Naše hody jsou navíc první v okolí, sjíždí se sem desítky krojovaných párů, a to i ze vzdálenějších obcí,“ upozornil hovoranský starosta Josef Grmolec. Podotkl, že nechce, aby se říkalo, že v Hovoranech měli sice krásné hody, ale že se tam někdo nakazil.</p>
<p>Podobně hovořil i starosta Kobylí na Břeclavsku Pavel Kotík. Na třicet krojovaných párů tam chystá (ne)tradiční hody již na tento víkend.</p>
<h2 class="pseudo-h3">Poslední slovo</h2>
<p>Namísto třídenních budou jen dvoudenní. „Ještě na jaře jsme nebyli rozhodnutí, zda hody uspořádáme. Poslední slovo padlo až teď v pondělí. Důvod? Udržení tradice. V sobotu a v neděli projde celou obcí průvod. A zastaví se na různých místech tak, aby si krojované všichni mohli prohlédnout. V sobotu zahraje Zlaťanka, v neděli zase naše Lácaranka,“ popsal starosta.</p>
<p>Do areálu Kobylští vpustí maximálně pětistovku lidí. Prokázat se budou muset buď negativním testem na koronavirus, nebo certifikátem o očkování. „K dispozici budeme mít asi stovku testů i na místě, pokud by přišel někdo nepřipravený,“ doplnil Kotík.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://breclavsky.denik.cz/zpravy_region/v-novosedlech-dezinfikovali-popelnice-ke-spokojenosti-obyvatel-20210616.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/68/33/dezinfekce-nadob-popelnic-stko-mikulov-svozova-spolecnost-02_denik-150-3x2.jpg" width="150" height="100" alt="Mikulovská svozová společnost odstartovala mytí a dezinfekci nádob určených na plasty, směsný komunální či bioodpad." title="Mikulovská svozová společnost odstartovala mytí a dezinfekci nádob určených na plasty, směsný komunální či bioodpad." loading="lazy" srcset="https://g.denik.cz/68/33/dezinfekce-nadob-popelnic-stko-mikulov-svozova-spolecnost-02_denik-150-3x2.jpg 1x, https://g.denik.cz/68/33/dezinfekce-nadob-popelnic-stko-mikulov-svozova-spolecnost-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Myčka popelnic: za směnu až 200 nádob. Podívejte se, jak funguje</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Tradičně se o prvním červencovém víkendu uskuteční hody v Němčičkách na Břeclavsku. Tamní chasa k nim před pár dny připravila stylové video. „Zkuste si představit, že se za tři týdny se uvidíme v Němčičkách na hodech. My už si to představili, a tak chystáme!“ napsala k němu první stárka Tereza Slámová.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                <b>Online předplatné Deník.cz.</b> Předplatitelům zobrazujeme méně reklamy a nabízíme více čtení. Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pripravte se na leto'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=96">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">18.6.2021</span>
    
    <a href="/diskuse/nova/hody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/hody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/hody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html&text=Hody%20na%20ji%C5%BEn%C3%AD%20Morav%C4%9B%20v%20dob%C3%A1ch%20covidu%3A%20omezen%C4%9B%20a%20pro%20m%C3%ADstn%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fhody-na-jizni-morave-v-dobach-covidu-omezene-a-pro-mistni-20210617.html&subject=Hody%20na%20ji%C5%BEn%C3%AD%20Morav%C4%9B%20v%20dob%C3%A1ch%20covidu%3A%20omezen%C4%9B%20a%20pro%20m%C3%ADstn%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: COVID-19" href="/tagy/covid-19-78915.html">COVID-19, </a></li>
                    <li><a title="Štítek: okres Břeclav" href="/tagy/okres-breclav-2152.html">okres Břeclav, </a></li>
                    <li><a title="Štítek: Drnholec" href="/tagy/drnholec-13941.html">Drnholec, </a></li>
                    <li><a title="Štítek: Morava" href="/tagy/morava-152.html">Morava, </a></li>
                    <li><a title="Štítek: zábava" href="/tagy/zabava-413.html">zábava, </a></li>
                    <li><a title="Štítek: kroj" href="/tagy/kroj-9229.html">kroj, </a></li>
                    <li><a title="Štítek: Němčičky" href="/tagy/nemcicky-3445.html">Němčičky, </a></li>
                    <li><a title="Štítek: Hovorany" href="/tagy/hovorany-10007.html">Hovorany, </a></li>
                    <li><a title="Štítek: okres Hodonín" href="/tagy/okres-hodonin-392.html">okres Hodonín, </a></li>
                    <li><a title="Štítek: Kobylí" href="/tagy/kobyli-6673.html">Kobylí</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2344451968,75725471,3621038450,1941277526,1300278479,340315181,1319771698,4000818712,3513017885"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/posledni-sance-prihlasit-jihomoravske-deti-na-tabor-mohou-se-ucit-krmit-zvirata.html"  title="číst článek: Poslední šance přihlásit jihomoravské děti na tábor: mohou se učit krmit zvířata" tabindex="-1"     
>
            <img src="https://g.denik.cz/67/fc/brno-blansko-jedovnice-leto-dite-tabor-dolni-loucka-05_denik-210-3x2.jpg" width="210" height="140" alt="Letní dětský tábor Dolní Loučka u Jedovnic na Blanensku." title="Letní dětský tábor Dolní Loučka u Jedovnic na Blanensku." loading="lazy" srcset="https://g.denik.cz/67/fc/brno-blansko-jedovnice-leto-dite-tabor-dolni-loucka-05_denik-210-3x2.jpg 1x, https://g.denik.cz/67/fc/brno-blansko-jedovnice-leto-dite-tabor-dolni-loucka-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/letni-detsky-tabor-dolni-loucka-u-jedovnic-na-blanensku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/zpravy_region/posledni-sance-prihlasit-jihomoravske-deti-na-tabor-mohou-se-ucit-krmit-zvirata.html"      
>
            <h3 class="box-article-title fs20">Poslední šance přihlásit jihomoravské děti na tábor: mohou se učit krmit zvířata</h3>
            <h4 class="box-article-perex fs16">Ještě z řady příměstských či pobytových táborů si vyberou rodiče s dětmi, kteří odkládali plány…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/brnenska-vytvarnice-vytvorila-pro-seniory-krmitka-pripominajici-jejich-domovy.html"  title="číst článek: Brněnská výtvarnice vytvořila pro seniory krmítka připomínající jejich domovy" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/4e/hainfeld-ptaci-budky-krmitka-dum-senioru-projekt-umelkyne-katerina-seda-brno-rakousko-23_denik-210-3x2.jpg" width="210" height="140" alt="Brněnská umělkyně Kateřina Šedá vytvořila v domově seniorů v dolnorakouském Hainfeldu instalaci s názvem Herzlich willkommen." title="Brněnská umělkyně Kateřina Šedá vytvořila v domově seniorů v dolnorakouském Hainfeldu instalaci s názvem Herzlich willkommen." loading="lazy" srcset="https://g.denik.cz/68/4e/hainfeld-ptaci-budky-krmitka-dum-senioru-projekt-umelkyne-katerina-seda-brno-rakousko-23_denik-210-3x2.jpg 1x, https://g.denik.cz/68/4e/hainfeld-ptaci-budky-krmitka-dum-senioru-projekt-umelkyne-katerina-seda-brno-rakousko-23_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krmitka-pripominaji-domovy-senioru.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 41
        </a>

        </div>
        <a href="/zpravy_region/brnenska-vytvarnice-vytvorila-pro-seniory-krmitka-pripominajici-jejich-domovy.html"      
>
            <h3 class="box-article-title fs20">Brněnská výtvarnice vytvořila pro seniory krmítka připomínající jejich domovy</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ V místo s vyšším smyslem se za dva roky proměnila zahrada domova seniorů v…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/pech-si-pripsal-v-hustopecich-ctvrty-triumf-kopecky-doplatil-na-ostry-kamen-2021.html"  title="číst článek: Pech si připsal v Hustopečích čtvrtý triumf. Kopecký doplatil na ostrý kámen" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/cb/a7202173-edit-1_denik-210-3x2.jpg" width="210" height="140" alt="Letošní Agrotec Petronas rally vyhrál Václav Pech před Janem Kopeckým." title="Letošní Agrotec Petronas rally vyhrál Václav Pech před Janem Kopeckým." loading="lazy" srcset="https://g.denik.cz/68/cb/a7202173-edit-1_denik-210-3x2.jpg 1x, https://g.denik.cz/68/cb/a7202173-edit-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/agrotec-petronas-rally-ovladl-vaclav-pech.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ostatni_region/pech-si-pripsal-v-hustopecich-ctvrty-triumf-kopecky-doplatil-na-ostry-kamen-2021.html"      
>
            <h3 class="box-article-title fs20">Pech si připsal v Hustopečích čtvrtý triumf. Kopecký doplatil na ostrý kámen</h3>
            <h4 class="box-article-perex fs16">Stylem start - cíl opanoval 16. ročník Agrotec Petronas rally Václav Pech. S navigátorem Petrem…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/ridicsky-prukaz-portal-obcana-vymena-internet-20210618.html"  title="číst článek: O řidičák lze žádat online. Je ale nutná elektronická identita a datová schránka" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/cf/ridicka-auto-ridicak_denik-210-3x2.jpg" width="210" height="140" alt="Pro kontroly řidičů bez nutnosti předkládání řidičského průkazu je ještě třeba udělat hodně práce" title="Pro kontroly řidičů bez nutnosti předkládání řidičského průkazu je ještě třeba udělat hodně práce" loading="lazy" srcset="https://g.denik.cz/1/cf/ridicka-auto-ridicak_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cf/ridicka-auto-ridicak_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/policie-mereni-rychlosti.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy-z-ceska/ridicsky-prukaz-portal-obcana-vymena-internet-20210618.html"      
>
            <h3 class="box-article-title fs20">O řidičák lze žádat online. Je ale nutná elektronická identita a datová schránka</h3>
            <h4 class="box-article-perex fs16">V Česku si musí každý rok nechat vyměnit řidičský průkaz po uplynutí desetileté platnosti zhruba…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/ruzove-nausnice-i-stuhy-ve-vlasech-v-moravske-takto-chutnali-vino-i-muzi-2021061.html"  title="číst článek: Růžové náušnice i stuhy ve vlasech: v Moravské takto chutnali víno i muži" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/d4/ruzove-nausnice-i-stuhy-ve-vlasech-v-moravske-takto-chutnali-vino-i-muzi-04_denik-210-3x2.jpg" width="210" height="140" alt="Moravská v růžovém, na akci spolku Vinaříček z Moravské Nové Vsi se do růžové oblékli muži, včetně výrazných náušnic a brýlí." title="Moravská v růžovém, na akci spolku Vinaříček z Moravské Nové Vsi se do růžové oblékli muži, včetně výrazných náušnic a brýlí." loading="lazy" srcset="https://g.denik.cz/68/d4/ruzove-nausnice-i-stuhy-ve-vlasech-v-moravske-takto-chutnali-vino-i-muzi-04_denik-210-3x2.jpg 1x, https://g.denik.cz/68/d4/ruzove-nausnice-i-stuhy-ve-vlasech-v-moravske-takto-chutnali-vino-i-muzi-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/moravska-v-ruzovem.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 57
        </a>

        </div>
        <a href="/zpravy_region/ruzove-nausnice-i-stuhy-ve-vlasech-v-moravske-takto-chutnali-vino-i-muzi-2021061.html"      
>
            <h3 class="box-article-title fs20">Růžové náušnice i stuhy ve vlasech: v Moravské takto chutnali víno i muži</h3>
            <h4 class="box-article-perex fs16">„Je takové vedro, že každému říkám, ať pije vodu,“ vtipkuje Jaroslav Kruták u vstupu do vinařské…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/pukrlata-a-kordy-princezny-a-princove-z-rakvic-si-uzili-navstevu-v-miloticich-20.html"  title="číst článek: Pukrlata a kordy. Princezny a princové z Rakvic si užili návštěvu v Miloticích" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/5a/vylet-do-milotic-45_denik-210-3x2.jpg" width="210" height="140" alt="Děti z rakvické školky a přípravného ročníku školy vyrazily na výlet na zámek do Milotic." title="Děti z rakvické školky a přípravného ročníku školy vyrazily na výlet na zámek do Milotic." loading="lazy" srcset="https://g.denik.cz/68/5a/vylet-do-milotic-45_denik-210-3x2.jpg 1x, https://g.denik.cz/68/5a/vylet-do-milotic-45_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/na-zamku-v-miloticich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 52
        </a>

        </div>
        <a href="/ctenar-reporter/pukrlata-a-kordy-princezny-a-princove-z-rakvic-si-uzili-navstevu-v-miloticich-20.html"      
>
            <h3 class="box-article-title fs20">Pukrlata a kordy. Princezny a princové z Rakvic si užili návštěvu v Miloticích</h3>
            <h4 class="box-article-perex fs16">Jako v pohádce mi mohly případat děti z Rakvic při návštěvě na milotickém zámku. Všechny se…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/nehrajme-si-s-pravnim-statem-20210619.html"  title="číst článek: Nehrajme si s právním státem!" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/0d/0004387790-brno-ulice-udolni-kancelar-verejneho-ochrance-prav-ombudsman-stanislav-krecek_denik-210-3x2.jpg" width="210" height="140" alt="Ombudsman pro lidská práva Stanislav Křeček " title="Ombudsman pro lidská práva Stanislav Křeček " loading="lazy" srcset="https://g.denik.cz/1/0d/0004387790-brno-ulice-udolni-kancelar-verejneho-ochrance-prav-ombudsman-stanislav-krecek_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0d/0004387790-brno-ulice-udolni-kancelar-verejneho-ochrance-prav-ombudsman-stanislav-krecek_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/nehrajme-si-s-pravnim-statem-20210619.html"      
>
            <h3 class="box-article-title fs20">Nehrajme si s právním státem!</h3>
            <h4 class="box-article-perex fs16">Nedostáváme se do situace, která ohrožuje právní stát? Nedochází k rozluce mezi mocí a politikou?  </h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/paraglidista-spadl-u-pavlova-priletel-pro-nej-vrtulnik-20210621.html"  title="číst článek: Paraglidista spadl u Pavlova, přiletěl pro něj vrtulník" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/57/na-misto-vyrazila-pozemni-zachranar_denik-210-3x2.jpg" width="210" height="140" alt="Na místo vyrazila pozemní záchranářská posádka a vrtulník. Paraglidista středního věku spadl z výšky asi 6 metrů." title="Na místo vyrazila pozemní záchranářská posádka a vrtulník. Paraglidista středního věku spadl z výšky asi 6 metrů." loading="lazy" srcset="https://g.denik.cz/68/57/na-misto-vyrazila-pozemni-zachranar_denik-210-3x2.jpg 1x, https://g.denik.cz/68/57/na-misto-vyrazila-pozemni-zachranar_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nehody/paraglidista-spadl-u-pavlova-priletel-pro-nej-vrtulnik-20210621.html"      
>
            <h3 class="box-article-title fs20">Paraglidista spadl u Pavlova, přiletěl pro něj vrtulník</h3>
            <h4 class="box-article-perex fs16">Operační středisko záchranářů vyslalo v neděli pomoc k Novomlýnské vodní nádrži k obci Pavlov. Na…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/telo-pracovalo-hlava-ale-taky-tokio-uz-miskova-nema-ve-svych-rukou-20210619.html"  title="číst článek: Tělo pracovalo, hlava ale taky. Tokio už Mišková nemá ve svých rukou" tabindex="-1"     
>
            <img src="https://g.denik.cz/66/36/veronika-miskova2-02_denik-210-3x2.jpg" width="210" height="140" alt="Karatistka Veronika Mišková má ještě teoretickou naději, že se na olympiádě objeví." title="Karatistka Veronika Mišková má ještě teoretickou naději, že se na olympiádě objeví." loading="lazy" srcset="https://g.denik.cz/66/36/veronika-miskova2-02_denik-210-3x2.jpg 1x, https://g.denik.cz/66/36/veronika-miskova2-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/veronika-miskova-se-do-tokia-nepodiva.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ostatni_region/telo-pracovalo-hlava-ale-taky-tokio-uz-miskova-nema-ve-svych-rukou-20210619.html"      
>
            <h3 class="box-article-title fs20">Tělo pracovalo, hlava ale taky. Tokio už Mišková nemá ve svých rukou</h3>
            <h4 class="box-article-perex fs16">Bronz z květnového evropského šampionátu jí dodal sebevědomí, a tak na olympijskou kvalifikaci…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top1">
    <div class="box-article-left">
        <a href="/zpravy_region/posledni-sance-prihlasit-jihomoravske-deti-na-tabor-mohou-se-ucit-krmit-zvirata.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/fc/brno-blansko-jedovnice-leto-dite-tabor-dolni-loucka-05_denik-120-3x2.jpg" width="120" height="80" alt="Letní dětský tábor Dolní Loučka u Jedovnic na Blanensku." title="Letní dětský tábor Dolní Loučka u Jedovnic na Blanensku." loading="lazy" srcset="https://g.denik.cz/67/fc/brno-blansko-jedovnice-leto-dite-tabor-dolni-loucka-05_denik-120-3x2.jpg 1x, https://g.denik.cz/67/fc/brno-blansko-jedovnice-leto-dite-tabor-dolni-loucka-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Břeclavsko"     
>
        
        Břeclavsko
    </a>

        </div>
        <a href="/zpravy_region/posledni-sance-prihlasit-jihomoravske-deti-na-tabor-mohou-se-ucit-krmit-zvirata.html" tabindex="-1" title="číst článek: Poslední šance přihlásit jihomoravské děti na tábor: mohou se učit krmit zvířata" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Poslední šance přihlásit jihomoravské děti na tábor: mohou se učit krmit zvířata</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top2">
    <div class="box-article-left">
        <a href="/zpravy_region/brnenska-vytvarnice-vytvorila-pro-seniory-krmitka-pripominajici-jejich-domovy.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/4e/hainfeld-ptaci-budky-krmitka-dum-senioru-projekt-umelkyne-katerina-seda-brno-rakousko-23_denik-120-3x2.jpg" width="120" height="80" alt="Brněnská umělkyně Kateřina Šedá vytvořila v domově seniorů v dolnorakouském Hainfeldu instalaci s názvem Herzlich willkommen." title="Brněnská umělkyně Kateřina Šedá vytvořila v domově seniorů v dolnorakouském Hainfeldu instalaci s názvem Herzlich willkommen." loading="lazy" srcset="https://g.denik.cz/68/4e/hainfeld-ptaci-budky-krmitka-dum-senioru-projekt-umelkyne-katerina-seda-brno-rakousko-23_denik-120-3x2.jpg 1x, https://g.denik.cz/68/4e/hainfeld-ptaci-budky-krmitka-dum-senioru-projekt-umelkyne-katerina-seda-brno-rakousko-23_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Břeclavsko"     
>
        
        Břeclavsko
    </a>

        </div>
        <a href="/zpravy_region/brnenska-vytvarnice-vytvorila-pro-seniory-krmitka-pripominajici-jejich-domovy.html" tabindex="-1" title="číst článek: Brněnská výtvarnice vytvořila pro seniory krmítka připomínající jejich domovy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Brněnská výtvarnice vytvořila pro seniory krmítka připomínající jejich domovy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-kun-se-propadl-do-jimky-s-vodou-ve-velkych-hosteradkach-na-breclavsku-20210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/74/kun-se-propadl-do-jimky-s-vodou-01_denik-120-3x2.jpg" width="120" height="80" alt="Koně z jímky vytáhli speciálně školení hasiči ve Velkých Hostěrádkách." title="Koně z jímky vytáhli speciálně školení hasiči ve Velkých Hostěrádkách." loading="lazy" srcset="https://g.denik.cz/68/74/kun-se-propadl-do-jimky-s-vodou-01_denik-120-3x2.jpg 1x, https://g.denik.cz/68/74/kun-se-propadl-do-jimky-s-vodou-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Břeclavsko"     
>
        
        Břeclavsko
    </a>

        </div>
        <a href="/zpravy_region/foto-kun-se-propadl-do-jimky-s-vodou-ve-velkych-hosteradkach-na-breclavsku-20210.html" tabindex="-1" title="číst článek: FOTO: Kůň se propadl do jímky s vodou ve Velkých Hostěrádkách na Břeclavsku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Kůň se propadl do jímky s vodou ve Velkých Hostěrádkách na Břeclavsku</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/pukrlata-a-kordy-princezny-a-princove-z-rakvic-si-uzili-navstevu-v-miloticich-20.html" tabindex="-1" title="číst článek: Pukrlata a kordy. Princezny a princové z Rakvic si užili návštěvu v Miloticích">
			        <h3 class="ugc-promo__article-title">Pukrlata a kordy. Princezny a princové z Rakvic si užili návštěvu v Miloticích</h3>
			    </a>
				<a href="/ctenar-reporter/prach-horko-a-buraceni-motoru-mezi-vinohrady-hustopece-zazily-navrat-rally-20210.html" tabindex="-1" title="číst článek: Prach, horko a burácení motorů mezi vinohrady. Hustopeče zažily návrat rally">
			        <h3 class="ugc-promo__article-title">Prach, horko a burácení motorů mezi vinohrady. Hustopeče zažily návrat rally</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/letni-slunovrat-kouzla-a-magie-svatojanske-noci-20210621.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/57b4a517145188eb53b48520bed1e141.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/letni-slunovrat-kouzla-a-magie-svatojanske-noci-20210621.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Letní slunovrat, kouzla a magie svatojánské noci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Letní slunovrat, kouzla a magie svatojánské noci</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/6-duvodu-proc-nehubnu-i-kdyz-zdrave-jim-a-cvicim-20210620.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c90c61cc2fe9a1cbe615f7e3132287da.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/6-duvodu-proc-nehubnu-i-kdyz-zdrave-jim-a-cvicim-20210620.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 6 důvodů, proč nehubnu, i když zdravě jím a cvičím" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">6 důvodů, proč nehubnu, i když zdravě jím a cvičím</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/letni-slunovrat-kouzla-a-magie-svatojanske-noci-20210621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d04b21514ff7e51a4749681790d515e7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/letni-slunovrat-kouzla-a-magie-svatojanske-noci-20210621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Letní slunovrat, kouzla a magie svatojánské noci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Letní slunovrat, kouzla a magie svatojánské noci</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/6-duvodu-proc-nehubnu-i-kdyz-zdrave-jim-a-cvicim-20210620.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dde3fe266ee0fd23b04f8ded68a2df9c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/6-duvodu-proc-nehubnu-i-kdyz-zdrave-jim-a-cvicim-20210620.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 6 důvodů, proč nehubnu, i když zdravě jím a cvičím" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">6 důvodů, proč nehubnu, i když zdravě jím a cvičím</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/kuchyne/27886-cukry-tuky-a-ecka-co-se-da-vycist-ze-stitku-na-potravinach/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4d8bcc4184137633183eb6866c9b6b0e.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/kuchyne/27886-cukry-tuky-a-ecka-co-se-da-vycist-ze-stitku-na-potravinach/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Cukry, tuky a éčka: co se dá vyčíst ze štítků na potravinách? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Cukry, tuky a éčka: co se dá vyčíst ze štítků na…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27868-jak-propojit-interier-s-terasou-ci-balkonem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4539d8b7946cd2ed3c39d3a40a9ddcb1.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27868-jak-propojit-interier-s-terasou-ci-balkonem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak propojit interiér s terasou či balkonem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak propojit interiér s terasou či balkonem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/na-cesko-se-vali-silne-bourky-s-destem-a-kroupami-hrozi-i-pozary.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5b41eac64eb35f805ac42e1b7975fb5e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/na-cesko-se-vali-silne-bourky-s-destem-a-kroupami-hrozi-i-pozary.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VÝSTRAHA: Na Česko se valí silné bouřky s kroupami! Hrozí i požáry" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝSTRAHA: Na Česko se valí silné bouřky s kroupami! Hrozí i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/po-tropickych-dnech-prijde-ochlazeni-uderi-i-silne-bourky-predpoved.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f5b612d8c9bc60f330ba53439d801c31.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/po-tropickych-dnech-prijde-ochlazeni-uderi-i-silne-bourky-predpoved.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Po tropických dnech přijde ochlazení! Udeří i silné bouřky. PŘEDPOVĚĎ" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Po tropických dnech přijde ochlazení! Udeří i silné bouřky.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/libuse-safrankova-poheb-parte.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/85/untitled-collage-3-d2106090rb3p1_denik-120-3x2.jpg" width="120" height="80" alt="Libuše Šafránková" title="Libuše Šafránková" loading="lazy" srcset="https://g.denik.cz/56/85/untitled-collage-3-d2106090rb3p1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/85/untitled-collage-3-d2106090rb3p1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/libuse-safrankova-poheb-parte.html" tabindex="-1" title="číst článek: Libuše Šafránková svého otce milovala, dnes je důležitou součástí jejího parte"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Libuše Šafránková svého otce milovala, dnes je důležitou součástí jejího parte</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/monika-absolonova-rozchod-zlomena-noha.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/74/absolonova-d2106191btvj1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Absolonová" title="Monika Absolonová" loading="lazy" srcset="https://g.denik.cz/56/74/absolonova-d2106191btvj1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/74/absolonova-d2106191btvj1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/monika-absolonova-rozchod-zlomena-noha.html" tabindex="-1" title="číst článek: Monika Absolonová skončila s nohou v sádře, po rozchodu se jí smůla lepí na paty"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Absolonová skončila s nohou v sádře, po rozchodu se jí smůla lepí na paty</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/paseracka-tereza-pakistan.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bb/hluskova-d2001049t36f1_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková" title="Tereza Hlůšková" loading="lazy" srcset="https://g.denik.cz/56/bb/hluskova-d2001049t36f1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bb/hluskova-d2001049t36f1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/paseracka-tereza-pakistan.html" tabindex="-1" title="číst článek: Pašeračka Tereza: Před Pákistánem zažila peklo, věznění v pokoji a prostituce!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pašeračka Tereza: Před Pákistánem zažila peklo, věznění v pokoji a prostituce!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-josef-abrham-filmy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e6/untitled-collage-2-d2106161lh8x1_denik-120-3x2.jpg" width="120" height="80" alt="Libuše Šafránková a Josef Abrhám" title="Libuše Šafránková a Josef Abrhám" loading="lazy" srcset="https://g.denik.cz/56/e6/untitled-collage-2-d2106161lh8x1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e6/untitled-collage-2-d2106161lh8x1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-josef-abrham-filmy.html" tabindex="-1" title="číst článek: Šafránková a Abrhám: Jak přemlouvali režiséry, aby mohli hrát spolu?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Šafránková a Abrhám: Jak přemlouvali režiséry, aby mohli hrát spolu?</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/7/3/4/1/2447341-500-810.jpg" width="180" alt="BILLA - Středomoří" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Středomoří
                        <div class="prometheus-date">31.05. - 04.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/6/6/8/9/8/2466898-500-810.jpg" width="180" alt="TESCO supermarket - Extra porce fotbalu" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket - Extra porce fotbalu
                        <div class="prometheus-date">16.06. - 22.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/6/8/3/6/5/2468365-500-810.jpg" width="180" alt="Lidl - Delikatesy s francouzským šarmem" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Delikatesy s francouzským šarmem
                        <div class="prometheus-date">21.06. - 27.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/7/0/0/8/1/2470081-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelné akce týdne" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Neporazitelné akce týdne
                        <div class="prometheus-date">16.06. - 22.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/9/9/1/1/2459911-500-810.jpg" width="180" alt="PENNY MARKET - Vína a delikatesy" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Vína a delikatesy
                        <div class="prometheus-date">10.06. - 23.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-57624479-w19cak.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/PRACOVNICE DO PRODEJNY VÍN - VINAŘSKÁ STODOLA, 20 000 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍK/PRACOVNICE DO PRODEJNY VÍN - VINAŘSKÁ STODOLA, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technolog-a-programator-57605741-wfg27a.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technolog a programátor CNC, 30 000 Kč" target="_blank" rel="noopener">
				       	Technolog a programátor CNC, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/expedient-57520499-w1xzrv.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="EXPEDIENT, 25 000 Kč" target="_blank" rel="noopener">
				       	EXPEDIENT, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-prodavacka--57588715-wy4krf.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ/PRODAVAČKA - POKLADNÍ, 23 000 Kč" target="_blank" rel="noopener">
				       	PRODAVAČ/PRODAVAČKA - POKLADNÍ, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-57625961-wbpkvh.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/PRACOVNICE ÚKLIDU, 7 600 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍK/PRACOVNICE ÚKLIDU, 7 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-pracovnik-na-57625561-we9bg2.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ PRACOVNÍK NA FARMĚ, 7 700 Kč" target="_blank" rel="noopener">
				       	POMOCNÝ PRACOVNÍK NA FARMĚ, 7 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-pracovnik-pracovnice-57523165-wdjwfd.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ PRACOVNÍK/PRACOVNICE V ROSTLINNÉ VÝROBĚ, 15 500 Kč" target="_blank" rel="noopener">
				       	POMOCNÝ PRACOVNÍK/PRACOVNICE V ROSTLINNÉ VÝROBĚ, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-57522209-w2jpmm.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍK, 18 000 Kč" target="_blank" rel="noopener">
				       	SKLADNÍK, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2-TSI-77-Hatchback-16010173311280.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Mokka/Mokka-1-7-CDTi-D-SUV-16182469444870.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Opel Mokka první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4T-Klima-MPV-162083717820663.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Opel Meriva servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-Co-Kombi-16222285414720.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Opel Insignia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-1-6i-BI-Xen-Sedan-Limuzina-15996341174563081.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
			          	Opel Insignia první majitel, servisní knížka, koupeno v D, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2i-Tovarn-Hatchback-15996341094632920.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Opel Corsa první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2i-Tovarn-Hatchback-15996341069452867.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Opel Corsa první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-CDTi-Au-Kombi-15996341032592806.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, v záruce" target="_blank" rel="noopener">
			          	Opel Astra první majitel, servisní knížka, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/kombi/nafta/mercedes-benz-e300-cdi-v6-amg-line-navi-kuze-35646127.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy E E300 CDi V6 AMG-Line*Navi*Kůže" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy E E300 CDi V6 AMG-Line*Navi*Kůže
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/nafta/renault-clio-1-5-dci-55kw-servis-21172970.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio 1.5 DCi 55kW - servis" target="_blank" rel="noopener">
			          	Renault Clio 1.5 DCi 55kW - servis
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/hatchback/benzin/toyota-auris-1-6-vvt-97kw-navi-21173053.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Auris 1.6 VVT 97kW / NAVI" target="_blank" rel="noopener">
			          	Toyota Auris 1.6 VVT 97kW / NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-105kw-pekne-38082420.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2.0 TDi 105kW, PĚKNÉ" target="_blank" rel="noopener">
			          	Audi A4 2.0 TDi 105kW, PĚKNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-2-0-tdi-gtd-125kw-krasavec-38082472.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 2.0 TDi GTD 125kW, KRASAVEC" target="_blank" rel="noopener">
			          	Volkswagen Golf 2.0 TDi GTD 125kW, KRASAVEC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/benzin/nissan-qashqai-2-0i-4x4-7-mist-automat-38082403.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Qashqai 2.0i 4X4, 7 MÍST, AUTOMAT" target="_blank" rel="noopener">
			          	Nissan Qashqai 2.0i 4X4, 7 MÍST, AUTOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-allure-1-6-bluehdi-115k-man6-16761186.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 Allure 1,6 BlueHdi 115k Man6" target="_blank" rel="noopener">
			          	Peugeot 3008 Allure 1,6 BlueHdi 115k Man6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-combo/mpv/nafta/opel-combo-1-5-cdti-l1h1-peps-navi-21172893.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Combo 1.5 CDTi L1H1 PEPS/NAVI" target="_blank" rel="noopener">
			          	Opel Combo 1.5 CDTi L1H1 PEPS/NAVI
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-breclav-obrancu-miru-4041347#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břeclav, Obránců míru Prodej domu" target="_blank" rel="noopener">
			          	Břeclav, Obránců míru Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-klobouky-u-brna-wolfova-4039525#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klobouky u Brna, Wolfova Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Klobouky u Brna, Wolfova Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-pavlovice-4038176#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Pavlovice Prodej domu" target="_blank" rel="noopener">
			          	Velké Pavlovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-novosedly-4037619#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Novosedly Prodej domu" target="_blank" rel="noopener">
			          	Novosedly Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-velke-bilovice-4035528#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Bílovice Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Velké Bílovice Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hlohovec-dolni-konec-163-4034971#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hlohovec, Dolní konec 163 Prodej domu" target="_blank" rel="noopener">
			          	Hlohovec, Dolní konec 163 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-hustopece-zizkova-4033157#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hustopeče, Žižkova Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Hustopeče, Žižkova Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-uhercice-4031726#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherčice Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Uherčice Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#breclavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624019616/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1621931537.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1624017584.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1621931536.js"></script>
</body>
</html>