
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Šéf FN Brno: v kapitalismu nelze poskytovat zdravotní péči s principy socialismu - Břeclavský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaTitle': 'Břeclavsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Šéf FN Brno: v kapitalismu nelze poskytovat zdravotní péči s principy socialismu',
		'tag': ['Fakultní nemocnice Brno', 'krize', 'nemocnice', 'zdravotnictví', 'Nemocnice Bohunice', 'Fakultní nemocnice u sv. Anny', 'Vlastimil Válek', 'Rakousko', 'Česko'],
		'author': 'Pavel Podešva',
		'publishedDateTime': '2022-11-19T05:42:00+01:00',
		'modifiedDateTime': '2022-11-19T05:42:00+01:00',
		'articleID': 1926065874,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': '',
		'back': '1926065874-3009-68',
		'image': 'https://g.denik.cz/50/5e/reditel-fakultni-nemocnice-brno-ivo-rovny_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://breclavsky.denik.cz/galerie/reditel-fakultni-nemocnice-brno-ivo-rovny.html?photo=1&amp;back=1926065874-3009-68',
			'count': 8,
			'count-page': 9,
			'count-photo': 8,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://breclavsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://breclavsky.denik.cz/zpravy_region/nadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001669128929',	
		'nzm': 0,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://breclavsky.denik.cz/zpravy_region/nadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html",
            "name": "www.denik.cz",
            "headline": "Šéf FN Brno: v kapitalismu nelze poskytovat zdravotní péči s principy socialismu",
            "description": "Přímo do oka hurikánu, dalo by se říci, vstoupil v dubnu letošního roku brněnský chirurg Ivo Rovný. Stal se tehdy ředitelem Fakultní nemocnice Brno, která si zrovna začala oddechovat po covidové krizi, jen aby přišly krize další: energetická a ekonomická. „Byla to téměř mise krizového manažera. Nicméně kolegové mou vizi pro nemocnici přijali a všichni společně pracujeme na jejím naplnění,\" říká ředitel Fakultní nemocnice Brno Ivo Rovný.",
            "articleBody":
                "                    Ředitelské křeslo obýváte několik měsíců. Sedí se vám pohodlně? Křeslo poněkud tlačí. Při nástupu do funkce jsem uvedl, že je to téměř mise krizového manažera. Začátek války a nastupující ekonomická…
                ",
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/50/5e/reditel-fakultni-nemocnice-brno-ivo-rovny_denik-630-16x9.jpg",
                "description": "Ředitel Fakultní nemocnice Brno Ivo Rovný.",
                "name": "Ředitel Fakultní nemocnice Brno Ivo Rovný."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-11-19T05:42:00+01:00",
            "dateModified": "2022-11-18T17:52:31+01:00",
            "datePublished": "2022-11-19T05:42:00+01:00",
            "keywords": "null",
            "genre": "Břeclavsko",
            "author": {
                "@type": "Person",
                "name": "Pavel Podešva"
            },
            "editor": {
                "@type": "Person",
                "name": "Pavel Podešva"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://breclavsky.denik.cz/zpravy_region/nadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Břeclavský deník",
                "item": "https://breclavsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Břeclavsko",
                "item": "https://breclavsky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Šéf FN Brno: v kapitalismu nelze poskytovat zdravotní péči s principy socialismu",
                "item": "https://breclavsky.denik.cz/zpravy_region/nadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset2{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001669128929/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1669127526.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202211221200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Přímo do oka hurikánu, dalo by se říci, vstoupil v dubnu letošního roku brněnský chirurg Ivo Rovný. Stal se tehdy ředitelem Fakultní nemocnice Brno, která…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://breclavsky.denik.cz/zpravy_region/nadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Pavel Podešva">

	<meta property="og:site_name" content="Břeclavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://breclavsky.denik.cz/zpravy_region/nadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html">
	<meta property="og:title" content="Šéf FN Brno: v kapitalismu nelze poskytovat zdravotní péči s principy socialismu">
	<meta property="og:description" content="Přímo do oka hurikánu, dalo by se říci, vstoupil v dubnu letošního roku brněnský chirurg Ivo Rovný. Stal se tehdy ředitelem Fakultní nemocnice Brno, která si zrovna začala oddechovat po covidové krizi, jen aby přišly krize další: energetická a ekonomická. „Byla to téměř mise krizového manažera. Nicméně kolegové mou vizi pro nemocnici přijali a všichni společně pracujeme na jejím naplnění,&quot; říká ředitel Fakultní nemocnice Brno Ivo Rovný.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Šéf FN Brno: v kapitalismu nelze poskytovat zdravotní péči s principy socialismu">
	<meta property="twitter:description" content="Přímo do oka hurikánu, dalo by se říci, vstoupil v dubnu letošního roku brněnský chirurg Ivo Rovný. Stal se tehdy ředitelem Fakultní nemocnice Brno, která si zrovna začala oddechovat po covidové krizi, jen aby přišly krize další: energetická a ekonomická. „Byla to téměř mise krizového manažera. Nicméně kolegové mou vizi pro nemocnici přijali a všichni společně pracujeme na jejím naplnění,&quot; říká ředitel Fakultní nemocnice Brno Ivo Rovný.">
	<meta name="twitter:description" content="Přímo do oka hurikánu, dalo by se říci, vstoupil v dubnu letošního roku brněnský chirurg Ivo Rovný. Stal se tehdy ředitelem Fakultní nemocnice Brno, která si zrovna začala oddechovat po covidové krizi, jen aby přišly krize další: energetická a ekonomická. „Byla to téměř mise krizového manažera. Nicméně kolegové mou vizi pro nemocnici přijali a všichni společně pracujeme na jejím naplnění,&quot; říká ředitel Fakultní nemocnice Brno Ivo Rovný.">
	<meta property="og:image" content="https://g.denik.cz/50/5e/reditel-fakultni-nemocnice-brno-ivo-rovny_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ředitel Fakultní nemocnice Brno Ivo Rovný.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/5e/reditel-fakultni-nemocnice-brno-ivo-rovny_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/5e/reditel-fakultni-nemocnice-brno-ivo-rovny_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta property="article:published_time" content="2022-11-19T05:42:00+01:00">
    <meta property="article:modified_time"
          content="2022-11-19T05:42:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://breclavsky.denik.cz/zpravy_region/nadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=breclavsky&amp;backUrl=https://breclavsky.denik.cz/zpravy_region/nadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fnadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fnadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://breclavsky.denik.cz/zpravy_region/nadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=breclavsky&amp;backUrl=https://breclavsky.denik.cz/zpravy_region/nadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/breclavsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://breclavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://breclavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://breclavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://breclavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://breclavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://breclavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://breclavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://breclavsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://breclavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://breclavsky.denik.cz/zpravy_region/nadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html'})"
></button>
        <form action="/zpravy_region/nadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_breclavsko', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Břeclavsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/energie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_energie', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Energie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://breclavsky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/formular-zadost-o-predcasny-duchod.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Předčasný důchod:</h3>
            <span class="vyzva-ctenarum__text">Je nutné vyplnit formulář. Žádost se musí podepsat do půl roku</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Šéf FN Brno: v kapitalismu nelze poskytovat zdravotní péči s principy socialismu</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE5NDAwODtzOjE6InIiO2k6Njg7czoxOiJzIjtpOjMwMDk7fQ%3D%3D"
    data-average="1"
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fnadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html&amp;source=hodnoceni_clanku"
    data-total="2"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    19.11.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/50/84/pavel-podesva-brno_denik-75-1x1.jpg" width="75" height="75" alt="Pavel Podešva" title="Pavel Podešva" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/50/84/pavel-podesva-brno_denik-75-1x1.jpg 1x, https://g.denik.cz/50/84/pavel-podesva-brno_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/pavel-podesva-4125.html">
                                <span class="article-info__author-name">
                                    Pavel
                                    Podešva
                                </span>
                            </a>

                                <div class="article-info__author-func">redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/pavel-podesva-4125.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fnadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html&subject=%C5%A0%C3%A9f%20FN%20Brno%3A%20v%20kapitalismu%20nelze%20poskytovat%20zdravotn%C3%AD%20p%C3%A9%C4%8Di%20s%20principy%20socialismu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Šéf FN Brno: v kapitalismu nelze poskytovat zdravotní péči s principy socialismu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Přímo do oka hurikánu, dalo by se říci, vstoupil v dubnu letošního roku brněnský chirurg Ivo Rovný. Stal se tehdy ředitelem Fakultní nemocnice Brno, která si zrovna začala oddechovat po covidové krizi, jen aby přišly krize další: energetická a ekonomická. „Byla to téměř mise krizového manažera. Nicméně kolegové mou vizi pro nemocnici přijali a všichni společně pracujeme na jejím naplnění," říká ředitel Fakultní nemocnice Brno Ivo Rovný.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/reditel-fakultni-nemocnice-brno-ivo-rovny.html?photo=1&amp;back=1926065874-3009-68">
        <img src="https://g.denik.cz/50/5e/reditel-fakultni-nemocnice-brno-ivo-rovny_denik-630-16x9.jpg" width="630" height="354" alt="Ředitel Fakultní nemocnice Brno Ivo Rovný." title="Ředitel Fakultní nemocnice Brno Ivo Rovný." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/50/5e/reditel-fakultni-nemocnice-brno-ivo-rovny_denik-630-16x9.jpg 1x, https://g.denik.cz/50/5e/reditel-fakultni-nemocnice-brno-ivo-rovny_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/reditel-fakultni-nemocnice-brno-ivo-rovny.html?back=1926065874-3009-68&amp;photo=2">
                        <img src="https://g.denik.cz/50/db/reditel-fakultni-nemocnice-brno-ivo-rovny-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/db/reditel-fakultni-nemocnice-brno-ivo-rovny-01_denik-150-3x2.jpg 1x, https://g.denik.cz/50/db/reditel-fakultni-nemocnice-brno-ivo-rovny-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/reditel-fakultni-nemocnice-brno-ivo-rovny.html?back=1926065874-3009-68&amp;photo=3">
                        <img src="https://g.denik.cz/50/ee/prevoz-pacientu-s-covidem-vrtulnikem-z-brna-do-prahy-06_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/ee/prevoz-pacientu-s-covidem-vrtulnikem-z-brna-do-prahy-06_denik-150-3x2.jpg 1x, https://g.denik.cz/50/ee/prevoz-pacientu-s-covidem-vrtulnikem-z-brna-do-prahy-06_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/reditel-fakultni-nemocnice-brno-ivo-rovny.html?back=1926065874-3009-68&amp;photo=4">
                        <img src="https://g.denik.cz/50/ab/prevoz-pacientu-s-covidem-vrtulnikem-z-brna-do-prahy-22_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/ab/prevoz-pacientu-s-covidem-vrtulnikem-z-brna-do-prahy-22_denik-150-3x2.jpg 1x, https://g.denik.cz/50/ab/prevoz-pacientu-s-covidem-vrtulnikem-z-brna-do-prahy-22_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/reditel-fakultni-nemocnice-brno-ivo-rovny.html?back=1926065874-3009-68&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            8 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Ředitel Fakultní nemocnice Brno Ivo Rovný.
            <span class="description-autor">
                 | 
                Foto: Se svolením FN Brno
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p><strong>Ředitelské křeslo obýváte několik měsíců. Sedí se vám pohodlně?</strong></p></div><div class="paywall mt30 js-paywall" data-status="loading">
<p>Křeslo poněkud tlačí. Při nástupu do funkce jsem uvedl, že je to téměř mise krizového manažera. Začátek války a nastupující ekonomická a energetická krize tomu nasvědčovaly. Od té doby situace ještě eskalovala. Nikdo tehdy nemohl tušit, že válka potrvá až do zimy, přičemž její konec je stále v nedohlednu. Do toho stále nesmíme zapomínat na covid. Byť již není tolik na očích, do chodu nemocnice se stále promítá. Stávající problémy se prohloubily, nové vyvstaly. Nicméně je postupně všechny řešíme.</p>


        <a class="inserted-article" href="https://brnensky.denik.cz/zlociny-a-soudy/policiste-dopadli-dealera-v-zabrdovicich-pervitin-prodaval-z-kresla-u-nemocnice.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://brnensky.denik.cz/zlociny-a-soudy/policiste-dopadli-dealera-v-zabrdovicich-pervitin-prodaval-z-kresla-u-nemocnice.html' })">
            <img src="https://g.denik.cz/50/5e/kriminaliste-zadrzeli-dealera-ktery-prodaval-pervitin-u-nemocnice_denik-150-3x2.jpg" width="150" height="100" alt="Kriminalisté v Brně zadrželi dealera, který prodával pervitin u nemocnice." title="Kriminalisté v Brně zadrželi dealera, který prodával pervitin u nemocnice." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/50/5e/kriminaliste-zadrzeli-dealera-ktery-prodaval-pervitin-u-nemocnice_denik-150-3x2.jpg 1x, https://g.denik.cz/50/5e/kriminaliste-zadrzeli-dealera-ktery-prodaval-pervitin-u-nemocnice_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Drogová kancelář dealera v Brně: v křesle u nemocnice, prchat chtěl na koloběžce</div>
        </a>

<p><strong>Tušil jste, že se po covidu společnost řítí do další krize. S čím jste do mise ve Fakultní nemocnici Brno šel?</strong></p>
<p>Celý život se snažím pomáhat tam, kde je potřeba. Instinkt mi říkal, že na této pozici mohu nemocnici pomoci překonat nástrahy, které vznikaly a vznikají. Nakolik se mi to daří, musí hodnotit jiní. Zatím by však šlo o hodnocení předčasné, neboť doposud jsme řešili především věci, které již běžely. Bylo a stále je nutné je dokončovat. Je to nikdy nekončící proces. Ve finále je vždy nějaká krize. Nebo se rýsuje na obzoru. Ředitel je od toho, aby se je se svým týmem snažil překonávat a pacienti a zaměstnanci to pociťovali co nejméně. Ne vždy se do daří, ale to nás nesmí zastavit.</p>
<p><strong>Kdy se to nedaří? Narážíte na energetickou krizi?</strong></p>
<p>Naprosto jistě mohu prohlásit, že ta se našich pacientů nedotýká. Jejich komfort čí poskytovaná lékařská péče zůstávají na nejvyšší úrovni. Ceny energií se projevují především na stránce výdajů. Čili situace dopadá hlavně na rozpočet a jeho sestavování pro příští rok.</p>
<p class="rastr-sedy-l"><strong>KDO JE IVO ROVNÝ</strong><br><br>- Je mu 53 let.<br><br>- Do pozice ředitele Fakultní nemocnice Brno nastoupil koncem dubna roku 2022.<br><br>- Sedmnáct let působil ve Fakultní nemocnici u svaté Anny a deset let pracuje ve Fakultní nemocnici Brno.<br><br>- Jeho lékařskou odborností je chirurgie.<br><br>- Ve volném čase jezdí na motorce, hraje golf, stará se o své psy.</p>
<p><strong>Nechce se mi věřit, že by se krize nijak nedotkla chodu nemocnice…</strong></p>
<p>Pozor. To jsou dvě různé věci. Pacientů se nedotkla, provozu samozřejmě ano. Všude, kde to jde, musíme přistupovat k úsporným opatřením. Například se snažíme využívat technologie s nízkou energetickou náročností. Také projektujeme opatření, která by mohla vést k dalším úsporám. Je to ale zdlouhavý a finančně náročný proces. Nemocnice jako taková nemá na investici do zateplení budov volné peníze. Musíme proto hledat vhodné dotační tituly, abychom vše zvládli převést z papíru do reality.</p>
<p><strong>Kde bylo nutné v rozpočtu na příští rok kvůli energiím škrtat?</strong></p>
<p>Takto snadné to není. Fakultní nemocnice Brno hospodaří s přibližně třinácti miliardami korun ročně. Více než polovinu tvoří mzdy. Další značnou část náklady na léčbu. Možnost úspor v rozpočtu je tudíž omezená, neboť provozní náklady tvoří relativně malou část. Výměna žárovek za LEDky nás opravdu nespasí. Musíme proto hledat spíše cesty, jak výhodněji nakupovat, šetřit ve spotřebě a nenavyšovat ji.</p>


        <a class="inserted-article" href="https://brnensky.denik.cz/zpravy_region/komplikace-v-projektu-nove-nemocnice-v-brne-zastupitele-neschvalili-dotaci-20220.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://brnensky.denik.cz/zpravy_region/komplikace-v-projektu-nove-nemocnice-v-brne-zastupitele-neschvalili-dotaci-20220.html' })">
            <img src="https://g.denik.cz/50/e0/brno-brno-jih-komarov-reka-svitava-cernovicka-ulice-krizovatka-mestska-nemocnice-nova-lokalita-po-09_denik-150-3x2.jpg" width="150" height="100" alt="Lokalita u křížení Černovické ulice s řekou Svitavou v brněnském Komárově. Nově je v upraveném návrhu nového územního plánu města určená pro plánovanou městskou nemocnici." title="Lokalita u křížení Černovické ulice s řekou Svitavou v brněnském Komárově. Nově je v upraveném návrhu nového územního plánu města určená pro plánovanou městskou nemocnici." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/50/e0/brno-brno-jih-komarov-reka-svitava-cernovicka-ulice-krizovatka-mestska-nemocnice-nova-lokalita-po-09_denik-150-3x2.jpg 1x, https://g.denik.cz/50/e0/brno-brno-jih-komarov-reka-svitava-cernovicka-ulice-krizovatka-mestska-nemocnice-nova-lokalita-po-09_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Komplikace v projektu nové nemocnice v Brně: zastupitelé neschválili dotaci</div>
        </a>

<p><strong>S jakými dalšími problémy se kromě energetické krize aktuálně bohunická nemocnice potýká?</strong></p>
<p>S nedostatkem kvalifikovaného i nekvalifikovaného personálu. Zdravotnictví je těžce podfinancované. To je všeobecně známý fakt. Práce v této oblasti zkrátka není adekvátně ohodnocená. Lidé pak jdou do komerčního sektoru. Nicméně i tam je problém. Přes veškeré krize se totiž celá společnost stále potýká s nedostatkem pracovní síly, nikoli práce. Marně přemýšlím, kde ti lidé jsou.</p>
<p><strong>Utíkají do Rakouska?</strong></p>
<p>Opravdu netuším. Vím ale, že mnozí se ze zahraničí vrací. Náklady na život významně vzrostly i tam. Pak se život i v cizině z ekonomického hlediska stává méně atraktivním. A zázemí domova naopak skýtá lepší podmínky. Ale to je pouze má domněnka.</p>
<p><strong>Mohl by s podfinancovaním pomoci nadstandard ve zdravotnictví, jak jej popsal ministr zdravotnictví Vlastimil Válek?</strong></p>
<p>Předně upozorňuji, že hovořím jen a pouze sám za sebe, nikoho jiného. Nelze dlouhodobě poskytovat zdravotní péči v kapitalistických podmínkách za socialistických principů. Každá společnost by si měla určit, co je pro ni stěžejní a vymezit, co považuje za standard. Pacienti, kteří chtějí něco navíc, by měli mít možnost si to hradit. Tady v Česku tato možnost zatím chybí, což považuji za nešťastné. Je zde spousta lidí, jejichž ekonomická síla jim dává možnost platit za určitý typ péče. Musí však zároveň existovat robustní síť zdravotnických zařízení, které budou poskytovat standardní péči v neomezeném rozsahu. Věřím, že nadstandardní složka by byla ku prospěchu systému.</p>
<p><strong>Takže nadstandard ano, ale nesmí znamenat horší standard?</strong></p>
<p>Dalo by se to tak říci.</p>
<p><strong>Do ředitelského křesla jste se dostal z pozice chirurga. Jak náročný byl přesun?</strong></p>
<p>Nebylo to přímo z pozice chirurga. Již dříve jsem patnáct let pracoval na manažerských postech ve Fakultní nemocnici u svaté Anny, kde jsem byl lékařským náměstkem. Na podobné pozici jsem poté byl i v bohunické nemocnici a poslední tři roky dělal primáře na chirurgické klinice. Manažerské zkušenosti tudíž mám. Byť je to samozřejmě s ohledem na objem práce a spektrum činností skok.</p>


        <a class="inserted-article" href="https://brnensky.denik.cz/zlociny-a-soudy/nezakonny-nakup-leciv-urazova-nemocnice-v-brne-dostala-pokutu-tri-sta-tisic-2022.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://brnensky.denik.cz/zlociny-a-soudy/nezakonny-nakup-leciv-urazova-nemocnice-v-brne-dostala-pokutu-tri-sta-tisic-2022.html' })">
            <img src="https://g.denik.cz/50/48/urazovka_brno_urazova_nemocnice_rekonstrukce_denik-150-3x2.jpg" width="150" height="100" alt="Úrazová nemocnice v Brně." title="Úrazová nemocnice v Brně." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/50/48/urazovka_brno_urazova_nemocnice_rekonstrukce_denik-150-3x2.jpg 1x, https://g.denik.cz/50/48/urazovka_brno_urazova_nemocnice_rekonstrukce_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Nezákonný nákup léčiv: Úrazová nemocnice v Brně dostala pokutu tři sta tisíc</div>
        </a>

<p><strong>Stíháte ještě operovat?</strong></p>
<p>Snažím si erudici udržovat. Myslím, že by byla škoda tuto činnost opustit. I proto, že pozice ředitele je do jisté míry vrtkavá. Mít možnost vrátit se k řemeslu by si člověk měl zachovat.</p>
<p><strong>Kdybyste měl svou vizi pro Fakultní nemocnici Brno popsat v několika větách, jak by zněly?</strong></p>
<p>Nemocnice dosáhla určitých kapacitních možností. Ve stávajících podmínkách ji co do objemu a spektra poskytované péče nelze nadále rozvíjet. Nicméně je zde prostor pro optimalizaci a zlepšování toho, co již máme. To je má vize: zajistit, abychom zdravotní péči poskytovali efektivněji a s optimálním počtem zaměstnanců. Chci zároveň vytvořit to nejlepší zázemí pro pregraduální a postgraduální výuku a zajistit kvalitní podmínky pro klinický výzkum.</p>
<p><strong>Jaké kontury má nejbližší budoucnost bohunické nemocnice?</strong></p>
<p>V souladu s harmonogramem pracujeme na výstavbě nové porodnice, kde se bude koncentrovat péče porodnic na Obilním trhu a v Bohunicích. S tím souvisí i dva další, menší projekty. Stávající stravovací provoz čeká kvůli místu pro novou porodnici částečná demolice a rekonstrukce. Zároveň řešíme centralizaci povozu nemocniční lékárny a jejího zázemí. Současné prostory jsou totiž v havarijním stavu. Část budovy, v níž lékárna sídlí, má špatnou statiku.</p>
<p><strong>V jaké fázi se výstavba nové porodnice nachází?</strong></p>
<p>Dokončuje se projektovaní dispozic zdravotnických provozů a technologií a dokumentace pro zahájení povolení pro výstavbu.</p>
<p><strong>Kdy by stavaři mohli poprvé kopnout do země?</strong></p>
<p>V roce 2024.</p>


        <a class="inserted-article" href="https://brnensky.denik.cz/zpravy_region/komplikace-v-projektu-nove-nemocnice-v-brne-zastupitele-neschvalili-dotaci-20220.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://brnensky.denik.cz/zpravy_region/komplikace-v-projektu-nove-nemocnice-v-brne-zastupitele-neschvalili-dotaci-20220.html' })">
            <img src="https://g.denik.cz/50/e0/brno-brno-jih-komarov-reka-svitava-cernovicka-ulice-krizovatka-mestska-nemocnice-nova-lokalita-po-09_denik-150-3x2.jpg" width="150" height="100" alt="Lokalita u křížení Černovické ulice s řekou Svitavou v brněnském Komárově. Nově je v upraveném návrhu nového územního plánu města určená pro plánovanou městskou nemocnici." title="Lokalita u křížení Černovické ulice s řekou Svitavou v brněnském Komárově. Nově je v upraveném návrhu nového územního plánu města určená pro plánovanou městskou nemocnici." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/50/e0/brno-brno-jih-komarov-reka-svitava-cernovicka-ulice-krizovatka-mestska-nemocnice-nova-lokalita-po-09_denik-150-3x2.jpg 1x, https://g.denik.cz/50/e0/brno-brno-jih-komarov-reka-svitava-cernovicka-ulice-krizovatka-mestska-nemocnice-nova-lokalita-po-09_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Komplikace v projektu nové nemocnice v Brně: zastupitelé neschválili dotaci</div>
        </a>

<p><strong>Z toho, co jste si pro svou misi vytyčil, co se již povedlo?</strong></p>
<p>Obklopil jsem se lidmi, kteří mou vizi přijali a ve stejném duchu se snaží konat i ve svých úsecích. Vedení Fakultní nemocnice Brno táhne za jeden provaz. Pracuje jako tým.</p>
<p><strong>S čím naopak zatím spokojený nejste?</strong></p>
<p>Mezery vidím v mezilidské komunikaci. Ať už na úrovni mezi nadřízeným a podřízením, nebo stejně postavenými kolegy. Je zde prostor pro zlepšení. Stejně tak ne všichni lidé mají pocit sounáležitosti s celkem. Proto se snažíme budovat firemní kulturu, která to změní a odrazí se v myšlení lidí. Rád bych, aby zaměstnance práce bavila, byli na ni hrdí a dělali ji ve prospěch svého úseku i celé Fakultní nemocnice Brno.</p>
<p><strong>Doposud v nemocnici firemní kultura nefungovala?</strong></p>
<p>To netvrdím. Pouze v této oblasti vidím prostor pro zlepšení. Máme za sebou velmi těžká období. Covid mnohé výrazně poznamenal. A odráží se to v celé společnosti. V chování lidí, ve zvycích, vůli pracovat či nepracovat, dělat a nedělat změny. Patrně jsem přišel k určitému stavu mysli, který nebyl ideální. Zdravotnické provozy totiž covidová krize zasáhla snad nejvíce a s nejdelší prodlevou. Stále s ní bojujeme, stále pociťujeme její dopady. Ono se to do chování i myšlení musí promítnout. Mou snahou je dát zaměstnancům směr, kterým by mohli upřít svou pozornost a zájem.</p>


        <a class="inserted-article" href="https://brnensky.denik.cz/zpravy_region/milosrdni-postavi-byty-pro-personal-investujte-do-budov-rika-reditel-nemocnice-2.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://brnensky.denik.cz/zpravy_region/milosrdni-postavi-byty-pro-personal-investujte-do-budov-rika-reditel-nemocnice-2.html' })">
            <img src="https://g.denik.cz/50/59/milosrdni-postavi-byty-pro-personal-investujte-do-budov-rika-reditel-nemocnice-brno-videnska-ulic-03_denik-150-3x2.jpg" width="150" height="100" alt="Řád milosrdných bratrů připravuje výstavbu polyfunkčního domu ve Vídeňské ulici v brněnských Štýřicích." title="Řád milosrdných bratrů připravuje výstavbu polyfunkčního domu ve Vídeňské ulici v brněnských Štýřicích." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/50/59/milosrdni-postavi-byty-pro-personal-investujte-do-budov-rika-reditel-nemocnice-brno-videnska-ulic-03_denik-150-3x2.jpg 1x, https://g.denik.cz/50/59/milosrdni-postavi-byty-pro-personal-investujte-do-budov-rika-reditel-nemocnice-brno-videnska-ulic-03_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Milosrdní v Brně chtějí stavět byty: Investujte do nemocnice, říká její ředitel</div>
        </a>

<p><strong>Dohnali jste již veškeré odložené operace z doby covidové?</strong></p>
<p>Ani zdaleka. Především u dlouhodobě plánovaných operací, jako jsou totální endoprotézy, je manko obrovské. Dalo by se říci, že dokonce nedostižitelné. Lze pouze zkracovat dobu čekaní. Ta dnes u výměny kyčle činí tři roky.</p>
<p><strong>Jak po covidových letech hodnotíte letošní sezonu respiračních onemocnění?</strong></p>
<p>Poslední velká covidová vlna byla na jaře. Pak to byly spíše vlnky, přičemž v těchto týdnech by měla přijít další. Nicméně počasí je teplé, což nám hraje do karet. Co se týče chřipky, nevnímám výrazný nárůst pacientů nebo neschopenek ze strany personálu.</p>
<p><strong>Věříte, že to nejhorší z covidu je za námi?</strong></p>
<p>Doufám v to.</p></div>
        </div>

        



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>

    <div class="article-map mb15">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.175301,16.569796&hl=cs&sll=49.175301,16.569796&z=16&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>




<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE5NDAwODtzOjE6InIiO2k6Njg7czoxOiJzIjtpOjMwMDk7fQ%3D%3D"
    data-average="1"
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fnadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html&amp;source=hodnoceni_clanku"
    data-total="2"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            19.11.2022
    </span>
    
    <a href="/diskuse/nova/nadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fnadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html&subject=%C5%A0%C3%A9f%20FN%20Brno%3A%20v%20kapitalismu%20nelze%20poskytovat%20zdravotn%C3%AD%20p%C3%A9%C4%8Di%20s%20principy%20socialismu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Šéf FN Brno: v kapitalismu nelze poskytovat zdravotní péči s principy socialismu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Fakultní nemocnice Brno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fakultni-nemocnice-brno-4315.html">Fakultní nemocnice Brno, </a>
                <a class="article-tags__item" title="Štítek: krize" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/krize-4668.html">krize, </a>
                <a class="article-tags__item" title="Štítek: nemocnice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nemocnice-98.html">nemocnice, </a>
                <a class="article-tags__item" title="Štítek: zdravotnictví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zdravotnictvi-6455.html">zdravotnictví, </a>
                <a class="article-tags__item" title="Štítek: Nemocnice Bohunice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nemocnice-bohunice-23880.html">Nemocnice Bohunice, </a>
                <a class="article-tags__item" title="Štítek: Fakultní nemocnice u sv. Anny" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fakultni-nemocnice-u-sv-anny-5562.html">Fakultní nemocnice u sv. Anny, </a>
                <a class="article-tags__item" title="Štítek: Vlastimil Válek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vlastimil-valek-90863.html">Vlastimil Válek, </a>
                <a class="article-tags__item" title="Štítek: Rakousko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rakousko-90.html">Rakousko, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko</a>
    </div>






<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>



<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="2970942424,731057495,3483898813,2787210424,1323237983,3258486099,563332754,1979221200,3674347453"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

<div id="top-articles" data-neighbors="breclavsky_2970942424, breclavsky_731057495, breclavsky_3483898813, breclavsky_2787210424, breclavsky_1323237983, breclavsky_3258486099, breclavsky_563332754, breclavsky_1979221200, breclavsky_3674347453">

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/slouceni-jihomoravskych-nemocnic-toto-volebni-obdobi-ne-rekl-hejtman-20221122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Sloučení nemocnic do akciovky? Toto volební období ne, řekl jihomoravský hejtman" tabindex="-1" >
        <img src="https://g.denik.cz/50/97/jihomoravsky-kraj-hejtman-jan-grolich-03_denik-210-3x2.jpg" width="210" height="140" alt="Hejtman Jan Grolich." title="Hejtman Jan Grolich." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/97/jihomoravsky-kraj-hejtman-jan-grolich-03_denik-210-3x2.jpg 1x, https://g.denik.cz/50/97/jihomoravsky-kraj-hejtman-jan-grolich-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Břeclavsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Břeclavsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/slouceni-jihomoravskych-nemocnic-toto-volebni-obdobi-ne-rekl-hejtman-20221122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sloučení nemocnic do akciovky? Toto volební období ne, řekl jihomoravský hejtman</h3>
            Velká změna v nemocnicích a chyby v komunikaci. Devět nemocnic napříč jižní Moravou patří nyní…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zlociny-a-soudy/zidlochovicti-straznici-vyzvali-rodice-k-opatrnosti-muzi-udajne-lakali-chlapce.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Pozor na šedé auto, varují židlochovičtí strážníci. Muži do něj lákali chlapce" tabindex="-1" >
        <img src="https://g.denik.cz/50/e6/brno-mestska-policie-straznik-hrbitov-velikonoce-dusickys-clone_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/e6/brno-mestska-policie-straznik-hrbitov-velikonoce-dusickys-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/50/e6/brno-mestska-policie-straznik-hrbitov-velikonoce-dusickys-clone_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Zločiny a soudy
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zlociny-a-soudy/zidlochovicti-straznici-vyzvali-rodice-k-opatrnosti-muzi-udajne-lakali-chlapce.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pozor na šedé auto, varují židlochovičtí strážníci. Muži do něj lákali chlapce</h3>
            Rodiče a jejich děti v Unkovicích na Brněnsku varovali strážníci z blízkých Židlochovic před…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-kraj/seste-misto-neni-nahoda-krumvir-tahne-duo-obavanych-kanonyru-20221122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Šesté místo není náhoda. Krumvíř táhne duo obávaných kanonýrů" tabindex="-1" >
        <img src="https://g.denik.cz/68/f8/krumvir-svratka-brno-09_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Krumvíře (ve žlutém) v domácím zápase se Svratkou Brno." title="Fotbalisté Krumvíře (ve žlutém) v domácím zápase se Svratkou Brno." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/f8/krumvir-svratka-brno-09_denik-210-3x2.jpg 1x, https://g.denik.cz/68/f8/krumvir-svratka-brno-09_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Kraje
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-kraj/seste-misto-neni-nahoda-krumvir-tahne-duo-obavanych-kanonyru-20221122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Šesté místo není náhoda. Krumvíř táhne duo obávaných kanonýrů</h3>
            Pro mnohé fotbalové fanoušky je šesté místo fotbalistů Krumvíře ve vyrovnané tabulce krajského…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/cesi-v-cislech/ridicak-autoskola-cena-skupina-b-rp-ceny-splatky-kurz-vycvik-cenik.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Řidičák stojí i přes 20 tisíc. Některé autoškoly ho nabízejí na splátky" tabindex="-1" >
        <img src="https://g.denik.cz/1/f4/ridic-zacatecnik-mlady-ridic-autoskola-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Mladá řidička v autoškole. Ilustrační snímek" title="Mladá řidička v autoškole. Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f4/ridic-zacatecnik-mlady-ridic-autoskola-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f4/ridic-zacatecnik-mlady-ridic-autoskola-ilustracni_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cesi-v-cislech/" title="Rubrika Češi v číslech" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Češi v číslech
        </a>
    

        <a class="box-article-tag" href="/galerie/autoskola-ilustracni.html?photo=1&amp;back=2787210424-13465-68" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/cesi-v-cislech/ridicak-autoskola-cena-skupina-b-rp-ceny-splatky-kurz-vycvik-cenik.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Řidičák stojí i přes 20 tisíc. Některé autoškoly ho nabízejí na splátky</h3>
            Drahé pohonné hmoty, rostoucí ceny pronájmů i vozidel a vysoké mzdové náklady – to jsou hlavní…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/do-salonu-vin-se-vraci-turiste-pribyva-polaku-a-slovaku-rika-reditel-20221119.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Do Salonu vín se vrací turisté. Přibývá Poláků a Slováků, říká ředitel" tabindex="-1" >
        <img src="https://g.denik.cz/68/20/valtice-salon-vin-2018-sto-nejlepsich-vin-vin-02_denik-210-3x2.jpg" width="210" height="140" alt="Expozice Salonu vín ve Valticích, ilustrační foto." title="Expozice Salonu vín ve Valticích, ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/20/valtice-salon-vin-2018-sto-nejlepsich-vin-vin-02_denik-210-3x2.jpg 1x, https://g.denik.cz/68/20/valtice-salon-vin-2018-sto-nejlepsich-vin-vin-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Břeclavsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Břeclavsko
        </a>
    

        <a class="box-article-tag" href="/galerie/expozice-salonu-vin-ve-valticich-ilustracni-foto.html?photo=1&amp;back=1323237983-3009-68" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/do-salonu-vin-se-vraci-turiste-pribyva-polaku-a-slovaku-rika-reditel-20221119.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Do Salonu vín se vrací turisté. Přibývá Poláků a Slováků, říká ředitel</h3>
            Přes 2600 návštěvníků zaznamenali letos v říjnu v Salonu vín, který nabízí sto nejlepších…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/tradice-a-ozdoby-breclavskou-synagogou-znely-a-vonely-inspirace-k-adventu-202211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Tradice a ozdoby. Břeclavskou synagogou zněly a voněly inspirace k adventu" tabindex="-1" >
        <img src="https://g.denik.cz/68/f1/adventni-inspirace-breclav2022-59_denik-210-3x2.jpg" width="210" height="140" alt="Tradiční Adventní inspirace lákala do břeclavské synagogy." title="Tradiční Adventní inspirace lákala do břeclavské synagogy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/f1/adventni-inspirace-breclav2022-59_denik-210-3x2.jpg 1x, https://g.denik.cz/68/f1/adventni-inspirace-breclav2022-59_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/adventni-inspirace-breclav-2022.html?photo=1&amp;back=3258486099-11629-68" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 68
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/tradice-a-ozdoby-breclavskou-synagogou-znely-a-vonely-inspirace-k-adventu-202211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tradice a ozdoby. Břeclavskou synagogou zněly a voněly inspirace k adventu</h3>
            V neděli připravilo město Břeclav, se svými lidmi z Městského muzea a galerie krásný předvánoční…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/technicky-rozvoj-symboly.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Čeká ikony typu disketa, lupa a telefonní sluchátko zánik?" tabindex="-1" >
        <img src="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Jindříšek" title="Tomáš Jindříšek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/technicky-rozvoj-symboly.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Čeká ikony typu disketa, lupa a telefonní sluchátko zánik?</h3>
            Díky rozvoji je náš svět zaplaven symboly, které postupně mění svůj význam, nebo ho dokonce…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top8">
    <a class="box-article-left"
       href="/z-regionu/kazdy-mesic-jine-zvire-kmotrem-kalendare-jihimoravskych-zachranaru-je-istenik.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Každý měsíc jiné zvíře. Kmotrem kalendáře jihimoravských záchranářů je Isteník" tabindex="-1" >
        <img src="https://g.denik.cz/50/00/kazdy-mesic-jine-zvire-kmotrem-noveho-kalendare-zachranaru-je-istenik-09_denik-210-3x2.jpg" width="210" height="140" alt="Křest charitativního kalendáře zdravotnické záchranné služby Jihomoravského kraje." title="Křest charitativního kalendáře zdravotnické záchranné služby Jihomoravského kraje." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/00/kazdy-mesic-jine-zvire-kmotrem-noveho-kalendare-zachranaru-je-istenik-09_denik-210-3x2.jpg 1x, https://g.denik.cz/50/00/kazdy-mesic-jine-zvire-kmotrem-noveho-kalendare-zachranaru-je-istenik-09_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/krest-charitativniho-kalendare-zdravotnicke-zachranne-sluzby-jihomoravskeho-kraje.html?photo=1&amp;back=1979221200-8092-68" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/kazdy-mesic-jine-zvire-kmotrem-kalendare-jihimoravskych-zachranaru-je-istenik.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Každý měsíc jiné zvíře. Kmotrem kalendáře jihimoravských záchranářů je Isteník</h3>
            Charitativní kalendář pro rok 2023 pokřtili v úterý zaměstnanci jihomoravské záchranné služby v…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top9">
    <a class="box-article-left"
       href="/z-regionu/video-jedli-strida-v-hodonine-na-postu-vanocniho-stromu-stribrny-smrk-20221122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: VIDEO: Jedli střídá v Hodoníně na postu vánočního stromu stříbrný smrk" tabindex="-1" >
        <img src="https://g.denik.cz/66/50/jedli-strida-v-hodonine-na-postu-vanocniho-stromu-stribrny-smrk_denik-210-3x2.jpg" width="210" height="140" alt="Novým vánočním stromem v Hodoníně je stříbrný smrk." title="Novým vánočním stromem v Hodoníně je stříbrný smrk." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/66/50/jedli-strida-v-hodonine-na-postu-vanocniho-stromu-stribrny-smrk_denik-210-3x2.jpg 1x, https://g.denik.cz/66/50/jedli-strida-v-hodonine-na-postu-vanocniho-stromu-stribrny-smrk_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/novym-vanocnim-stromem-v-hodonine-je-stribrny-smrk.html?photo=1&amp;back=3674347453-8092-68" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/video-jedli-strida-v-hodonine-na-postu-vanocniho-stromu-stribrny-smrk-20221122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Jedli střídá v Hodoníně na postu vánočního stromu stříbrný smrk</h3>
            Košatý stříbrný smrk dominuje v Hodoníně prostoru mezi radnicí a kostelem svatého Vavřince.…
        </a>
    </div>
</article>

</div>
 





<article class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://breclavsky.denik.cz/architektura/krusne-hory-muze-proslavit-architektonicky-sperk-21221024.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Krušné Hory může proslavit architektonický šperk" tabindex="-1" >
        <img src="https://g.denik.cz/1/1a/dum-v-obci-11_denik-210-3x2.jpg" width="210" height="140" alt="V domě se bez potíží vyspí 10 osob." title="V domě se bez potíží vyspí 10 osob." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1a/dum-v-obci-11_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1a/dum-v-obci-11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    

        <a class="box-article-tag" href="/galerie/dum-v-obci-nove-hamry.html?photo=1&amp;back=2757695630-24895-68" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://breclavsky.denik.cz/architektura/krusne-hory-muze-proslavit-architektonicky-sperk-21221024.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krušné Hory může proslavit architektonický šperk</h3>
            Aerodynamickou, ale hranatou figurou se prezentuje nový dům v obci Nové Hamry v Krušných Horách.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/7-padu-honzy-dedka-lucie-vondrackova.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Lucie Vondráčková promluvila o lásce: Je motorem všeho, i ta, která se mstí!" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9d/7p-teki-shine3ss_denik-210-3x2.jpg" width="210" height="140" alt="7 pádů Honzy Dědka" title="7 pádů Honzy Dědka" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/9d/7p-teki-shine3ss_denik-210-3x2.jpg 1x, https://g.denik.cz/120/9d/7p-teki-shine3ss_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/7-padu-honzy-dedka-lucie-vondrackova.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/7-padu-honzy-dedka-lucie-vondrackova.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Lucie Vondráčková promluvila o lásce: Je motorem všeho, i ta, která se mstí!</h3>
            Zpěvačka Lucie Vondráčková v nové epizodě talkshow 7 pádů Honzy Dědka vyprávěla o tom, jak se jí…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://breclavsky.denik.cz/gastronomie/jak-udelat-skvely-dort-ktery-bude-vypadat-jako-cokoladovy-parizek-21221118.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Sladká dobrota. Jak udělat dort, který bude vypadat jako čokoládový pařez" tabindex="-1" >
        <img src="https://g.denik.cz/1/74/nahledove-foto-parezovy-dort_denik-210-3x2.jpg" width="210" height="140" alt="Pařezový dort" title="Pařezový dort" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/74/nahledove-foto-parezovy-dort_denik-210-3x2.jpg 1x, https://g.denik.cz/1/74/nahledove-foto-parezovy-dort_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Za jídlem
        </a>
    

        <a class="box-article-tag" href="/galerie/parezovy-dort.html?photo=1&amp;back=898712968-13263-68" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://breclavsky.denik.cz/gastronomie/jak-udelat-skvely-dort-ktery-bude-vypadat-jako-cokoladovy-parizek-21221118.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sladká dobrota. Jak udělat dort, který bude vypadat jako čokoládový pařez</h3>
            Nepotřebujete žádnou zvláštní oslavnou příležitost, abyste upekli tenhle pařezový dort, jen chuť…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://dotyk.vlp.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg" width="210" height="140" alt="F. G. Waldmüller, Očekávání." title="F. G. Waldmüller, Očekávání." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
            
            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://dotyk.vlp.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?</h3>
            Je krásný letní den. Slunce září nad hlavou, lesy se zelenají a ve vánku tančí obilné klasy.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://breclavsky.denik.cz/auto-testy/proc-palit-ropu-novy-elektricky-renault-kangoo-je-hodne-schopny-ukazal-test-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Proč pálit ropu? Nový elektrický Renault Kangoo je hodně schopný, ukázal test" tabindex="-1" >
        <img src="https://g.denik.cz/1/5b/titul-dsc-0566_denik-210-3x2.jpg" width="210" height="140" alt="Renault nabízí novou generaci elektrického vozu Kangoo" title="Renault nabízí novou generaci elektrického vozu Kangoo" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/5b/titul-dsc-0566_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5b/titul-dsc-0566_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/auto-testy/" title="Rubrika Auto testy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Auto testy
        </a>
    

        <a class="box-article-tag" href="/galerie/test-renaultu-kangoo-van-e-tech.html?photo=1&amp;back=1126840990-26223-68" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://breclavsky.denik.cz/auto-testy/proc-palit-ropu-novy-elektricky-renault-kangoo-je-hodne-schopny-ukazal-test-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Proč pálit ropu? Nový elektrický Renault Kangoo je hodně schopný, ukázal test</h3>
            V naší recenzi malé městské dodávky s elektrickým pohonem se zaměřujeme také na reálný dojezd.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/domacnost/pece-o-kocky-v-zime-20221122.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Jak správně pečovat o kočky v zimě" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/9b/shutterstock-1774660154_denik-210-3x2.jpg" width="210" height="140" alt="Kočka v zimě" title="Kočka v zimě" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/9b/shutterstock-1774660154_denik-210-3x2.jpg 1x, https://g.denik.cz/109/9b/shutterstock-1774660154_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/domacnost/pece-o-kocky-v-zime-20221122.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak správně pečovat o kočky v zimě</h3>
            Přestože mají kočky huňatou srst, mnoho z nich dává v zimě přednost teplu domova. Přečtěte si o tom, co domácí i venkovní kočky v zimních měsících…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://breclavsky.denik.cz/vesmir/nasa-zverejnila-jedinecne-video-ktere-ukazuje-mesic-a-zemi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: NASA zveřejnila jedinečné video. Na záběrech ukazuje Měsíc a Zemi z vesmíru" tabindex="-1" >
        <img src="https://g.denik.cz/1/d4/zeme-mesic-1454730908_denik-210-3x2.jpg" width="210" height="140" alt="Pohled na Zemi z povrchu Měsíce" title="Pohled na Zemi z povrchu Měsíce" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d4/zeme-mesic-1454730908_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d4/zeme-mesic-1454730908_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/vesmir/" title="Rubrika Vesmír" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Vesmír
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://breclavsky.denik.cz/vesmir/nasa-zverejnila-jedinecne-video-ktere-ukazuje-mesic-a-zemi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">NASA zveřejnila jedinečné video. Na záběrech ukazuje Měsíc a Zemi z vesmíru</h3>
            Americká vesmírná agentura (NASA) zaznamenala další úspěch. Modul Orion z mise Artemis 1 se během…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/strouhany-jablecny-kolac-s-pudinkem-20301121.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Strouhaný jablečný koláč s pudinkem a skořicí: Hotový bleskem a fantastický" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/62/shutterstock-1971329750_denik-210-3x2.jpg" width="210" height="140" alt="Jablečný strouhaný koláč je hotový za chviličku, je šťavnatý a fantastický!" title="Jablečný strouhaný koláč je hotový za chviličku, je šťavnatý a fantastický!" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/62/shutterstock-1971329750_denik-210-3x2.jpg 1x, https://g.denik.cz/122/62/shutterstock-1971329750_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/strouhany-jablecny-kolac-s-pudinkem-20301121.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Strouhaný jablečný koláč s pudinkem a skořicí: Hotový bleskem a fantastický</h3>
            Máte přebytek jablek ze zahrádky a nevíte, co s nimi? Tady je tip na skvělou mňamku ke kafíčku,…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://breclavsky.denik.cz/spolecnost/milan-drobny-rozhovor.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Milan Drobný: Když se ráno slyším mluvit, mám dobrou náladu" tabindex="-1" >
        <img src="https://g.denik.cz/1/7d/img-6265_denik-210-3x2.jpg" width="210" height="140" alt="Zpěvák Milan Drobný." title="Zpěvák Milan Drobný." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/7d/img-6265_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7d/img-6265_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/zpevak-milan-drobny.html?photo=1&amp;back=1491250247-13259-68" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://breclavsky.denik.cz/spolecnost/milan-drobny-rozhovor.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Milan Drobný: Když se ráno slyším mluvit, mám dobrou náladu</h3>
            Zpěvák Milan Drobný (77) se chystá oslavit narozeniny, které má 8. prosince. Týden před tím, 1.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/inspirace/vanoce-4-tipy-darky-stres.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Nesnáším Vánoce! Tipy, jak se zbavit stresu a začít si je užívat" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/33/shutterstock-2061778526_denik-210-3x2.jpg" width="210" height="140" alt="Stres z Vánoc" title="Stres z Vánoc" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/33/shutterstock-2061778526_denik-210-3x2.jpg 1x, https://g.denik.cz/129/33/shutterstock-2061778526_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/inspirace/vanoce-4-tipy-darky-stres.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nesnáším Vánoce! Tipy, jak se zbavit stresu a začít si je užívat</h3>
            "Už zase ty otravný Vánoce… Jak já se na ně netěším… Tolik povyku kvůli jednomu dni…" Že jste…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top19">
    <a class="box-article-left"
       href="https://breclavsky.denik.cz/zdravi/problemy-s-erekci.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Přibývá mužů, kteří mají problémy s erekcí. Pomoci jim může rázová vlna" tabindex="-1" >
        <img src="https://g.denik.cz/1/9f/shutterstock-viagra-sex-doktor-muz-problem-1081773992-05_denik-210-3x2.jpg" width="210" height="140" alt="Ve vyšším věku není ostudou, když muž před sexem použije viagru" title="Ve vyšším věku není ostudou, když muž před sexem použije viagru" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/9f/shutterstock-viagra-sex-doktor-muz-problem-1081773992-05_denik-210-3x2.jpg 1x, https://g.denik.cz/1/9f/shutterstock-viagra-sex-doktor-muz-problem-1081773992-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://breclavsky.denik.cz/zdravi/problemy-s-erekci.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Přibývá mužů, kteří mají problémy s erekcí. Pomoci jim může rázová vlna</h3>
            Čtyřiapadesátiletý Petr Vébr z Prahy má už asi půl roku problémy s erekcí. „Lidově řečeno se mi v…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/zdravi-a-vyziva/imunita-deti-riziko-rady-chripkova-sezona-chripka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Chřipková sezona se blíží. Posilněte imunitu svého dítěte dokud je čas" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/6c/shutterstock-1967173771_denik-210-3x2.jpg" width="210" height="140" alt="1967173771" title="1967173771" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/6c/shutterstock-1967173771_denik-210-3x2.jpg 1x, https://g.denik.cz/124/6c/shutterstock-1967173771_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/zdravi-a-vyziva/imunita-deti-riziko-rady-chripkova-sezona-chripka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Chřipková sezona se blíží. Posilněte imunitu svého dítěte dokud je čas</h3>
            Zná to většina rodičů. S nástupem do škol a školek se potýkají s tím, že jejich děti častěji…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top21">
    <a class="box-article-left"
       href="https://breclavsky.denik.cz/hobby/kviz-jste-dobrym-filozofem.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: KVÍZ: Jste dobrým filozofem? Zkuste si své znalosti o „matce všech věd“" tabindex="-1" >
        <img src="https://g.denik.cz/1/d8/magaziny-kviz-filozofie-filozofove-03_denik-210-3x2.jpg" width="210" height="140" alt="Platón. Kopie portrétu vytvořeného Silanionem kolem roku 370 př. n. l. pro akademii v Athénách" title="Platón. Kopie portrétu vytvořeného Silanionem kolem roku 370 př. n. l. pro akademii v Athénách" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d8/magaziny-kviz-filozofie-filozofove-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d8/magaziny-kviz-filozofie-filozofove-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/kviz-filozofie.html?photo=1&amp;back=1005131565-13261-68" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://breclavsky.denik.cz/hobby/kviz-jste-dobrym-filozofem.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Jste dobrým filozofem? Zkuste si své znalosti o „matce všech věd“</h3>
            Filozofie stála na počátku všech věd. I v dnešní době má však význam. Ptá se po podstatě…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/jennifer-aniston-john-aniston.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Jennifer Aniston v slzách: Herečku navždy opustil milovaný tatínek John" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/15/aniston-05-d221115mkdo15_denik-210-3x2.jpg" width="210" height="140" alt="Jennifer Aniston s tatínkem" title="Jennifer Aniston s tatínkem" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/15/aniston-05-d221115mkdo15_denik-210-3x2.jpg 1x, https://g.denik.cz/120/15/aniston-05-d221115mkdo15_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/jennifer-aniston-smrt-tatinka.html?photo=1&amp;back=3186402883-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/jennifer-aniston-john-aniston.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jennifer Aniston v slzách: Herečku navždy opustil milovaný tatínek John</h3>
            Jennifer Aniston prožívá velice smutné chvíle. Hollywoodská hvězda se na sociální síti svěřila…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Břeclavsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby/komunalni-2022/" target="_blank" title="Výsledky a kandidáti komunálních voleb 2022" rel="noopener">Online výsledky komunálních voleb 2022 a zvolení zastupitelé</a>, <a href="https://www.denik.cz/volby/senatni-2022/" target="_blank" title="Výsledky a kandidáti do senátních voleb 2022" rel="noopener">Výsledky senátních voleb 2022</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" target="_blank" title="Jak volit v komunálních volbách, termíny, systém, kandidáti" rel="noopener">Jak volit</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/476720-svet-se-obava-nebezpecneho-viru-je-i-v-cesku-a-ohrozuje-hlavne-deti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/42ca78dd0e435caf55d320fddcfb66e2.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/476720-svet-se-obava-nebezpecneho-viru-je-i-v-cesku-a-ohrozuje-hlavne-deti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Svět se obává nebezpečného viru. Je i v Česku a ohrožuje hlavně děti" target="_blank" rel="noopener">
                Svět se obává nebezpečného viru. Je i v Česku a ohrožuje…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/476699-manevry-v-kremlu-peskov-omylem-prozradil-s-cim-se-putin-doopravdy-potyka?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a2ef9d8e19ce2beacf5a2869534a73a6.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/476699-manevry-v-kremlu-peskov-omylem-prozradil-s-cim-se-putin-doopravdy-potyka?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kreml se třese v základech. Peskov omylem prozradil, s čím se Putin potýká" target="_blank" rel="noopener">
                Kreml se třese v základech. Peskov omylem prozradil, s čím…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset3" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/0/5/6/9/2/3605692-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.11. - 31.12.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/3/3/7/5/3613375-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;17.11. - 23.11.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/5/6/5/8/3615658-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;17.11. - 23.11.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/6/0/5/7/3616057-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.11. - 22.11.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/4/4/1/9/3614419-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.11. - 31.12.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanici-a-opravari-66515789-wcw2qs.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mechanici a opraváři motorových vozidel, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Mechanici a opraváři motorových vozidel, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/junior-specialista-tka-66478573-wk7fq3.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Junior specialista/-tka zakázek s AJ (27 - 35.000 Kč), 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Junior specialista/-tka zakázek s AJ (27 - 35.000 Kč), 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulant-ka--skladnik-ce--66702253-wvbjsm.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulant(ka), skladník(ce), piker(ka), 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Manipulant(ka), skladník(ce), piker(ka), 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-do-kuchyne-66647649-w815y4.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÁ SÍLA DO KUCHYNĚ, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	POMOCNÁ SÍLA DO KUCHYNĚ, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zootechnik-u-skotu-62595719-w3nj7j.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZOOTECHNIK U SKOTU, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ZOOTECHNIK U SKOTU, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektromechanik--elektroudrzbar-66478563-wtews6.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektromechanik / elektroúdržbář (30 - 35.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Elektromechanik / elektroúdržbář (30 - 35.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kovodelnik--kovodelnice-65313821-wrphdh.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KOVODĚLNÍK - KOVODĚLNICE, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	KOVODĚLNÍK - KOVODĚLNICE, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanizator-64914829-wdf1rp.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MECHANIZÁTOR, 20 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	MECHANIZÁTOR, 20 500 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-SW-GT-2-0-B-Kombi-1666703156506192.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 servisní knížka, koupeno v I" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 508 servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2i-12v-c-16666237905591467.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-E-Kombi-1554187350989502.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v A, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v A, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-1-6i-Xenony-Sedan-Limuzina-166575256204868.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, koupeno v D, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Insignia první majitel, servisní knížka, koupeno v D, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-i-CVVT-Hatchback-1657705021661280.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-1-6-GDi-FIF-SUV-165288615357751.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX35 první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai iX35 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-CW-1-4i-16v-Kombi-1652348236148244.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-COMBI-1-6-G-Kombi-166611253536447.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-active-1-5-bhdi-100k-man6-16761286.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW Active 1,5 BHdi 100k Man6" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 SW Active 1,5 BHdi 100k Man6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/benzin/nissan-qashqai-1-6-i-86kw-navi-panorama-38082747.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Qashqai 1.6 i 86kW NAVI. PANORAMA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nissan Qashqai 1.6 i 86kW NAVI. PANORAMA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-discovery-sport/kombi/nafta/land-rover-discovery-sport-discovery-sport-100150941.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Discovery Sport Discovery sport" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Land Rover Discovery Sport Discovery sport
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/porsche-cayenne/suv/nafta/porsche-cayenne-3-0-tdi-v6-176kw-4x4-38082763.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Porsche Cayenne 3.0 TDi V6 176kW 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Porsche Cayenne 3.0 TDi V6 176kW 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-2-0-d4-120kw-navi-manual-38082774.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC60 2.0 D4 120kW NAVI. MANUÁL" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo XC60 2.0 D4 120kW NAVI. MANUÁL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-alltrack-2-0-tdi-130kw-4x4-38082694.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat ALLTRACK 2.0 TDi 130kW 4X4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat ALLTRACK 2.0 TDi 130kW 4X4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-sedici/hatchback/nafta/fiat-sedici-2-0-jtd-m-99kw-4x4-pekne-38082729.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Sedici 2.0 JTD-M 99kW 4X4 PĚKNÉ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fiat Sedici 2.0 JTD-M 99kW 4X4 PĚKNÉ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/benzin/hyundai-ix20-1-4i-cvvt-digi-klima-vyb-stav-7980400.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix20 1.4i CVVT,DIGI KLIMA,VÝB.STAV" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai ix20 1.4i CVVT,DIGI KLIMA,VÝB.STAV
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-morkuvky-4150216#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Morkůvky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Morkůvky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hlohovec-ke-kostelu-212-4150191#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hlohovec, Ke kostelu 212 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hlohovec, Ke kostelu 212 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uhercice-4150172#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherčice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherčice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-mikulov-nova-1002-4150093#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mikulov, Nová 1002 Prodej bytu 4+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mikulov, Nová 1002 Prodej bytu 4+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klobouky-u-brna-4149695#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klobouky u Brna Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Klobouky u Brna Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-divaky-4149372#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Diváky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Diváky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-morkuvky-4149189#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Morkůvky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Morkůvky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-breclav-pisniky-1577-16-4149188#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břeclav, Písníky 1577/16 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Břeclav, Písníky 1577/16 Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/breclavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=breclavsky&backUrl=https://breclavsky.denik.cz/zpravy_region/nadstandard-nesmi-znamenat-horsi-standard-rika-sef-fakultni-nemocnice-brno-20221.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001669128929/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001669128929/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
