<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaTitle': 'Moje Břeclavsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Nevyužívané vlaky měly nahradit autobusy. Lokálka přežila a bude jezdit dál",
			'tag': ["autobus", "vlak", "starosta", "Čejč", "Hodonín", "Bohumil Šimek", "Jan Koutný", "Jihomoravský kraj", "České dráhy", "petice"],
			'autor': 'Dagmar Sedláčková',
				'publishedDateTime': "2019-05-03T05:36:00+02:00",
				'articleID': 1333147656,
				'back': "1333147656-3009-68",
			'topics': ["dopravabv"],
		'breadcrumb': [
			{'name':"Břeclavský deník", 'link':"breclavsky.denik.cz"},
			{'name':"Moje Břeclavsko", 'link':"https:\/\/breclavsky.denik.cz\/zpravy_region\/"},
			{'name':"Nevyužívané vlaky měly nahradit autobusy. Lokálka přežila a bude jezdit dál", 'link':"https:\/\/breclavsky.denik.cz\/zpravy_region\/nevyuzivane-vlaky-mely-nahradit-autobusy-lokalka-prezila-a-bude-jezdit-dal-20190503.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/zpravy_region/nevyuzivane-vlaky-mely-nahradit-autobusy-lokalka-prezila-a-bude-jezdit-dal-20190503.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nevyužívané vlaky měly nahradit autobusy. Lokálka přežila a bude jezdit dál - Břeclavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Hodonínsko, Břeclavsko – Podepisovali petici, našli i zastání u starostů. Vyplatilo se. Plánované zrušení lokálky z Čejče do Hodonína se nekoná.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Dagmar Sedláčková">
	<meta property="og:site_name" content="Břeclavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://breclavsky.denik.cz/zpravy_region/nevyuzivane-vlaky-mely-nahradit-autobusy-lokalka-prezila-a-bude-jezdit-dal-20190503.html">
	<meta property="og:title" content="Nevyužívané vlaky měly nahradit autobusy. Lokálka přežila a bude jezdit dál">
	<meta property="og:description" content="Hodonínsko, Břeclavsko – Podepisovali petici, našli i zastání u starostů. Vyplatilo se. Plánované zrušení lokálky z Čejče do Hodonína se nekoná.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nevyužívané vlaky měly nahradit autobusy. Lokálka přežila a bude jezdit dál">
	<meta name="twitter:description" content="Hodonínsko, Břeclavsko – Podepisovali petici, našli i zastání u starostů. Vyplatilo se. Plánované zrušení lokálky z Čejče do Hodonína se nekoná.">
	<meta property="og:image" content="https://g.denik.cz/66/f0/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vlak na trati Zaječí - Hodonín jezdí už přes 120 let. Od nového jízdního řádu se však s dopravou ve všední dny už nepočítá. Z Čejče do Hodonína nahradí lokálku autobusy. Vlakem se svezou jen turisté o víkendech.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/66/f0/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/66/f0/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici-04_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-05-03T05:36:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1556795143.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1556799631.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1556795143.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1556795143.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://breclavsky.denik.cz/zpravy_region/nevyuzivane-vlaky-mely-nahradit-autobusy-lokalka-prezila-a-bude-jezdit-dal-20190503.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/breclavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://breclavsky.denik.cz/zpravy_region/nevyuzivane-vlaky-mely-nahradit-autobusy-lokalka-prezila-a-bude-jezdit-dal-20190503.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fnevyuzivane-vlaky-mely-nahradit-autobusy-lokalka-prezila-a-bude-jezdit-dal-20190503.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/nevyuzivane-vlaky-mely-nahradit-autobusy-lokalka-prezila-a-bude-jezdit-dal-20190503.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion breclavsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/breclav.html">BŘECLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/mikulov.html">MIKULOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hustopece.html">HUSTOPEČE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/pohorelice.html">POHOŘELICE</a></li>
            </ul>
        </li>

        <li>

            <a href="https://breclavsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://breclavsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Břeclavsko</a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://breclavsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://breclavsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://breclavsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/breclavsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://breclavsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last-item">

            <a href="https://breclavsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/nevyuzivane-vlaky-mely-nahradit-autobusy-lokalka-prezila-a-bude-jezdit-dal-20190503.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Skóre Rovnosti:</h3>
        <a href="https://brnensky.denik.cz/zpravy_region/v-brnenske-zoo-medvedum-zvetsi-bazeny-a-cora-se-docka-partnera-20190501.html" class="text">Chodíte do brněnské zoo kvůli ledním medvědům?</a>
        <a href="#close" class="close" data-title="chodite-do-brnenske-zoo-kvuli-lednim-medvedum"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Nevyužívané vlaky měly nahradit autobusy. Lokálka přežila a bude jezdit dál</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 05:36 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/nevyuzivane-vlaky-mely-nahradit-autobusy-lokalka-prezila-a-bude-jezdit-dal-20190503.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/nevyuzivane-vlaky-mely-nahradit-autobusy-lokalka-prezila-a-bude-jezdit-dal-20190503.html&text=Nevyu%C5%BE%C3%ADvan%C3%A9%20vlaky%20m%C4%9Bly%20nahradit%20autobusy.%20Lok%C3%A1lka%20p%C5%99e%C5%BEila%20a%20bude%20jezdit%20d%C3%A1l&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fnevyuzivane-vlaky-mely-nahradit-autobusy-lokalka-prezila-a-bude-jezdit-dal-20190503.html&subject=Nevyu%C5%BE%C3%ADvan%C3%A9%20vlaky%20m%C4%9Bly%20nahradit%20autobusy.%20Lok%C3%A1lka%20p%C5%99e%C5%BEila%20a%20bude%20jezdit%20d%C3%A1l"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Hodonínsko, Břeclavsko – Podepisovali petici, našli i zastání u starostů. Vyplatilo se. Plánované zrušení lokálky z Čejče do Hodonína se nekoná.</p>

    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/vlak-na-trati-zajeci-hodonin-jezdi-uz-pres-120-let.html?photo=1&amp;back=1333147656-3009-68">
                <img src="https://g.denik.cz/66/f0/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici-04_denik-630-16x9.jpg" width="630" height="354" alt="Vlak na trati Zaječí - Hodonín jezdí už přes 120 let. Od nového jízdního řádu se však s dopravou ve všední dny už nepočítá. Z Čejče do Hodonína nahradí lokálku autobusy. Vlakem se svezou jen turisté o víkendech." title="Vlak na trati Zaječí - Hodonín jezdí už přes 120 let. Od nového jízdního řádu se však s dopravou ve všední dny už nepočítá. Z Čejče do Hodonína nahradí lokálku autobusy. Vlakem se svezou jen turisté o víkendech." class="dv4-img" srcset="https://g.denik.cz/66/f0/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici-04_denik-630-16x9.jpg 1x, https://g.denik.cz/66/f0/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici-04_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/vlak-na-trati-zajeci-hodonin-jezdi-uz-pres-120-let.html?mm=9698779&amp;back=1333147656-3009-68&amp;photo=2">
                    <img src="https://g.denik.cz/66/c4/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/66/c4/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici-03_denik-150-3x2.jpg 1x, https://g.denik.cz/66/c4/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/vlak-na-trati-zajeci-hodonin-jezdi-uz-pres-120-let.html?mm=9698776&amp;back=1333147656-3009-68&amp;photo=3">
                    <img src="https://g.denik.cz/66/0d/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/66/0d/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici_denik-150-3x2.jpg 1x, https://g.denik.cz/66/0d/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/vlak-na-trati-zajeci-hodonin-jezdi-uz-pres-120-let.html?mm=9698777&amp;back=1333147656-3009-68&amp;photo=4">
                    <img src="https://g.denik.cz/66/09/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/66/09/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici-01_denik-150-3x2.jpg 1x, https://g.denik.cz/66/09/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/vlak-na-trati-zajeci-hodonin-jezdi-uz-pres-120-let.html?mm=9698779&amp;back=1333147656-3009-68&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>5 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Vlak na trati Zaječí - Hodonín jezdí už přes 120 let. Od nového jízdního řádu se však s dopravou ve všední dny už nepočítá. Z Čejče do Hodonína nahradí lokálku autobusy. Vlakem se svezou jen turisté o víkendech. <span class="description-autor"> | Foto: Deník / Dagmar Sedláčková</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>Oznámil to ve čtvrtek hejtman Jihomoravského kraje Bohumil Šimek. „Na základě nových skutečností jsme se rozhodli spoje na trati Zaječí-Hodonín zachovat. Vidíme to v současnosti jako nejlepší řešení,“ řekl.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Podle původního plánu kraje měly železniční dopravu v úseku Hodonín, Čejč nahradit ve všední dny autobusy. Důvodem byl nízký počet cestujících a úspora peněz. „Sešli jsme se se zástupci dotčených obcí a ověřili jsme počty cestujících. Také s ohledem na roztříštěnost školních vazeb jsme dospěli k závěru, že vlakové spoje nelze zajistit stávajícím počtem autobusů,“ dodal hejtman.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://hodoninsky.denik.cz/zpravy_region/vlaky-na-odpis-zeleznici-z-cejce-do-hodonina-nahradi-autobusy-20190403.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/66/c4/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici-03_denik-150-3x2.jpg" width="150" height="100" alt="Vlak na trati Zaječí - Hodonín jezdí už přes 120 let. Od nového jízdního řádu se však s dopravou ve všední dny už nepočítá. Z Čejče do Hodonína nahradí lokálku autobusy. Vlakem se svezou jen turisté o víkendech." title="Vlak na trati Zaječí - Hodonín jezdí už přes 120 let. Od nového jízdního řádu se však s dopravou ve všední dny už nepočítá. Z Čejče do Hodonína nahradí lokálku autobusy. Vlakem se svezou jen turisté o víkendech." srcset="https://g.denik.cz/66/c4/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici-03_denik-150-3x2.jpg 1x, https://g.denik.cz/66/c4/vlaky-z-cejce-do-hodonina-jsou-v-ohrozeni-lide-sepisuji-petici-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vlaky na odpis. Železnici z Čejče do Hodonína nahradí autobusy</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zprávu s nadšením přivítal organizátor petice a vlakvedoucí na trati Radek Tyl. „Je to vynikající zpráva pro všechny, kteří zabojovali za zachování vlaku. Obávali jsme se, že se nám to nepodaří,“ radoval se.</p>
<p>O zachování lokálky chtěli ve čtvrtek jednat také zastupitelé v Čejči. Tamní starosta se novinku kraje dozvěděl od redakce Deníku Rovnost. „To je pozitivní zpráva, teď mohu všem oznámit, že je problém vyřešený,“ uvedl starosta Jan Koutný.</p>
<p>Podle něj pomohla aktivita lidí, kteří za zachování vlaku bojovali. „Iniciativa občanů a starostů byla jedním z faktorů, který k zachování lokálky přispěl. Také pomohlo, že se zvýšil počet cestujících. Nová čísla potvrdila, že provoz se nejeví už tak ztrátový,“ zvažoval Koutný.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://hodoninsky.denik.cz/zpravy_region/starostove-jednali-za-zachovani-lokalky-na-trati-z-cejce-do-hodonina-20190415.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/16/09/20130425-klenci-vlak-006-esm-ilustracni-clone_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/16/09/20130425-klenci-vlak-006-esm-ilustracni-clone_denik-150-3x2.jpg 1x, https://g.denik.cz/16/09/20130425-klenci-vlak-006-esm-ilustracni-clone_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Starostové jednali za zachování lokálky na trati z Čejče do Hodonína</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Především o bezpečnost studentů, kteří by v případě zrušení lokálky museli přestupovat do autobusů, se obával ředitel gymnázia ve Velkých Pavlovicích. „Jsem rád, že provoz lokálky zůstane zachován. Při cestování vlakem nehrozí dětem tak velké riziko jako při přestupování na autobusy. Jezdí k nám totiž i menší děti ve věku od deseti do patnácti let,“ uvítal rozhodnutí kraje Vlastimil Kropáč.</p>
<p>Podle hejtmana se cestující nemusí obávat podobné situace ani v budoucnu. „Dohodli jsme se s Českými drahami na zachování železniční dopravy na trati i po roce 2020,“ řekl.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://hodoninsky.denik.cz/zlociny-a-soudy/matka-mu-odpojila-internet-zacal-radit-zavisleho-na-hrach-uklidnila-az-policie-20190502.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/c0/praha-server-internet-kabel-pocitacova-sit-3_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/63/c0/praha-server-internet-kabel-pocitacova-sit-3_denik-150-3x2.jpg 1x, https://g.denik.cz/63/c0/praha-server-internet-kabel-pocitacova-sit-3_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Matka mu odpojila internet, začal řádit. Závislého na hrách uklidnila až policie</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zachování lokálky vítá také Filip Vagunda-Drgáč z Hovoran. „Pocházím z Mutěnic a čtyři roky jsem jezdil lokálkou na gymnázium do Velkých Pavlovic. Jsem moc rád, že ji kraj nakonec zachová. Ekonomicky to neumím posoudit, veřejnými prostředky se ale plýtvá na mnoha místech, tak jedna krásná zbytečnost snad může 'drandit' dál,“ pozna</p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/dagmar-sedlackova-3603.html">Dagmar Sedláčková</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:36</span>
    <a href="/diskuse/nova/nf70y.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/nevyuzivane-vlaky-mely-nahradit-autobusy-lokalka-prezila-a-bude-jezdit-dal-20190503.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/nevyuzivane-vlaky-mely-nahradit-autobusy-lokalka-prezila-a-bude-jezdit-dal-20190503.html&text=Nevyu%C5%BE%C3%ADvan%C3%A9%20vlaky%20m%C4%9Bly%20nahradit%20autobusy.%20Lok%C3%A1lka%20p%C5%99e%C5%BEila%20a%20bude%20jezdit%20d%C3%A1l&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fnevyuzivane-vlaky-mely-nahradit-autobusy-lokalka-prezila-a-bude-jezdit-dal-20190503.html&subject=Nevyu%C5%BE%C3%ADvan%C3%A9%20vlaky%20m%C4%9Bly%20nahradit%20autobusy.%20Lok%C3%A1lka%20p%C5%99e%C5%BEila%20a%20bude%20jezdit%20d%C3%A1l"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a class="primary" title="Téma: Doprava" href="/tema/dopravabv.html">Doprava, </a></li>
                <li><a title="Štítek: autobus" href="/tagy/autobus-91.html">autobus, </a></li>
                <li><a title="Štítek: vlak" href="/tagy/vlak-110.html">vlak, </a></li>
                <li><a title="Štítek: starosta" href="/tagy/starosta-39.html">starosta, </a></li>
                <li><a title="Štítek: Čejč" href="/tagy/cejc-10479.html">Čejč, </a></li>
                <li><a title="Štítek: Hodonín" href="/tagy/hodonin-345.html">Hodonín, </a></li>
                <li><a title="Štítek: Bohumil Šimek" href="/tagy/bohumil-simek-29518.html">Bohumil Šimek, </a></li>
                <li><a title="Štítek: Jan Koutný" href="/tagy/jan-koutny-33889.html">Jan Koutný, </a></li>
                <li><a title="Štítek: Jihomoravský kraj" href="/tagy/jihomoravsky-kraj-1201.html">Jihomoravský kraj, </a></li>
                <li><a title="Štítek: České dráhy" href="/tagy/ceske-drahy-239.html">České dráhy, </a></li>
                <li><a title="Štítek: petice" href="/tagy/petice-1056.html">petice</a></li>
    </ul>
</div>



        <section class="related-articles mb20 mt20 clearfix">
            <h2 class="main-title lined fs24 mb20">Související články</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/vyssi-cena-ale-i-levnejsi-provoz-bez-servisu-elektricka-auta-nabije-i-teplarna-20190502.html"  title="číst článek: Vyšší cena, ale i levnější provoz bez servisu. Elektrická auta nabije i teplárna" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/27/dobijeci-stanice-elektromobil-202-clone_denik-210-3x2.jpg" width="210" height="140" alt="Dobíjecí stanice pro elektromobily, ilustrační foto." title="Dobíjecí stanice pro elektromobily, ilustrační foto." srcset="https://g.denik.cz/71/27/dobijeci-stanice-elektromobil-202-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/71/27/dobijeci-stanice-elektromobil-202-clone_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 09:08
    </div>
        <a class="box-article-tag" href="/galerie/dobijeci-stanice-pro-elektromobily.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/z-regionu/vyssi-cena-ale-i-levnejsi-provoz-bez-servisu-elektricka-auta-nabije-i-teplarna-20190502.html"      
>
            <h3 class="box-article-title fs20">Vyšší cena, ale i levnější provoz bez servisu. Elektrická auta nabije i teplárna</h3>
            <h4 class="box-article-perex fs16">Jižní Morava – Stále více míst, kde mohou nabít své vozy, mají řidiči elektromobilů na jihu…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/potvrzeno-mesto-spusti-usekovy-radar-20190423.html"  title="číst článek: Potvrzeno. Břeclav spustí úsekový radar" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/8/e3/radary-ilustracka_denik-210-3x2.jpg" width="210" height="140" alt="Radary, ilustrační foto." title="Radary, ilustrační foto." srcset="https://g.denik.cz/8/e3/radary-ilustracka_denik-210-3x2.jpg 1x, https://g.denik.cz/8/e3/radary-ilustracka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        23.4.2019
    </div>
        <a class="box-article-tag" href="/diskuse/potvrzeno-breclav-spusti-usekovy-radar.html"     
><svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>
        

        </div>
        <a href="/zpravy_region/potvrzeno-mesto-spusti-usekovy-radar-20190423.html"      
>
            <h3 class="box-article-title fs20">Potvrzeno. Břeclav spustí úsekový radar</h3>
            <h4 class="box-article-perex fs16">Břeclav – Břeclavští zprovozní úsekový radar na silnici I/55 pod dálničním mostem. Reagují tak na…</h4>
        </a>
    </div>
</article>        </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/zvony-po-problemech-s-elektrinou-zvoni-nyni-jeste-chteji-nasvitit-kostelni-vez-20190502.html"  title="číst článek: Zvony po problémech s elektřinou zvoní. Nyní ještě chtějí nasvítit kostelní věž" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/68/5a/dolni-dunajovice-kostel-jilji_denik-210-3x2.jpg" width="210" height="140" alt="Kostelní věž svatého Jiljí v Dolních Dunajovicích. Ilustrační foto." title="Kostelní věž svatého Jiljí v Dolních Dunajovicích. Ilustrační foto." srcset="https://g.denik.cz/68/5a/dolni-dunajovice-kostel-jilji_denik-210-3x2.jpg 1x, https://g.denik.cz/68/5a/dolni-dunajovice-kostel-jilji_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/zvony-po-problemech-s-elektrinou-zvoni-nyni-jeste-chteji-nasvitit-kostelni-vez-20190502.html"      
>
            <h3 class="box-article-title fs20">Zvony po problémech s elektřinou zvoní. Nyní ještě chtějí nasvítit kostelní věž</h3>
            <h4 class="box-article-perex fs16">Dolní Dunajovice – Plnohodnotně se díky nadšencům rozezvonily zvony ve věži kostela v Dolních Dunajovicích. Jeden ze zvonů od začátku léta 2018 nezvonil…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/postup-je-tabu-lednicky-favorit-tezi-ze-zimni-driny-20190502.html"  title="číst článek: Postup je tabu. Lednický favorit těží ze zimní dřiny" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/68/a4/fotbal-lednice-bucovice_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/68/a4/fotbal-lednice-bucovice_denik-210-3x2.jpg 1x, https://g.denik.cz/68/a4/fotbal-lednice-bucovice_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-kraj/postup-je-tabu-lednicky-favorit-tezi-ze-zimni-driny-20190502.html"      
>
            <h3 class="box-article-title fs20">Postup je tabu. Lednický favorit těží ze zimní dřiny</h3>
            <h4 class="box-article-perex fs16">Lednice - Fotbalisté Lednice uhánějí za postupem do krajského přeboru. Využívají k tomu zaváhání Hroznové Lhoty, o pozornost se ale hlásí také Ratíškovice.</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-44603107-wknr5g.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pomocní dělníci ve výrobě</h3>
				       	<div>Pomocní dělníci ve…</div>
				       	<div class="service-box-strong">14 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-44688221-w3bgyz.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Bankovnictví a finanční služby Pojišťovací poradce</h3>
				       	<div>Pojišťovací poradci…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-44594732-wmeked.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Skladník</h3>
				       	<div>Pomocní skladníci SKLADNÍK VE SKLADU S NÁPOJI.…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/tip-deniku-galerie-v-mikulove-zve-na-koncert-20190502.html"  title="číst článek: Tip Deníku: Galerie v Mikulově zve na koncert" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/68/9c/mikulov_galerie_zavodny_7_denik-210-3x2.jpg" width="210" height="140" alt="Galerie Závodný v Mikulově." title="Galerie Závodný v Mikulově." srcset="https://g.denik.cz/68/9c/mikulov_galerie_zavodny_7_denik-210-3x2.jpg 1x, https://g.denik.cz/68/9c/mikulov_galerie_zavodny_7_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/tip-deniku-galerie-v-mikulove-zve-na-koncert-20190502.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku: Galerie v Mikulově zve na koncert</h3>
            <h4 class="box-article-perex fs16">Mikulov - Komorní koncert nabídne ve čtvrtek večer Galerie Závodný v Mikulově.</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/pozary-ktere-vesly-do-dejin-20200502.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'breclavsky.denik.cz' })" title="číst článek: Když hoří památky. Také požáry v Česku vešly do dějin, ovlivnily i vzhled Prahy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/84/pozar-prumysloveho-palace_denik-210-3x2.jpg" width="210" height="140" alt="Požár průmyslového paláce" title="Požár průmyslového paláce" srcset="https://g.denik.cz/1/84/pozar-prumysloveho-palace_denik-210-3x2.jpg 1x, https://g.denik.cz/1/84/pozar-prumysloveho-palace_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/pozary-ktere-vesly-do-dejin.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>
        <a class="box-article-tag" href="/galerie/pozary-ktere-vesly-do-dejin.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy-z-ceska/pozary-ktere-vesly-do-dejin-20200502.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'breclavsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Když hoří památky. Také požáry v Česku vešly do dějin, ovlivnily i vzhled Prahy</h3>
            <h4 class="box-article-perex fs16">V pondělí 15. dubna po šesté hodině večer začala hořet pařížská katedrála Notre Dame. Požár…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-q5/suv/nafta/audi-q5-3-0tdi-quattro-xenon-kuze-navi-35645739.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35645739_1/1545825579" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-q5/suv/nafta/audi-q5-3-0tdi-quattro-xenon-kuze-navi-35645739.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi Q5</h3>
	                   	<div>3.0TDI Quattro*Xenon…</div>
	                	<div class="service-box-strong">379 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-D-K-Kombi-15562066551035443.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/16801/9682/14573/0/13115990476801/images/l15562066672795452.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-D-K-Kombi-15562066551035443.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="servisní knížka, koupeno v D">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">159 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-66-Sedan-Limuzina-1548944869119918.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/24543/24515/12213/0/10992435474543/images/l15544743786981280.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-66-Sedan-Limuzina-1548944869119918.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="servisní knížka, koupeno v CZ, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">278 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-divize/tragedie-odlozila-utkani-nove-se-stretnou-tasovice-s-lanzhotem-15-kvetna-0190502.html"  title="číst článek: Tragédie odložila utkání. Nově se střetnou Tasovice s Lanžhotem 15. května" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/6e/fotbal-rozhodci-ilustracni-facr_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek. " title="Ilustrační snímek. " srcset="https://g.denik.cz/71/6e/fotbal-rozhodci-ilustracni-facr_denik-210-3x2.jpg 1x, https://g.denik.cz/71/6e/fotbal-rozhodci-ilustracni-facr_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-divize/tragedie-odlozila-utkani-nove-se-stretnou-tasovice-s-lanzhotem-15-kvetna-0190502.html"      
>
            <h3 class="box-article-title fs20">Tragédie odložila utkání. Nově se střetnou Tasovice s Lanžhotem 15. května</h3>
            <h4 class="box-article-perex fs16">Tasovice – Tragická událost postihla během posledního dubnového týdne fotbalový tým divizních Tasovic. Kvůli nešťastnému úmrtí jednoho z členů klubu a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/pulstoleti-selepky-v-dobe-nejvetsi-slavy-lezli-lide-do-klubu-i-okny-na-zachode-20190502.html"  title="číst článek: Půlstoletí Šelepky. V době největší slávy lezli lidé do klubu i okny na záchodě" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/57/5257239-brno-selepova-selepka-klub-milos-bernatek_denik-210-3x2.jpg" width="210" height="140" alt="Legendární brněnský klub Šelepka a jeho zakladatel Miroslav Bernátek." title="Legendární brněnský klub Šelepka a jeho zakladatel Miroslav Bernátek." srcset="https://g.denik.cz/50/57/5257239-brno-selepova-selepka-klub-milos-bernatek_denik-210-3x2.jpg 1x, https://g.denik.cz/50/57/5257239-brno-selepova-selepka-klub-milos-bernatek_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/legendarni-brnensky-klub-selepka-v-promenach-casu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/z-regionu/pulstoleti-selepky-v-dobe-nejvetsi-slavy-lezli-lide-do-klubu-i-okny-na-zachode-20190502.html"      
>
            <h3 class="box-article-title fs20">Půlstoletí Šelepky. V době největší slávy lezli lidé do klubu i okny na záchodě</h3>
            <h4 class="box-article-perex fs16">Brno - Brněnský klub Šelepka oslavil padesát let. Legendu z něj udělal zakladatel Miloslav…</h4>
        </a>
    </div>
</article><div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-boretice-3796847#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5cc6f7d5184af0.28162542.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-boretice-3796847#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Bořetice">Bořetice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 399 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-klobouky-u-brna-3795208#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5cbef99a0a7ac6.27058325.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-klobouky-u-brna-3795208#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Klobouky u Brna">Klobouky u Brna</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-breclav-na-valticke-3794682#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/11998/img_5cb98c085a54f7.31830696.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-breclav-na-valticke-3794682#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Břeclav, Na Valtické">Břeclav, Na Valtické</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/posledni-rozlouceni-s-tragicky-zesnulym-fotbalistou-suralem-bude-v-nedeli-v-brne-20190502.html"  title="číst článek: Poslední rozloučení s tragicky zesnulým fotbalistou Šuralem bude v neděli v Brně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/b6/praha-fotbal-2-predkolo-evropske-ligy-uefa-ac-sparta-p_denik-210-3x2.jpg" width="210" height="140" alt="Zesnulý fotbalista Josef Šural." title="Zesnulý fotbalista Josef Šural." srcset="https://g.denik.cz/50/b6/praha-fotbal-2-predkolo-evropske-ligy-uefa-ac-sparta-p_denik-210-3x2.jpg 1x, https://g.denik.cz/50/b6/praha-fotbal-2-predkolo-evropske-ligy-uefa-ac-sparta-p_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/josef-sural-zemrel-byvaly-hrac-zbrojovky-zahynul-pri-nehode-minibusu-v-turecku.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/fotbal_region/posledni-rozlouceni-s-tragicky-zesnulym-fotbalistou-suralem-bude-v-nedeli-v-brne-20190502.html"      
>
            <h3 class="box-article-title fs20">Poslední rozloučení s tragicky zesnulým fotbalistou Šuralem bude v neděli v Brně</h3>
            <h4 class="box-article-perex fs16">Brno - Poslední rozloučení s fotbalistou Josefem Šuralem, brněnským odchovancem a rodákem ze…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/hokejove-okamziky-prinesly-radost-ale-i-bolest-20190503.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'breclavsky.denik.cz' })" title="číst článek: Hokejové okamžiky přinesly Česku radost, ale i bolest" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/84/nagano-letoun_denik-210-3x2.jpg" width="210" height="140" alt="Přílet českých hokejistů, kteří vybojovali zlatou medaili na ZOH v japonském Naganu. Na sn. kapitán Vladimír Růžička (vpředu) a Jaromír Jágr vystupují z letadla na letišti Praha - Ruzyně." title="Přílet českých hokejistů, kteří vybojovali zlatou medaili na ZOH v japonském Naganu. Na sn. kapitán Vladimír Růžička (vpředu) a Jaromír Jágr vystupují z letadla na letišti Praha - Ruzyně." srcset="https://g.denik.cz/1/84/nagano-letoun_denik-210-3x2.jpg 1x, https://g.denik.cz/1/84/nagano-letoun_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy-z-ceska/hokejove-okamziky-prinesly-radost-ale-i-bolest-20190503.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'breclavsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Hokejové okamžiky přinesly Česku radost, ale i bolest</h3>
            <h4 class="box-article-perex fs16">Jágr, Patera, Procházka, Reichel, Hašek, Hlinka, Růžička, Záruba, Vídeň, Nagano, Kladno… To je jen několik pojmů, které zná každý hokejový fanoušek v naší…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/vyssi-cena-ale-i-levnejsi-provoz-bez-servisu-elektricka-auta-nabije-i-teplarna-20190502.html"  title="číst článek: Vyšší cena, ale i levnější provoz bez servisu. Elektrická auta nabije i teplárna" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/27/dobijeci-stanice-elektromobil-202-clone_denik-210-3x2.jpg" width="210" height="140" alt="Dobíjecí stanice pro elektromobily, ilustrační foto." title="Dobíjecí stanice pro elektromobily, ilustrační foto." srcset="https://g.denik.cz/71/27/dobijeci-stanice-elektromobil-202-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/71/27/dobijeci-stanice-elektromobil-202-clone_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/dobijeci-stanice-pro-elektromobily.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/z-regionu/vyssi-cena-ale-i-levnejsi-provoz-bez-servisu-elektricka-auta-nabije-i-teplarna-20190502.html"      
>
            <h3 class="box-article-title fs20">Vyšší cena, ale i levnější provoz bez servisu. Elektrická auta nabije i teplárna</h3>
            <h4 class="box-article-perex fs16">Jižní Morava – Stále více míst, kde mohou nabít své vozy, mají řidiči elektromobilů na jihu…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/zvony-po-problemech-s-elektrinou-zvoni-nyni-jeste-chteji-nasvitit-kostelni-vez-20190502.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/5a/dolni-dunajovice-kostel-jilji_denik-120-3x2.jpg" width="120" height="80" alt="Kostelní věž svatého Jiljí v Dolních Dunajovicích. Ilustrační foto." title="Kostelní věž svatého Jiljí v Dolních Dunajovicích. Ilustrační foto." srcset="https://g.denik.cz/68/5a/dolni-dunajovice-kostel-jilji_denik-120-3x2.jpg 1x, https://g.denik.cz/68/5a/dolni-dunajovice-kostel-jilji_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Břeclavsko"     
>
        
        Moje Břeclavsko
    </a>

        </div>
        <a href="/zpravy_region/zvony-po-problemech-s-elektrinou-zvoni-nyni-jeste-chteji-nasvitit-kostelni-vez-20190502.html" tabindex="-1" title="číst článek: Zvony po problémech s elektřinou zvoní. Nyní ještě chtějí nasvítit kostelní věž" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zvony po problémech s elektřinou zvoní. Nyní ještě…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/tip-deniku-galerie-v-mikulove-zve-na-koncert-20190502.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/9c/mikulov_galerie_zavodny_7_denik-120-3x2.jpg" width="120" height="80" alt="Galerie Závodný v Mikulově." title="Galerie Závodný v Mikulově." srcset="https://g.denik.cz/68/9c/mikulov_galerie_zavodny_7_denik-120-3x2.jpg 1x, https://g.denik.cz/68/9c/mikulov_galerie_zavodny_7_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Břeclavsko"     
>
        
        Moje Břeclavsko
    </a>

        </div>
        <a href="/zpravy_region/tip-deniku-galerie-v-mikulove-zve-na-koncert-20190502.html" tabindex="-1" title="číst článek: Tip Deníku: Galerie v Mikulově zve na koncert" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tip Deníku: Galerie v Mikulově zve na koncert</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/tip-deniku-prectou-jmena-obeti-holocaustu-20190502.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/27/tryzna_zide_brno_holocaust_ara__8__denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/50/27/tryzna_zide_brno_holocaust_ara__8__denik-120-3x2.jpg 1x, https://g.denik.cz/50/27/tryzna_zide_brno_holocaust_ara__8__denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Břeclavsko"     
>
        
        Moje Břeclavsko
    </a>

        </div>
        <a href="/zpravy_region/tip-deniku-prectou-jmena-obeti-holocaustu-20190502.html" tabindex="-1" title="číst článek: Tip Deníku: Přečtou jména obětí holocaustu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tip Deníku: Přečtou jména obětí holocaustu</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/nejnavstevovanejsi-hrady-a-zamky-kdy-se-na-nich-nebudete-mackat-v-davu-20190502.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': breclavsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/e5/shutterstock-1191782551_denik-120-3x2.jpg" width="120" height="80" alt="Státní hrad a zámek Český Krumlov. Ilustrační foto." title="Státní hrad a zámek Český Krumlov. Ilustrační foto." srcset="https://g.denik.cz/113/e5/shutterstock-1191782551_denik-120-3x2.jpg 1x, https://g.denik.cz/113/e5/shutterstock-1191782551_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/nejnavstevovanejsi-hrady-a-zamky-kdy-se-na-nich-nebudete-mackat-v-davu-20190502.html" tabindex="-1" title="číst článek: Nejnavštěvovanější hrady a zámky. Kdy se na nich nebudete mačkat v davu?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': breclavsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Nejnavštěvovanější hrady a zámky. Kdy se na nich…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/v-afghanistanu-musel-milos-prasil-bojovat-o-holy-zivot-boj-vyhral-20190411.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': breclavsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/41/a4/1-d190411m65yo1_denik-120-3x2.jpg" width="120" height="80" alt="Válečný veterán Miloš Prášil musel bojovat o holý život" title="Válečný veterán Miloš Prášil musel bojovat o holý život" srcset="https://g.denik.cz/41/a4/1-d190411m65yo1_denik-120-3x2.jpg 1x, https://g.denik.cz/41/a4/1-d190411m65yo1_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/v-afghanistanu-musel-milos-prasil-bojovat-o-holy-zivot-boj-vyhral-20190411.html" tabindex="-1" title="číst článek: V Afghánistánu musel Miloš Prášil bojovat o holý život. Boj vyhrál" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': breclavsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">V Afghánistánu musel Miloš Prášil bojovat o holý život…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': breclavsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': breclavsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': breclavsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509375821806"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/charlotte-narozeniny-20190430.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ae/princezna-charlotte-30_denik-120-3x2.png" width="120" height="80" alt="Princezna Charlotte slaví 4. narozeniny" title="Princezna Charlotte slaví 4. narozeniny" srcset="https://g.denik.cz/56/ae/princezna-charlotte-30_denik-120-3x2.png 1x, https://g.denik.cz/56/ae/princezna-charlotte-30_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/charlotte-narozeniny-20190430.html" tabindex="-1" title="číst článek: Charlotte pořádně vyrostla: Roztomilá princezna z Cambridge slaví 4. narozeniny" target="_blank">
                <h3 class="box-article-title fs16">Charlotte pořádně vyrostla: Roztomilá princezna z…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/hra-o-truny-furdik-20190430.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/20/mustr-630x350-8-obloukvlelo-1-d190430iq0b01_denik-120-3x2.png" width="120" height="80" alt="Nočního krále si zahrál Slovák Vladimír Furdík" title="Nočního krále si zahrál Slovák Vladimír Furdík" srcset="https://g.denik.cz/56/20/mustr-630x350-8-obloukvlelo-1-d190430iq0b01_denik-120-3x2.png 1x, https://g.denik.cz/56/20/mustr-630x350-8-obloukvlelo-1-d190430iq0b01_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/hra-o-truny-furdik-20190430.html" tabindex="-1" title="číst článek: Nočního krále z Hry o trůny HRAJE SLOVÁK! Seznamte se s Vladimírem Furdíkem" target="_blank">
                <h3 class="box-article-title fs16">Nočního krále z Hry o trůny HRAJE SLOVÁK! Seznamte se…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jak-se-zmenili-herci-z-walker-texas-ranger-walker-vas-sunda-kopem-z-otocky-20180326.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/45/perex-walker_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/45/perex-walker_denik-120-3x2.jpg 1x, https://g.denik.cz/56/45/perex-walker_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jak-se-zmenili-herci-z-walker-texas-ranger-walker-vas-sunda-kopem-z-otocky-20180326.html" tabindex="-1" title="číst článek: Herci z WALKER TEXAS RANGER 25 let po začátku natáčení: Co s nimi udělal čas?" target="_blank">
                <h3 class="box-article-title fs16">Herci z WALKER TEXAS RANGER 25 let po začátku natáčení…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/zdenek-troska-otevrene-o-sexualni-orientaci-s-zenskou-v-posteli-ho-to-nebavi-20170815.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/24/troskabhjbjh_denik-120-3x2.jpg" width="120" height="80" alt="Zdeněk Troška" title="Zdeněk Troška" srcset="https://g.denik.cz/56/24/troskabhjbjh_denik-120-3x2.jpg 1x, https://g.denik.cz/56/24/troskabhjbjh_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/zdenek-troska-otevrene-o-sexualni-orientaci-s-zenskou-v-posteli-ho-to-nebavi-20170815.html" tabindex="-1" title="číst článek: Zdeněk Troška OTEVŘENĚ O SEXUÁLNÍ ORIENTACI: S ženskou v posteli ho to nebaví" target="_blank">
                <h3 class="box-article-title fs16">Zdeněk Troška OTEVŘENĚ O SEXUÁLNÍ ORIENTACI: S ženskou…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jak-kupuji-drogy-celebrity-a-co-berou-hollywoodsti-dealeri-promluvili-20170830.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/d7/dealer-hvezd-hl_denik-120-3x2.jpg" width="120" height="80" alt="Celebrity si rády vyhodí z kopýtka. A teď už je jasné, jak přesně to dělají." title="Celebrity si rády vyhodí z kopýtka. A teď už je jasné, jak přesně to dělají." srcset="https://g.denik.cz/56/d7/dealer-hvezd-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d7/dealer-hvezd-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jak-kupuji-drogy-celebrity-a-co-berou-hollywoodsti-dealeri-promluvili-20170830.html" tabindex="-1" title="číst článek: Jak KUPUJÍ DROGY celebrity? A co berou? Hollywoodští dealeři promluvili!" target="_blank">
                <h3 class="box-article-title fs16">Jak KUPUJÍ DROGY celebrity? A co berou? Hollywoodští…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/z-popelky-princeznou-aneb-24-zazraku-ktere-dokaze-make-up-za-15-minut-20190502.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/34/makeup-velky_denik-120-3x2.jpg" width="120" height="80" alt="Co dokáže make-up za 15 minut?" title="Co dokáže make-up za 15 minut?" srcset="https://g.denik.cz/120/34/makeup-velky_denik-120-3x2.jpg 1x, https://g.denik.cz/120/34/makeup-velky_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/z-popelky-princeznou-aneb-24-zazraku-ktere-dokaze-make-up-za-15-minut-20190502.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Z Popelky princeznou aneb 24 zázraků, které dokáže make-up za 15 minut"      target="_blank"
>
            <h3 class="box-article-title fs16">Z Popelky princeznou aneb 24 zázraků, které dokáže…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/olivia-v-sesti-letech-meri-67-cm-a-nemuze-chodit-presto-zvlada-normalni-skolu-20200424.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/0b/olivia1_denik-120-3x2.jpg" width="120" height="80" alt="Olivia Lugani" title="Olivia Lugani" srcset="https://g.denik.cz/120/0b/olivia1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0b/olivia1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/olivia-v-sesti-letech-meri-67-cm-a-nemuze-chodit-presto-zvlada-normalni-skolu-20200424.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Olivia (6): Měří jako půlroční dítě, nechodí, přesto zvládá víc než ostatní!"      target="_blank"
>
            <h3 class="box-article-title fs16">Olivia (6): Měří jako půlroční dítě, nechodí, přesto…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/vevodkyne-meghan-je-mistryni-tajnosti-a-cely-svet-upi-napetim-20200101.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/81/harry-meghan-d1904288ukae1_denik-120-3x2.jpg" width="120" height="80" alt="Harry Meghan" title="Harry Meghan" srcset="https://g.denik.cz/120/81/harry-meghan-d1904288ukae1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/81/harry-meghan-d1904288ukae1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/vevodkyne-meghan-je-mistryni-tajnosti-a-cely-svet-upi-napetim-20200101.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Vévodkyně Meghan je mistryní tajností. Tohle se jí povedlo!"      target="_blank"
>
            <h3 class="box-article-title fs16">Vévodkyně Meghan je mistryní tajností. Tohle se jí…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/rudolf-hrusinsky-kvuli-pomste-roky-netocil-synove-si-meli-zmenit-prijmeni-20190430.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ad/hrusinskysnezenky_denik-120-3x2.jpg" width="120" height="80" alt="Rudolf Hrušínský ve snímku Slavnosti sněženek" title="Rudolf Hrušínský ve snímku Slavnosti sněženek" srcset="https://g.denik.cz/1/ad/hrusinskysnezenky_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ad/hrusinskysnezenky_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/rudolf-hrusinsky-kvuli-pomste-roky-netocil-synove-si-meli-zmenit-prijmeni-20190430.html#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Rudolf Hrušínský: Kvůli pomstě roky netočil, synové si měli změnit příjmení"      target="_blank"
>
            <h3 class="box-article-title fs16">Rudolf Hrušínský: Kvůli pomstě roky netočil, synové si…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/dovolena-bez-barier-nemecko-mysli-na-maminky-i-nemocne.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Dovolená bez bariér. Německo myslí na maminky i nemocné</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/zmeny-na-facebooku-ctenari-tn-cz-maji-na-novinky-jasny-nazor.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Facebook plánuje velké změny, lidem se ale vůbec nelíbí! ANKETA</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-44594732-wmeked.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 15 000 Kč">
				       	Doprava a logistika Skladník, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44714444-wd8hxe.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 30 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-44713157-wyzrk6.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 14 000 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-44713887-wkwnfe.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 19 000 Kč">
				       	Obchod Prodavač, prodejce, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-42651941-w5w3us.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 19 000 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-44534969-whh4du.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 17 500 Kč">
				       	Obchod Prodavač, prodejce, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-44715030-ww7htn.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští technici kontroly kvality,, 28 000 Kč">
				       	Výroba Strojírenští technici kontroly kvality,, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-44711244-w1w8px.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 35 000 Kč">
				       	Gastronomie Kuchař/pizzař, 35 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDi-AMBI-Kombi-1554187354745578.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Ser-Sedan-Limuzina-155502588330330288.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-TSi-103-Hatchback-1556629004118905.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D, v záruce">
			          	Škoda Octavia servisní knížka, koupeno v D, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDi-CR-Hatchback-15560424412563.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ, v záruce">
			          	Škoda Fabia servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDi-4x4-Kombi-15560296584433415.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CH, v záruce">
			          	Škoda Octavia servisní knížka, koupeno v CH, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDi-DSG-Kombi-155614917753936199.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, koupeno v I">
			          	Škoda Superb první majitel, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-PD-Kombi-15554269195732447.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia nehavarované">
			          	Škoda Octavia nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-DSG-Hatchback-155442118448230552.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-laguna/kombi/nafta/renault-laguna-2-0-gt-4control-110kw-servis-21172705.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Laguna 2.0 GT  4Control 110kW/servis">
			          	Renault Laguna 2.0 GT  4Control 110kW/servis
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-picasso/mpv/nafta/citroen-grand-c4-picasso-grand-1-6-hdi-automat-7-mist-7980048.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Grand C4 Picasso Grand 1,6 HDi,AUTOMAT,7-MÍST!!">
			          	Citroën Grand C4 Picasso Grand 1,6 HDi,AUTOMAT,7-MÍST!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-st-1-6-cdti-81kw-akce-21172716.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ST 1.6 CDTi 81kW - AKCE">
			          	Opel Astra ST 1.6 CDTi 81kW - AKCE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-d-klima-navi-vyhr-sed-35645838.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.6 TDi D.Klima*Navi*Vyhř.Sed.">
			          	Volkswagen Golf 1.6 TDi D.Klima*Navi*Vyhř.Sed.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-3-0-tdi-s-line-176kw-quattro-38081979.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q7 3.0 TDi S-LINE 176kW QUATTRO">
			          	Audi Q7 3.0 TDi S-LINE 176kW QUATTRO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-discovery/suv/nafta/land-rover-discovery-2-5-td5-automat-tazne-pekne-38081873.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Land Rover Discovery 2.5 Td5 AUTOMAT, TAŽNÉ, PĚKNÉ">
			          	Land Rover Discovery 2.5 Td5 AUTOMAT, TAŽNÉ, PĚKNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/limuzina/nafta/bmw-535d-individual-m-paket-navi-35645551.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 535d Individual M-Paket*Navi">
			          	BMW Řada 5 535d Individual M-Paket*Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-2-0-tdi-navigace-krasavec-38081733.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 2.0 TDi NAVIGACE, KRASAVEC">
			          	Volkswagen Golf 2.0 TDi NAVIGACE, KRASAVEC
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-breclav-na-valticke-3794682#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Břeclav, Na Valtické Prodej bytu 3+1">
			          	Břeclav, Na Valtické Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-moravsky-zizkov-3794562#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Moravský Žižkov Pronájem bytu 1+1">
			          	Moravský Žižkov Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-novosedly-3791403#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Novosedly Prodej domu">
			          	Novosedly Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-novosedly-3791232#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Novosedly Prodej domu">
			          	Novosedly Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-milovice-3790493#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Milovice Prodej domu">
			          	Milovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tynec-k-valum-3790480#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Týnec, K Valům Prodej domu">
			          	Týnec, K Valům Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-breclav-lidicka-1322-3789712#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Břeclav, Lidická 1322 Prodej domu">
			          	Břeclav, Lidická 1322 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-mikulov-3788244#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mikulov Prodej bytu 2+1">
			          	Mikulov Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_breclavsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//breclavsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1556799631.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
