<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Přístaviště se odělo do prvorepublikového duchu, vodník odemkl Zámeckou Dyji",
			'autor': 'Přemysl Spěvák',
			'publishedDateTime': "2018-04-01T12:24:00+02:00",
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/zpravy_region/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji-20180401.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Přístaviště se odělo do prvorepublikového duchu, vodník odemkl Zámeckou Dyji - Břeclavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Lednice /VIDEO/ – Upravené uniformy, zastřihnuté knírky, elegantní dámy a swingové evergreeny. V duchu první republiky zahájili plavební sezonu v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Břeclavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://breclavsky.denik.cz/zpravy_region/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji-20180401.html">
    <meta property="og:title" content="Přístaviště se odělo do prvorepublikového duchu, vodník odemkl Zámeckou Dyji">
    <meta property="og:image" content="https://g.denik.cz/68/73/lednice-odemykani-dyje-zamek-park-lod-vodnik-09_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="472">
    <meta property="og:description" content="Lednice /VIDEO/ – Upravené uniformy, zastřihnuté knírky, elegantní dámy a swingové evergreeny. V duchu první republiky zahájili plavební sezonu v lednickém přístavišti. Na Bílou sobotu tam přivítali jaro už podvacáté.">
    <link rel="previewimage" href="https://g.denik.cz/68/73/lednice-odemykani-dyje-zamek-park-lod-vodnik-09_denik-630.jpg">
    <meta property="article:published_time" content="2018-04-01T12:24:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Přístaviště se odělo do prvorepublikového duchu, vodník odemkl Zámeckou Dyji">
    <meta name="twitter:description" content="Lednice /VIDEO/ – Upravené uniformy, zastřihnuté knírky, elegantní dámy a swingové evergreeny. V duchu první republiky zahájili plavební…">
    <meta name="twitter:image" content="https://g.denik.cz/68/73/lednice-odemykani-dyje-zamek-park-lod-vodnik-09_denik-630.jpg">
    <meta property="author" content="Přemysl Spěvák">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1522317225.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://breclavsky.denik.cz/zpravy_region/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji-20180401.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1522317225.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/breclavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji-20180401.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion breclavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Břeclav" href="/mikroregion/breclav.html">BŘECLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Mikulov" href="/mikroregion/mikulov.html">MIKULOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hustopeče" href="/mikroregion/hustopece.html">HUSTOPEČE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Pohořelice" href="/mikroregion/pohorelice.html">POHOŘELICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://breclavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://breclavsky.denik.cz/tema/politikabv.html" class=" "  data-ga-push="menu-podrubriky" title="POLITIKA">
                            POLITIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/dopravabv.html" class=" "  data-ga-push="menu-podrubriky" title="DOPRAVA">
                            DOPRAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/zabavabv.html" class=" "  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                            ZÁBAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/zdravotnictvibv.html" class=" "  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                            ZDRAVOTNICTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/skolstvi-a-vedabv.html" class=" "  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                            ŠKOLSTVÍ A VĚDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/co-se-kde-stavibv.html" class=" "  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                            CO SE KDE STAVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/z-regionu/" class=" "  data-ga-push="menu-podrubriky" title="Z REGIONU">
                            Z REGIONU
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/tema/prezidentske-volby-na-jizni-morave-2018.html" class=" "  data-ga-push="menu-podrubriky" title="Prezidentské volby 2018">
                            <i class="fa fa-tag"></i> PREZIDENTSKÉ VOLBY 2018
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://breclavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://breclavsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                            <i class="fa fa-tag"></i> E.ON TIPLIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://breclavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://breclavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://breclavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html" class=" "  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                            <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://breclavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://breclavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://breclavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/rozhovor/" class=" "  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                            <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/serialy/" class=" "  data-ga-push="menu-podrubriky" title="Seriály">
                            SERIÁLY
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/reklama_region/jak-se-zije-v-breclavi-20150922.html" class=" "  data-ga-push="menu-podrubriky" title="Jak se žije v Břeclavi">
                            JAK SE ŽIJE V BŘECLAVI
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/breclavsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji-20180401.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">


    <div class="dv4-vyzva-ctenarum" style="display:none;">
        <span class="nadpis">SKÓRE ROVNOSTI:</span>
        <a href="https://brnensky.denik.cz/rozhovor/komerce-zastrela-pravy-vyznam-velikonoc-upozornuje-moutnicky-farar-strouhal-20180330.html" class="text">Navštívili jste o Velikonocích bohoslužbu?</a>
        <a href="#close" class="fa fa-times close" data-title="navstivili-jste-o-velikonocich-bohosluzbu"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Přístaviště se odělo do prvorepublikového duchu, vodník odemkl Zámeckou Dyji</h1>
                <p class="perex">Lednice /VIDEO/ – Upravené uniformy, zastřihnuté knírky, elegantní dámy a swingové evergreeny. V duchu první republiky zahájili plavební sezonu v lednickém přístavišti. Na Bílou sobotu tam přivítali jaro už podvacáté.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:24</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji-20180401.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji-20180401.html&text=P%C5%99%C3%ADstavi%C5%A1t%C4%9B%20se%20od%C4%9Blo%20do%20prvorepublikov%C3%A9ho%20duchu%2C%20vodn%C3%ADk%20odemkl%20Z%C3%A1meckou%20Dyji&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://breclavsky.denik.cz/zpravy_region/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji-20180401.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji.html?photo=1&amp;back=2703180029-3009-68">
                                        <img src="https://g.denik.cz/68/73/lednice-odemykani-dyje-zamek-park-lod-vodnik-09_denik-630.jpg" width="630" height="472" alt="Novomanželé Dyjáčkovi v Lednici." title="Novomanželé Dyjáčkovi v Lednici." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji.html?mm=8722781&amp;back=2703180029-3009-68&amp;photo=2">

                                            <img src="https://g.denik.cz/68/fa/lednice-odemykani-dyje-zamek-park-lod-vodnik-06_denik-180.jpg" width="180" height="135" alt="Přehrát" title="Přehrát">

                                            <span class="dv4-icon-round-normal">
                                               <i class="fa fa-caret-right"></i>
                                            </span>
                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji.html?mm=8722879&amp;back=2703180029-3009-68&amp;photo=3">

                                            <img src="https://g.denik.cz/68/29/lednice-odemykani-dyje-zamek-park-lod-vodnik_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji.html?mm=8722882&amp;back=2703180029-3009-68&amp;photo=4">

                                            <img src="https://g.denik.cz/68/f2/lednice-odemykani-dyje-zamek-park-lod-vodnik-02_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji.html?mm=8722781&amp;back=2703180029-3009-68&amp;photo=1">
                                            <img src="https://g.denik.cz/68/b3/lednice-odemykani-dyje-zamek-park-lod-vodnik-04_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>21</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Novomanželé Dyjáčkovi v Lednici.<span>Foto: <span>Deník / Spěvák Přemysl</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Lodě se plaví mezi lednickým zámkem a Minaretem již od minulého týdne. "Slavnostní zahájení sezony ale pořádáme tradičně o Velikonocích. K Janohradu jezdíme teprve od pátku," řekl za pořadatele jednatel společnosti 1. plavební Jaroslav Martinek. Prvorepublikové téma bylo podle něj v roce stého výročí vzniku Československa jasnou volbou.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://breclavsky.denik.cz/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/ad/velikonoce-tradice-folklor-alkohol_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Zákaz pití alkoholu v ulicích? O Velikonocích přimhouříme oči, slibují strážníci</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><br /> Novomanželé Dyjáčkovi hodili Morenu do vody a vodník poté oficiálně odemkl rameno řeky.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/premysl-spevak-2507.html">Přemysl Spěvák</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:24</span>
    <a href="/diskuse/nova/z39Mv.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji-20180401.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji-20180401.html&text=P%C5%99%C3%ADstavi%C5%A1t%C4%9B%20se%20od%C4%9Blo%20do%20prvorepublikov%C3%A9ho%20duchu%2C%20vodn%C3%ADk%20odemkl%20Z%C3%A1meckou%20Dyji&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://breclavsky.denik.cz/zpravy_region/pristaviste-se-odelo-do-prvorepublikoveho-duchu-vodnik-odemkl-zameckou-dyji-20180401.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Zábava" href="/tema/zabavabv.html">ZÁBAVA</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=breclavsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/obsluha-ostatnich-kotlu-41040523-wrn9kc.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Ostatní - </span><span>Obsluha ostatních kotlů a příbuzných zařízení</span>
		       		<span class="item-money">27 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Obsluha ostatních kotlů a příbuzných zařízení MECHANIK PLYNOVÝCH ZAŘÍZENÍ. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 27000 kč, mzda max. 30000 kč. Volných pracovních míst: 1. Poznámka: 26.3.2018/ vyučen, Servisní technik plynových kotlů. , Řidičské oprávnění sk. B.. Pracoviště:  Ok servis břeclav s.r.o., 693 01 Hustopeče u Brna. Informace: Ondřej Kadlec, +420 720 460 443.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-40230838-wy9hyx.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Obchodní zástupce</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Obchodní zástupci HOTEL SALES MANAGER. Požadované vzdělání: úsv. Pružná pracovní doba, úvazek: . Mzda min. 30000 kč. Volných pracovních míst: 1. Poznámka: 28.3/12.2.2018 - akvizice nových zákazníků pro síť hotelů, péče o stávající zákazníky, mapování trhu a konkurence, tvorba a realizace obchodních plánů, vedení obchodních jednání, apod. SŠ, praxe na obchodní pozici - ideálně B2B segment - min. 3 roky, prokazatelné prodejní výsledky, ŘP sk. B, povědomí o hotelovém a restauračním provozu, obchodní a vyjednávací schopnosti. KONTAKT: Černá Lucie, tel.: 733 677 121, myjob@zfpakademie.cz, Místo výkonu práce: celá ČR. Pracoviště:  Zfp s.r.o., Na Řádku, č.p. 186, 690 02 Břeclav 2. Informace: Lucie Černá, +420 733 677 121,myjob@zfpakademie.cz.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-41041695-w56qxp.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Prodavači v prodejnách PRODAVAČ/KA - POKLADNÍ. Požadované vzdělání: střední odborné (vyučen). Neurčeno, úvazek: . Mzda min. 17000 kč. Volných pracovních míst: 1. Poznámka: 27.3.2018/ Místo výkonu práce: MIKULOV, KOSTELNÍ NÁM. 9, Zaměstnavatele kontaktujte emailem: kariera@jednota.cz, Zaměstnavatel akceptuje i základní vzdělání. Práce je možná i na zkrácený úvazek. Vhodné i pro maminky na mateřské dovolené, nebo aktivní důchodce. Směnnost různá, řídí se rozpisem směn. Práce na dobu určitou - 6 měsíců, na základě zhodnocení výsledků práce převod na dobu neurčitou. Zodpovědný přístup k plnění úkolů, ochota k fyzické práci, zájem pracovat v týmu. Stálý výdělek za dobře odvedenou práci, příspěvek na dovolenou, příspěvek na životní pojištění, příspěvek na stravování, příplatky za práci o víkendu nad rámec zákona. Datum nástupu dohodou, nejpozději od 1.5.2018. Podrobnosti na www.jednota.cz, v sekci O nás - Kariéra. Pracoviště:  Jednota, spotřební družstvo v mikulově, Kostelní nám., č.p. 157, 692 01 Mikulov na Moravě. Informace: Lucie Skácelová, +420 519 500 958.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-40210847-w4appb.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Pomocní kuchaři</span>
		       		<span class="item-money">13 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní kuchaři POMOCNÝ KUCHAŘ/KUCHAŘKA. Požadované vzdělání: bez vzdělání. Turnusové služby, úvazek: . Mzda min. 13500 kč, mzda max. 16000 kč. Volných pracovních míst: 1. Poznámka: 8.2.2018 - práce pomocného kuchaře. Vzdělání nerozhoduje, i bez praxe. Turnusové služby. KONTAKT: Jurigová Marie, tel.: 736 760 467 (463), e-mail: info@pensionflorian.cz, Místo výkonu práce: Pavlov. Pracoviště:  Marie jurigová, Podhradní, č.p. 195, 692 01 Mikulov na Moravě. Informace: Marie Jurigová, +420 736 760 467(463).</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=breclavsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-laurin-klement-panorama-35645457.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35645457_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-laurin-klement-panorama-35645457.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Superb <span>2,0TDi Laurin&amp;Klement*Panorama</span></p>
			                   	<p class="item-text">2014 velmi dobrý</p>
			                	<p class="item-money">Cena: 438 888 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0tdi-led-xenon-4572710.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Audi A4</span> <span>2,0TDI, LED, XENON, 2008 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 230 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/opel-astra/hatchback/nafta/opel-astra-1-7-cdti-a-klima-navi-tempomat-35644924.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Opel Astra</span> <span>1.7 CDTi A.Klima*Navi*Tempomat, 2013 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 208 888 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/seat-leon/hatchback/nafta/seat-leon-4x4-1-9tdi-topsport-po-servise-35645022.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Seat Leon</span> <span>4x4 1.9TDi TopSport*Po servise, 2003 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 125 555 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=breclavsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=breclavsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-breclav-brezinova-3633693#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/149149/img_5abe57d7691239.39888161.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-breclav-brezinova-3633693#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Břeclav, Březinova</p>
			                   	<p class="item-text">Pronájem bytu 2+kk</p>
			                	<p class="item-money">Cena: 9 000 Kč /měs.</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-1-breclav-bri-mrstiku-3633664#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Břeclav, Bří. Mrštíků</span> <span>Pronájem bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 10 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-breclav-j-opletala-3633663#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Břeclav, J. Opletala</span> <span>Pronájem bytu 3+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 14 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-valtice-jiraskova-3632684#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Valtice, Jiráskova</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 6 240 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=breclavsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Ti-Kombi-1516023944257286.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/24543/24515/12213/0/10992435474543/images/l1516023949379290.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Ti-Kombi-1516023944257286.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ford Mondeo</p>
			                   	<p class="item-text">2015 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 419 999 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Ti-VCT-Kombi-15218342643000.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Focus</span> <span>2012 první majitel, servisní knížka, v záruce</span>
		               		</p>
	                  		<p class="item-money">Cena: 228 888 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-0-TDi-165-Kombi-151791918127483.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Audi A6</span> <span>2005 servisní knížka, koupeno v I</span>
		               		</p>
	                  		<p class="item-money">Cena: 169 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-1-9-TDi-96k-Kombi-15166570831801255.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Audi A4</span> <span>2003 servisní knížka, koupeno v I</span>
		               		</p>
	                  		<p class="item-money">Cena: 99 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Vítání jara? Ve stylu první republiky. Zámeckou Dyji zase odemkne vodník Dyjáček-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/vitani-jara-ve-stylu-prvni-republiky-zameckou-dyji-zase-odemkne-vodnik-dyjacek-20180330.html"><img src="https://g.denik.cz/68/95/lednice-zamecka-dyje-dyjacek-plavebni-sezona-otevirani-clone_denik-180.jpg" width="180" height="135" alt="Novomanželé Dyjáčkovi v Lednici." title="Novomanželé Dyjáčkovi v Lednici."></a>
                                </div>
                                <h2><a title="Téma: Vítání jara? Ve stylu první republiky. Zámeckou Dyji zase odemkne vodník Dyjáček-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/vitani-jara-ve-stylu-prvni-republiky-zameckou-dyji-zase-odemkne-vodnik-dyjacek-20180330.html">Vítání jara? Ve stylu první republiky. Zámeckou Dyji…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Děti budou v zoo hledat tisíc vajec, dospělí si ze skla vyfouknou píšťalku-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z-regionu/deti-budou-v-zoo-hledat-tisic-vajec-dospeli-si-ze-skla-vyfouknou-pistalku-20180329.html"><img src="https://g.denik.cz/50/d4/6346537-brno-zoo-zahrada-velikonoce-kure-vajicko-kun-vlacek_denik-180.jpg" width="180" height="135" alt="Novomanželé Dyjáčkovi v Lednici." title="Novomanželé Dyjáčkovi v Lednici."></a>
                                </div>
                                <h2><a title="Téma: Děti budou v zoo hledat tisíc vajec, dospělí si ze skla vyfouknou píšťalku-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z-regionu/deti-budou-v-zoo-hledat-tisic-vajec-dospeli-si-ze-skla-vyfouknou-pistalku-20180329.html">Děti budou v zoo hledat tisíc vajec, dospělí si ze…</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Studenti vyjdou do ulic chránit ústavu. Bránit jim nebudeme, říká ředitelka"  href="/zpravy_region/studenti-vyjdou-do-ulic-chranit-ustavu-branit-jim-nebudeme-rika-reditellka-20180315.html">
        <img src="https://g.denik.cz/1/a7/studenti-prava-plzen-protest_denik-w630.jpg" width="629" height="354" alt="Ilustracni foto" title="Ilustracni foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Studenti vyjdou do ulic chránit ústavu. Bránit jim nebudeme, říká ředitelka"  href="/zpravy_region/studenti-vyjdou-do-ulic-chranit-ustavu-branit-jim-nebudeme-rika-reditellka-20180315.html">
                
                Studenti vyjdou do ulic chránit ústavu. Bránit jim nebudeme, říká ředitelka
                <span class="perex">Jižní Morava – Bránit společenské a ústavní hodnoty vyrazí ve čtvrtek v poledne z lavic i přednáškových sálů studenti z celé republiky. Do stávky nazvané Vyjdi ven se v…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Chtějí regulovat emoce. Unikátní výzkum má pomoci lidem s depresemi či anorexií" href="/z-regionu/chteji-regulovat-emoce-unikatni-vyzkum-ma-pomoci-lidem-s-depresemi-ci-anorexii-20180401.html">
                <img src="https://g.denik.cz/1/3c/mozek_tomograf2_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Chtějí regulovat emoce. Unikátní výzkum má pomoci lidem s depresemi či anorexií"  href="/z-regionu/chteji-regulovat-emoce-unikatni-vyzkum-ma-pomoci-lidem-s-depresemi-ci-anorexii-20180401.html">Chtějí regulovat emoce. Unikátní výzkum má pomoci lidem s depresemi či anorexií</a>
                </h2>
                <div class="perex hidden">Brno – Lidem s depresemi nebo anorexií pomůže nový výzkum Psychiatrické kliniky Fakultní nemocnice Brno. Projekt pro lepší zvládání emocí je u nás první svého druhu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Z poslance řadový občan? Manželka slaví, že spolu večeříme, říká spokojený Petrů" href="/zpravy_region/z-poslance-radovy-obcan-manzelka-slavi-ze-spolu-vecerime-rika-spokojeny-petru-20180401.html">
                <img src="https://g.denik.cz/68/f5/valtice-jiri-petru-exposlanec-breclav-politika-cssd_denik-300.jpg" width="300" height="225" alt="Valtičan Jiří Petrů (ČSSD) byl členem Poslanecké sněmovny jedenáct let." title="Valtičan Jiří Petrů (ČSSD) byl členem Poslanecké sněmovny jedenáct let.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Z poslance řadový občan? Manželka slaví, že spolu večeříme, říká spokojený Petrů"  href="/zpravy_region/z-poslance-radovy-obcan-manzelka-slavi-ze-spolu-vecerime-rika-spokojeny-petru-20180401.html">Z poslance řadový občan? Manželka slaví, že spolu večeříme, říká spokojený Petrů</a>
                </h2>
                <div class="perex hidden">Valtice - Manželka každý den slaví a je nadšená, že spolu můžeme večeřet. Ze slov Jiřího Petrů z Valtic na Břeclavsku je cítit spokojenost. Jedenáct let byl poslancem, ovšem v podzimních volbách doplatil na mizerný výsledek ČSSD a svůj mandát neobhájil.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zákaz pití alkoholu v ulicích? O Velikonocích přimhouříme oči, slibují strážníci" href="/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html">
                        <img src="https://g.denik.cz/1/ad/velikonoce-tradice-folklor-alkohol_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zákaz pití alkoholu v ulicích? O Velikonocích přimhouříme oči, slibují strážníci" href="/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html">Zákaz pití alkoholu v ulicích? O Velikonocích přimhouříme oči, slibují strážníci</a>
                </h2>
                <p>Jižní Morava /ANKETA/ - Města na jihu Moravy zakázala pití alkoholu na veřejnosti. Na dodržování vyhlášky i o Velikonocích dohlédnou strážníci.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Stejné datum svatby se prodraží. Ve Znojmě si páry řeknou &quot;ano&quot; za deset tisíc" href="/z-regionu/stejne-datum-svatby-se-prodrazi-ve-znojme-si-pary-reknou-ano-za-deset-tisic-20180329.html">
                        <img src="https://g.denik.cz/68/fa/6074755-breclav-lednice-zamek-zumba-rekord-svatba-tanetcnici-kostalova-dvorak-clone_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Stejné datum svatby se prodraží. Ve Znojmě si páry řeknou &quot;ano&quot; za deset tisíc" href="/z-regionu/stejne-datum-svatby-se-prodrazi-ve-znojme-si-pary-reknou-ano-za-deset-tisic-20180329.html">Stejné datum svatby se prodraží. Ve Znojmě si páry řeknou "ano" za deset tisíc</a>
                </h2>
                <p>Jižní Morava – Svatbu na jaře upřednostňuje řada snoubenců. Patří mezi ně i Radka Veselá ze Znojma. „S plány pomalu začínáme, ale s přítelem se hodlám vzít příští rok. Od známých dobře víme, jak nákladná svatba může být,“ říká žena.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Náročná noc hasičů. Za deset hodin zasahovali u osmnácti případů, i tragického" href="/nehody/narocna-noc-hasicu-za-deset-hodin-zasahovali-u-osmnacti-pripadu-i-tragickeho-20180331.html">
                        <img src="https://g.denik.cz/69/28/hasici-nehoda-havarie-auto-2-clone_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Náročná noc hasičů. Za deset hodin zasahovali u osmnácti případů, i tragického" href="/nehody/narocna-noc-hasicu-za-deset-hodin-zasahovali-u-osmnacti-pripadu-i-tragickeho-20180331.html">Náročná noc hasičů. Za deset hodin zasahovali u osmnácti případů, i tragického</a>
                </h2>
                <p>Jižní Morava - V noci po Velkém pátku na Bílou sobotu vyjížděli jihomoravští hasiči k osmnácti případům. Hasili požáry, v Brně vyprošťovali účastníky tragické dopravní nehody.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Spory zemědělce s Agrofertem: Traktorista napadl a škrtil mého syna, tvrdí Rada" href="/z-regionu/spory-zemedelce-s-agrofertem-traktorista-napadl-a-skrtil-meho-syna-tvrdi-rada-20180331.html">
                        <img src="https://g.denik.cz/4/e6/policie_denik-240.jpg" width="240" height="180" alt="Policie, ilustrační foto" title="Policie, ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Spory zemědělce s Agrofertem: Traktorista napadl a škrtil mého syna, tvrdí Rada" href="/z-regionu/spory-zemedelce-s-agrofertem-traktorista-napadl-a-skrtil-meho-syna-tvrdi-rada-20180331.html">Spory zemědělce s Agrofertem: Traktorista napadl a škrtil mého syna, tvrdí Rada</a>
                </h2>
                <p>Znojemsko – Fyzické napadení syna soukromého zemědělce Bohumíra Rady prošetřují znojemští policisté. Zjistil to Znojemský deník Rovnost. Policie tuto skutečnost potvrdila. „Přijali jsme trestní oznámení o údajném fyzickém napadení muže u Boskovštejna. Případem se zabýváme,“ uvedla policejní mluvčí Lenka Drahokoupilová.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/z-poslance-radovy-obcan-manzelka-slavi-ze-spolu-vecerime-rika-spokojeny-petru-20180401.html" class="img-l"><img src="https://g.denik.cz/68/f5/valtice-jiri-petru-exposlanec-breclav-politika-cssd_denik-100.jpg" width="100" height="75" alt="Valtičan Jiří Petrů (ČSSD) byl členem Poslanecké sněmovny jedenáct let." title="Valtičan Jiří Petrů (ČSSD) byl členem Poslanecké sněmovny jedenáct let."></a>
                <a href="/zpravy_region/z-poslance-radovy-obcan-manzelka-slavi-ze-spolu-vecerime-rika-spokojeny-petru-20180401.html" class="text-r">
                    Z poslance řadový občan? Manželka slaví, že spolu večeříme, říká spokojený Petrů
                    <span>Valtice - Manželka každý den slaví a je nadšená, že spolu můžeme večeřet.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/polovina-odpadu-zaplati-jen-pulku-poplatku-za-svoz-radnice-motivuji-ke-trideni-20180331.html" class="img-l"><img src="https://g.denik.cz/62/7d/trideny-odpad-210812_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/polovina-odpadu-zaplati-jen-pulku-poplatku-za-svoz-radnice-motivuji-ke-trideni-20180331.html" class="text-r">
                    Polovina odpadu? Zaplatí jen půlku poplatku za svoz. Radnice motivují ke třídění
                    <span>Jižní Morava - Mikulov letos investuje miliony do nových sběrných míst.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html" class="img-l"><img src="https://g.denik.cz/1/ad/velikonoce-tradice-folklor-alkohol_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html" class="text-r">
                    Zákaz pití alkoholu v ulicích? O Velikonocích přimhouříme oči, slibují strážníci
                    <span>Jižní Morava /ANKETA/ - Města na jihu Moravy zakázala pití alkoholu na…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-je-na-dne-mohou-za-to-nahe-fotky-po-kterych-se-zhroutila-20180329.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a5/kate-middleton-naha_denik-100.jpg" width="100" height="56" alt="Kate Middleton je pro mnoho žen vzorem. Z obyčejné dívky se stala budoucí královnou, nepřestavitelný tlak spojený s tím, koho si vzala, ustála na výbornou." title="Kate Middleton je pro mnoho žen vzorem. Z obyčejné dívky se stala budoucí královnou, nepřestavitelný tlak spojený s tím, koho si vzala, ustála na výbornou."></a>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-je-na-dne-mohou-za-to-nahe-fotky-po-kterych-se-zhroutila-20180329.html" target="_blank">Kate Middleton je na dně… Mohou za to její NAHÉ FOTKY, viděla je a zhroutila se!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/adamcovi-vs-hulka-ostra-valka-mezi-robinsonem-a-jeho-reziserem-nebere-konce-20180319.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/perex-adam-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/adamcovi-vs-hulka-ostra-valka-mezi-robinsonem-a-jeho-reziserem-nebere-konce-20180319.html" target="_blank">ADAMCOVI vs. HŮLKA: Ostrá válka mezi zpěvákem a režisérem nebere konce!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/felix-slovacek-ztratil-nervy-s-manzelkou-dadou-mela-by-se-jit-lecit-20180317.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/35/dada-patrasova-felix-slovacek_denik-100.jpg" width="100" height="56" alt="V rodině to pěkně vře." title="V rodině to pěkně vře."></a>
        <a href="https://sip.denik.cz/celebrity/felix-slovacek-ztratil-nervy-s-manzelkou-dadou-mela-by-se-jit-lecit-20180317.html" target="_blank">Felix Slováček ztratil s manželkou Dádou nervy: MĚLA BY SE JÍT LÉČIT!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zesilela-novopecena-maminka-ukazala-rozkrok-primo-vedle-manzela-20161122.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e0/profimedia-03063363031-teigen_denik-100.jpg" width="100" height="56" alt="Slavná modelka prostě ukázala všechno!" title="Slavná modelka prostě ukázala všechno!"></a>
        <a href="https://sip.denik.cz/celebrity/zesilela-novopecena-maminka-ukazala-rozkrok-primo-vedle-manzela-20161122.html" target="_blank">Zešílela? Novopečená maminka UKÁZALA ROZKROK přímo vedle manžela!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/silikonova-hvezda-se-zarivym-vystrihem-miluju-svoje-obri-sedmicky-ale-20161128.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/15/profimedia-03067171661-sims_denik-100.jpg" width="100" height="56" alt="Wow! Takový dekolt opravdu nejde minout..." title="Wow! Takový dekolt opravdu nejde minout..."></a>
        <a href="https://sip.denik.cz/celebrity/silikonova-hvezda-se-zarivym-vystrihem-miluju-svoje-obri-sedmicky-ale-20161128.html" target="_blank">Silikonová hvězda se zářivým výstřihem: Miluju svoje OBŘÍ SEDMIČKY, ale…</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/rusko-zeme-neomezenych-moznosti-tohle-uvidite-skutecne-jenom-tam-36787.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rusko, země neomezených možností: Tohle uvidíte skutečně jenom tam!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/537daa9babfae45f139199c180228e57.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/rusko-zeme-neomezenych-moznosti-tohle-uvidite-skutecne-jenom-tam-36787.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rusko, země neomezených možností: Tohle uvidíte skutečně jenom tam!" target="_blank">Rusko, země neomezených možností: Tohle uvidíte skutečně jenom tam!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e56510042bc25d1fd536558fd94b3aae.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" target="_blank">Historie make-upu: Jak se líčily ženy v jednotlivých historických…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0ccd9fd6892fb216ea888fae1f8cdf07.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" target="_blank">Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/3429274859ec6769410210ae13aa2287.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" target="_blank">Reálné fotky matek, které se ani po porodu za svá těla nestydí</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/prichazi-bumerangova-generace-deti-se-po-case-znovu-vraceji-bydlet-s-rodici.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Přichází bumerangová generace: Děti se po čase znovu vracejí bydlet s rodiči" title="Přichází bumerangová generace: Děti se po čase znovu vracejí bydlet s rodiči" src="https://g.denik.cz/s/rss/88dd690f46a3aec768de9a9d971e49b1.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/prichazi-bumerangova-generace-deti-se-po-case-znovu-vraceji-bydlet-s-rodici.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Přichází bumerangová generace: Děti se po čase znovu vracejí bydlet s rodiči</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ucitelka-mela-svest-studentku-na-internet-unikly-intimni-fotky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/dc94a031fd7c7fe5ffbc5410d5158e66.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ucitelka-mela-svest-studentku-na-internet-unikly-intimni-fotky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Učitelka měla svést studentku. Na internet unikly intimní fotky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tajemne-cesko-v-byvalem-penzionu-pry-strasi-video.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/e3e7ffb9aebc76a4e05809b474184a65.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tajemne-cesko-v-byvalem-penzionu-pry-strasi-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">TAJEMNÉ ČESKO: V bývalém penzionu prý straší! VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/533894/cast-kolotoce-se-za-jizdy-utrhla-jeden-clovek-zemrel-mnoho-dalsich-bylo-zraneno.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/51ce89dc32c1bbd840dc00c40c195280.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/533894/cast-kolotoce-se-za-jizdy-utrhla-jeden-clovek-zemrel-mnoho-dalsich-bylo-zraneno.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Část kolotoče se za jízdy utrhla, jeden člověk zemřel, mnoho dalších bylo zraněno</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/533753/zlatokopky-ustvaly-dedecka-65-k-smrti-zivot-panovi-soud-nevrati-smutni-pravnik.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/1609402c4fe0666bc257bf01d54cbe05.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/533753/zlatokopky-ustvaly-dedecka-65-k-smrti-zivot-panovi-soud-nevrati-smutni-pravnik.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zlatokopky uštvaly dědečka (†65) k smrti. Život pánovi soud nevrátí, smutní právník</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/breclavsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//breclavsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1522317225.js"></script>


</body>
</html>
