
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Školka v Jevišovce: Třetí třída je před kolaudací - Břeclavský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaTitle': 'Břeclavsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Školka v Jevišovce: Třetí třída je před kolaudací',
		'tag': ['Jevišovka', 'Ministerstvo pro místní rozvoj', 'Kolaudace'],
		'author': 'Iva Haghofer',
		'publishedDateTime': '2022-06-02T05:35:00+02:00',
		'modifiedDateTime': '2022-06-02T05:35:00+02:00',
		'articleID': 1736484635,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '1736484635-3009-68',
		'image': 'https://g.denik.cz/17/fa/lesokruh-6_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://breclavsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://breclavsky.denik.cz/zpravy_region/skolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html',
		'pageclass': 'article',
		'v': '001654003385',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://breclavsky.denik.cz/zpravy_region/skolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html",
            "name": "www.denik.cz",
            "headline": "Školka v Jevišovce: Třetí třída je před kolaudací",
            "description": "Z moderního, prostorného a příjemného prostředí se už brzy budou těšit děti v Jevišovce. Před kolaudací je totiž přístavba mateřské školy, která kapacitu té stávající navýší o rovnou polovinu.",
            "articleBody":
                "
                    Zázemí zde najde namísto dvaceti hned čtyřicet dětí. „Přístavba nás vyšla na deset milionů korun. Téměř sedm pak pokryla dotace z ministerstva pro místní rozvoj,“ uvedla starostka Božena Bošiaková. V minulosti řešili Jevišovští, zda postavit školku novou, nebo rozšířit tu stávající. „Nakonec jsme se shodli, že je nesmysl stavět novou školku. Ta současná se nachází v přízemí obecního úřadu, je tedy bezbariérová. Má dvě třídy, novou kuchyni a splňuje všechny hygienické požadavky a normy,&amp;quot; sdělila Bošiaková. Zatímco ještě před třemi lety kapacita školky, která je na výjimku čtyřiadvacet dětí, dostačovala, nyní je vše jinak. „Rozhodli jsme se, že oslovíme projektanta, který nám projektoval smuteční síň s tím, že bychom chtěli přistavět jednu třídu. Je vysoce modernizovaná a její součástí je i nový vstup s krásnou prostornou šatnou,&amp;quot; popsala starostka. V mezičase se místním podařilo zrekonstruovat i jednu ze stávajících tříd. Drobné obměny ještě chystají také v té druhé. Stihnout je chtějí o letních prázdninách. „Jde pouze o nové stropy, osvětlení a podlahy,&amp;quot; prozradila Bošiaková.
",
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/17/fa/lesokruh-6_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/17/fa/lesokruh-6_denik-630-16x9.jpg",
                "description": "Mateřská školka. Ilustrační foto.",
                "name": "Mateřská školka. Ilustrační foto."
                ,"width": 1600,
                "height": 1200
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-06-02T05:35:00+02:00",
            "dateModified": "2022-06-02T05:38:19+02:00",
            "datePublished": "2022-06-02T05:35:00+02:00",
            "keywords": "",
            "genre": "Břeclavsko",
            "author": {
                "@type": "Person",
                "name": "Iva Haghofer"
            },
            "editor": {
                "@type": "Person",
                "name": "Iva Haghofer"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://breclavsky.denik.cz/zpravy_region/skolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/17/fa/lesokruh-6_denik-630-16x9.jpg"
                    }
            }
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Břeclavský deník",
                "item": "https://breclavsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Břeclavsko",
                "item": "https://breclavsky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Školka v Jevišovce: Třetí třída je před kolaudací",
                "item": "https://breclavsky.denik.cz/zpravy_region/skolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1654002153.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202206011200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Z moderního, prostorného a příjemného prostředí se už brzy budou těšit děti v Jevišovce. Před kolaudací je totiž přístavba mateřské školy, která kapacitu…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://breclavsky.denik.cz/zpravy_region/skolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Iva Haghofer">


	<meta property="og:site_name" content="Břeclavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://breclavsky.denik.cz/zpravy_region/skolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html">
	<meta property="og:title" content="Školka v Jevišovce: Třetí třída je před kolaudací">
	<meta property="og:description" content="Z moderního, prostorného a příjemného prostředí se už brzy budou těšit děti v Jevišovce. Před kolaudací je totiž přístavba mateřské školy, která kapacitu té stávající navýší o rovnou polovinu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Školka v Jevišovce: Třetí třída je před kolaudací">
	<meta name="twitter:description" content="Z moderního, prostorného a příjemného prostředí se už brzy budou těšit děti v Jevišovce. Před kolaudací je totiž přístavba mateřské školy, která kapacitu té stávající navýší o rovnou polovinu.">
	<meta property="og:image" content="https://g.denik.cz/17/fa/lesokruh-6_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Mateřská školka. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/17/fa/lesokruh-6_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/17/fa/lesokruh-6_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta property="article:published_time" content="2022-06-02T05:35:00+02:00">
    <meta property="article:modified_time" content="2022-06-02T05:35:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://breclavsky.denik.cz/zpravy_region/skolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fskolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fskolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://breclavsky.denik.cz/zpravy_region/skolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/breclavsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://breclavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://breclavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://breclavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://breclavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://breclavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://breclavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://breclavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://breclavsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://breclavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://breclavsky.denik.cz/zpravy_region/skolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html'})"
></button>
        <form action="/zpravy_region/skolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_breclavsko', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Břeclavsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://breclavsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Školka v Jevišovce: Třetí třída je před kolaudací</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 05:35
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/68/0d/iva-haghofer-aktualni_denik-75-1x1.png" width="75" height="75" alt="Iva Haghofer" title="Iva Haghofer" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/68/0d/iva-haghofer-aktualni_denik-75-1x1.png 1x, https://g.denik.cz/68/0d/iva-haghofer-aktualni_denik-75-1x1&#64;2x.png 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/iva-haghofer-3566.html">
                                <span class="article-info__author-name">
                                    Iva
                                    Haghofer
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportérka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/iva-haghofer-3566.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fskolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html&subject=%C5%A0kolka%20v%20Jevi%C5%A1ovce%3A%20T%C5%99et%C3%AD%20t%C5%99%C3%ADda%20je%20p%C5%99ed%20kolaudac%C3%AD" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Školka v Jevišovce: Třetí třída je před kolaudací&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Z moderního, prostorného a příjemného prostředí se už brzy budou těšit děti v Jevišovce. Před kolaudací je totiž přístavba mateřské školy, která kapacitu té stávající navýší o rovnou polovinu.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=lesokruh-6&amp;s=17&amp;back=1736484635-3009-68&amp;photo=1">
        <img src="https://g.denik.cz/17/fa/lesokruh-6_denik-630-16x9.jpg" width="630" height="354" alt="Mateřská školka. Ilustrační foto." title="Mateřská školka. Ilustrační foto." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/17/fa/lesokruh-6_denik-630-16x9.jpg 1x, https://g.denik.cz/17/fa/lesokruh-6_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Mateřská školka. Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: Denisa Dvořáková
	</span>
</div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Zázemí zde najde namísto dvaceti hned čtyřicet dětí. „Přístavba nás vyšla na deset milionů korun. Téměř sedm pak pokryla dotace z ministerstva pro místní rozvoj,“ uvedla starostka Božena Bošiaková.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>V minulosti řešili Jevišovští, zda postavit školku novou, nebo rozšířit tu stávající. „Nakonec jsme se shodli, že je nesmysl stavět novou školku. Ta současná se nachází v přízemí obecního úřadu, je tedy bezbariérová. Má dvě třídy, novou kuchyni a splňuje všechny hygienické požadavky a normy," sdělila Bošiaková.</p>


        <a class="inserted-article" href="https://breclavsky.denik.cz/zpravy_region/fotohadanka-poznate-malebnou-obec-na-jihu-moravy-20220531.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://breclavsky.denik.cz/zpravy_region/fotohadanka-poznate-malebnou-obec-na-jihu-moravy-20220531.html' })">
            <img src="https://g.denik.cz/68/8e/novosedly-obec-mikulovsko-fotohadanka-historicka-radnice-kostel-svateho-oldricha-modlitebna-40_denik-150-3x2.jpg" width="150" height="100" alt="Líbezné obci na Mikulovsku, kterou obklopují lužní lesy, dominuje historická radnice a sousedící kostel svatého Oldřicha." title="Líbezné obci na Mikulovsku, kterou obklopují lužní lesy, dominuje historická radnice a sousedící kostel svatého Oldřicha." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/68/8e/novosedly-obec-mikulovsko-fotohadanka-historicka-radnice-kostel-svateho-oldricha-modlitebna-40_denik-150-3x2.jpg 1x, https://g.denik.cz/68/8e/novosedly-obec-mikulovsko-fotohadanka-historicka-radnice-kostel-svateho-oldricha-modlitebna-40_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Fotohádanka: poznáte malebnou obec na jihu Moravy?</div>
        </a>

<p></p>
<p>Zatímco ještě před třemi lety kapacita školky, která je na výjimku čtyřiadvacet dětí, dostačovala, nyní je vše jinak. „Rozhodli jsme se, že oslovíme projektanta, který nám projektoval smuteční síň s tím, že bychom chtěli přistavět jednu třídu. Je vysoce modernizovaná a její součástí je i nový vstup s krásnou prostornou šatnou," popsala starostka.</p>
<p>V mezičase se místním podařilo zrekonstruovat i jednu ze stávajících tříd. Drobné obměny ještě chystají také v té druhé. Stihnout je chtějí o letních prázdninách. „Jde pouze o nové stropy, osvětlení a podlahy," prozradila Bošiaková.</p></div>
        </div>





</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:35</span>
    
    <a href="/diskuse/nova/skolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fskolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html&subject=%C5%A0kolka%20v%20Jevi%C5%A1ovce%3A%20T%C5%99et%C3%AD%20t%C5%99%C3%ADda%20je%20p%C5%99ed%20kolaudac%C3%AD" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Školka v Jevišovce: Třetí třída je před kolaudací&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Jevišovka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jevisovka-9011.html">Jevišovka, </a>
                <a class="article-tags__item" title="Štítek: Ministerstvo pro místní rozvoj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ministerstvo-pro-mistni-rozvoj-133.html">Ministerstvo pro místní rozvoj, </a>
                <a class="article-tags__item" title="Štítek: Kolaudace" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kolaudace-73696.html">Kolaudace</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>






    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="2497926792,3243222210,2927215447,849484672,849647639,2801066340,4245510342,16774005,991704412"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2497926792,3243222210,2927215447,849484672,849647639,2801066340,4245510342,16774005,991704412"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/zpravy_region/trasu-obchvatu-breclavi-uz-zkoumaji-pyrotechnici-20220602.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Trasu obchvatu Břeclavi už zkoumají pyrotechnici" tabindex="-1" >
        <img src="https://g.denik.cz/68/f6/6223354-breclav-obchvat-i-55-doprava-silnice-d191001qnrhm1_denik-210-3x2.jpg" width="210" height="140" alt="Plánovaný obchvat Břeclavi." title="Plánovaný obchvat Břeclavi." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/f6/6223354-breclav-obchvat-i-55-doprava-silnice-d191001qnrhm1_denik-210-3x2.jpg 1x, https://g.denik.cz/68/f6/6223354-breclav-obchvat-i-55-doprava-silnice-d191001qnrhm1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy_region/trasu-obchvatu-breclavi-uz-zkoumaji-pyrotechnici-20220602.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Trasu obchvatu Břeclavi už zkoumají pyrotechnici</h3>
            Střepiny a nejspíš i středně těžká velkorážová munice. S takovými nálezy počítají pyrotechnici,…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/fotbal-divize/podivejte-se-lanzhot-si-poradil-s-posledni-polnou-nastrilel-ji-ctyri-branky-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: PODÍVEJTE SE: Lanžhot si poradil s poslední Polnou. Nastřílel jí čtyři branky" tabindex="-1" >
        <img src="https://g.denik.cz/68/85/lanzhot-polna-21_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Lanžhotu (v bílých dresech) porazili Polnou 4:1." title="Fotbalisté Lanžhotu (v bílých dresech) porazili Polnou 4:1." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/85/lanzhot-polna-21_denik-210-3x2.jpg 1x, https://g.denik.cz/68/85/lanzhot-polna-21_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/lanzhot-polna.html?photo=1&amp;back=3243222210-9121-68" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-divize/podivejte-se-lanzhot-si-poradil-s-posledni-polnou-nastrilel-ji-ctyri-branky-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Lanžhot si poradil s poslední Polnou. Nastřílel jí čtyři branky</h3>
            Fotbalisté Lanžhotu si v duelu 24. kola moravskoslezské divize D s chutí zastříleli proti…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-z-ceska/uprchlici-ukrajina-dobrovolnici-20220531.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Dobrovolníci zajistili uprchlíkům bydlení i práci. Nyní se je snaží začlenit" tabindex="-1" >
        <img src="https://g.denik.cz/1/56/gmk-bilovec-integrace_denik-210-3x2.jpg" width="210" height="140" alt="Dobrovolníci sdružení kolem Gymnázia Mikuláše Koperníka v Bílovci pomohli ukrajinské uprchlíky zabydlet v prázdném internátu. Nyní se snaží o jejich začlenění do místní komunity." title="Dobrovolníci sdružení kolem Gymnázia Mikuláše Koperníka v Bílovci pomohli ukrajinské uprchlíky zabydlet v prázdném internátu. Nyní se snaží o jejich začlenění do místní komunity." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/56/gmk-bilovec-integrace_denik-210-3x2.jpg 1x, https://g.denik.cz/1/56/gmk-bilovec-integrace_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    LIDÉ A VÁLKA
                </span>
            </div>

        </div>

        <a class="box-article-perex fs16" href="/zpravy-z-ceska/uprchlici-ukrajina-dobrovolnici-20220531.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dobrovolníci zajistili uprchlíkům bydlení i práci. Nyní se je snaží začlenit</h3>
            Nejdřív čeští dobrovolníci sháněli ukrajinským uprchlíkům ubytování, postele, ledničky, ošacení…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/zpravy_region/plne-kosiky-jahod-na-samosber-moravskem-zizkove-si-privstaly-stovky-lidi-2022052.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Plné košíky jahod: na samosběr si u Moravského Žižkova přivstaly stovky lidí" tabindex="-1" >
        <img src="https://g.denik.cz/68/52/plne-kosiky-jahod-na-samosber-si-privstaly-stovky-lidi-06_denik-210-3x2.jpg" width="210" height="140" alt="Samosběr jahod v Moravském Žižkově" title="Samosběr jahod v Moravském Žižkově" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/52/plne-kosiky-jahod-na-samosber-si-privstaly-stovky-lidi-06_denik-210-3x2.jpg 1x, https://g.denik.cz/68/52/plne-kosiky-jahod-na-samosber-si-privstaly-stovky-lidi-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/plne-kosiky-jahod-na-samosber-moravskem-zizkove-si-privstaly-stovky-lidi.html?photo=1&amp;back=849484672-3009-68" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 69
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/plne-kosiky-jahod-na-samosber-moravskem-zizkove-si-privstaly-stovky-lidi-2022052.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Plné košíky jahod: na samosběr si u Moravského Žižkova přivstaly stovky lidí</h3>
            Košíky, bedýnky či kbelíky plné voňavých červených jahod a nad nimi zářící úsměv sběračů. Tak…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/prkynka-a-plachty-jak-jsem-se-z-novych-mlynu-dostal-na-oceany-a-zpet-20220601.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Prkýnka a plachty. Jak jsem se z Nových Mlýnů dostal na oceány a zpět" tabindex="-1" >
        <img src="https://g.denik.cz/68/0c/vzpominky-morskeho-vlka-01_denik-210-3x2.jpg" width="210" height="140" alt="1980 -Rybník Apollo u Lednice a moje začátky jachtění." title="1980 -Rybník Apollo u Lednice a moje začátky jachtění." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/0c/vzpominky-morskeho-vlka-01_denik-210-3x2.jpg 1x, https://g.denik.cz/68/0c/vzpominky-morskeho-vlka-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/vzpominky-morskeho-vlka.html?photo=1&amp;back=849647639-11629-68" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/prkynka-a-plachty-jak-jsem-se-z-novych-mlynu-dostal-na-oceany-a-zpet-20220601.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Prkýnka a plachty. Jak jsem se z Nových Mlýnů dostal na oceány a zpět</h3>
             V roce 1980 jsem začal s jachtěním na windsurfingu. Tehdy mne to nadchlo – svištět si to ve…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/bude-praha-prvni-ceskou-bastou-bioplynu-20220601.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Bude Praha první českou baštou bioplynu?" tabindex="-1" >
        <img src="https://g.denik.cz/1/e1/vojtech-vosecky_denik-210-3x2.jpg" width="210" height="140" alt="Vojtěch Vosecký" title="Vojtěch Vosecký" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e1/vojtech-vosecky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e1/vojtech-vosecky_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/bude-praha-prvni-ceskou-bastou-bioplynu-20220601.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bude Praha první českou baštou bioplynu?</h3>
            Záměr výstavby první pražské bioplynové stanice je už prakticky hotový.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/z-regionu/cast-benzinek-na-jihu-moravy-zlevnila-nekde-i-o-dve-koruny-20220601.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Cena paliv na jihu Moravy po snížení daně: pokles o dvě koruny i plán zdražovat" tabindex="-1" >
        <img src="https://g.denik.cz/1/4b/ctk-spotrebni-dan-z-nafty-a-benzinu-se-na-leto-snizi-o-1-50-kc-na-litr_denik-210-3x2.jpg" width="210" height="140" alt="Čerpací stanice. Ilustrační foto. " title="Čerpací stanice. Ilustrační foto. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4b/ctk-spotrebni-dan-z-nafty-a-benzinu-se-na-leto-snizi-o-1-50-kc-na-litr_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4b/ctk-spotrebni-dan-z-nafty-a-benzinu-se-na-leto-snizi-o-1-50-kc-na-litr_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/brno-cerpaci-stanice-pohonne-hmoty-benzin-nafta.html?photo=1&amp;back=4245510342-8092-68" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16" href="/z-regionu/cast-benzinek-na-jihu-moravy-zlevnila-nekde-i-o-dve-koruny-20220601.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Cena paliv na jihu Moravy po snížení daně: pokles o dvě koruny i plán zdražovat</h3>
            /FOTO/ Benzín a nafta na řadě čerpacích stanic zlevnily. Vláda totiž dočasně snížila spotřební…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top9">
    <a class="box-article-left" href="/zlociny-a-soudy/sexualni-napadeni-ve-vinohradu-u-zajeci-hledaji-duleziteho-svedka-poznate-ho-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Sexuální napadení ve vinohradu u Zaječí: hledají důležitého svědka, poznáte ho?" tabindex="-1" >
        <img src="https://g.denik.cz/68/f9/sexualni-napadeni-zeny-ve-vinohradu-policie-hleda-svedka_denik-210-3x2.jpg" width="210" height="140" alt="Policie hledá klíčového svědka případu sexuálního napadení ženy, ke kterému došlo v listopadu ve vinohradu u Zaječí." title="Policie hledá klíčového svědka případu sexuálního napadení ženy, ke kterému došlo v listopadu ve vinohradu u Zaječí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/f9/sexualni-napadeni-zeny-ve-vinohradu-policie-hleda-svedka_denik-210-3x2.jpg 1x, https://g.denik.cz/68/f9/sexualni-napadeni-zeny-ve-vinohradu-policie-hleda-svedka_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/sexualni-napadeni-ve-vinohradu-u-zajeci-hledaji-duleziteho-svedka-poznate-ho.html?photo=1&amp;back=16774005-6047-68" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zlociny-a-soudy/sexualni-napadeni-ve-vinohradu-u-zajeci-hledaji-duleziteho-svedka-poznate-ho-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sexuální napadení ve vinohradu u Zaječí: hledají důležitého svědka, poznáte ho?</h3>
            /VIDEO/ Policie hledá klíčového svědka případu sexuálního napadení ženy, ke kterému došlo v…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top10">
    <a class="box-article-left" href="/cesi-v-cislech/drahy-benzin-jizda-po-zeleznici-vychazi-levneji-i-ve-dvou-lidech-20220602.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Drahý benzín v datech: Cesta vlakem ve dvou lidech nyní vyjde levněji než autem" tabindex="-1" >
        <img src="https://g.denik.cz/1/89/duchcov-nastupiste-1_denik-210-3x2.jpg" width="210" height="140" alt="Vlak je na většině spojení mezi krajskými městy levnější než auto" title="Vlak je na většině spojení mezi krajskými městy levnější než auto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/89/duchcov-nastupiste-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/89/duchcov-nastupiste-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/cesi-v-cislech/drahy-benzin-jizda-po-zeleznici-vychazi-levneji-i-ve-dvou-lidech-20220602.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Drahý benzín v datech: Cesta vlakem ve dvou lidech nyní vyjde levněji než autem</h3>
            Benzín i nafta díky snížení spotřební daně zlevnily až o 1,80 koruny. Přesto jsou pohonné hmoty…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top1">
    <a class="small-article__left" href="/zpravy_region/trasu-obchvatu-breclavi-uz-zkoumaji-pyrotechnici-20220602.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/68/f6/6223354-breclav-obchvat-i-55-doprava-silnice-d191001qnrhm1_denik-120-3x2.jpg" width="120" height="80" alt="Plánovaný obchvat Břeclavi." title="Plánovaný obchvat Břeclavi." loading="lazy" srcset="https://g.denik.cz/68/f6/6223354-breclav-obchvat-i-55-doprava-silnice-d191001qnrhm1_denik-120-3x2.jpg 1x, https://g.denik.cz/68/f6/6223354-breclav-obchvat-i-55-doprava-silnice-d191001qnrhm1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Břeclavsko"  >
            
            Břeclavsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/trasu-obchvatu-breclavi-uz-zkoumaji-pyrotechnici-20220602.html" tabindex="-1" title="číst článek: Trasu obchvatu Břeclavi už zkoumají pyrotechnici" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Trasu obchvatu Břeclavi už zkoumají pyrotechnici
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top14">
    <a class="small-article__left" href="/zpravy_region/fotohadanka-poznate-malebnou-obec-na-jihu-moravy-20220531.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/68/8e/novosedly-obec-mikulovsko-fotohadanka-historicka-radnice-kostel-svateho-oldricha-modlitebna-40_denik-120-3x2.jpg" width="120" height="80" alt="Líbezné obci na Mikulovsku, kterou obklopují lužní lesy, dominuje historická radnice a sousedící kostel svatého Oldřicha." title="Líbezné obci na Mikulovsku, kterou obklopují lužní lesy, dominuje historická radnice a sousedící kostel svatého Oldřicha." loading="lazy" srcset="https://g.denik.cz/68/8e/novosedly-obec-mikulovsko-fotohadanka-historicka-radnice-kostel-svateho-oldricha-modlitebna-40_denik-120-3x2.jpg 1x, https://g.denik.cz/68/8e/novosedly-obec-mikulovsko-fotohadanka-historicka-radnice-kostel-svateho-oldricha-modlitebna-40_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Břeclavsko"  >
            
            Břeclavsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/fotohadanka-poznate-malebnou-obec-na-jihu-moravy-20220531.html" tabindex="-1" title="číst článek: Fotohádanka: poznáte malebnou obec na jihu Moravy?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Fotohádanka: poznáte malebnou obec na jihu Moravy?
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top25">
    <a class="small-article__left" href="/zpravy_region/nadvori-domu-u-synku-zkrasli-kasna-od-polske-socharky-20220531.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/68/94/nadvori-domu-u-synku-zkrasli-kasna_denik-120-3x2.jpg" width="120" height="80" alt="Na nádvoří domu U Synků přibude pamětní kašna." title="Na nádvoří domu U Synků přibude pamětní kašna." loading="lazy" srcset="https://g.denik.cz/68/94/nadvori-domu-u-synku-zkrasli-kasna_denik-120-3x2.jpg 1x, https://g.denik.cz/68/94/nadvori-domu-u-synku-zkrasli-kasna_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Břeclavsko"  >
            
            Břeclavsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/nadvori-domu-u-synku-zkrasli-kasna-od-polske-socharky-20220531.html" tabindex="-1" title="číst článek: Nádvoří domu U Synků v Hustopečích zkrášlí kašna od polské sochařky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Nádvoří domu U Synků v Hustopečích zkrášlí kašna od polské sochařky
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/prkynka-a-plachty-jak-jsem-se-z-novych-mlynu-dostal-na-oceany-a-zpet-20220601.html" tabindex="-1" title="číst článek: Prkýnka a plachty. Jak jsem se z Nových Mlýnů dostal na oceány a zpět" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Prkýnka a plachty. Jak jsem se z Nových Mlýnů dostal na oceány a zpět</h3>
			    </a>
				<a href="/ctenar-reporter/studenty-zavreli-v-louvru-a-zrusili-jim-let-do-parize-se-tesi-co-nejdriv-znovu-2.html" tabindex="-1" title="číst článek: Studenty zavřeli v Louvru a zrušili jim let. Do Paříže se těší co nejdřív znovu" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Studenty zavřeli v Louvru a zrušili jim let. Do Paříže se těší co nejdřív znovu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/moc-treninku-kdy-hrozi-pretrenovani-a-syndrom-vyhoreni-20220524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8fe5510f8fb9f8e2dd72d8dfc73a1bfb.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/moc-treninku-kdy-hrozi-pretrenovani-a-syndrom-vyhoreni-20220524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Moc tréninků? Kdy hrozí přetrénování a syndrom vyhoření" target="_blank" rel="noopener">
                Moc tréninků? Kdy hrozí přetrénování a syndrom vyhoření
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/hubnuti/jde-spalovat-tuk-z-konkretni-partie-20220528.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7bb9ac5feb9e7c40368be3058ef85727.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/hubnuti/jde-spalovat-tuk-z-konkretni-partie-20220528.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jde spalovat tuk z konkrétní partie?" target="_blank" rel="noopener">
                Jde spalovat tuk z konkrétní partie?
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/spravne-pouziti-chemicke-kotvy-20220602.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4a70c3aac91cd1894703e660f0f3d0d0.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/spravne-pouziti-chemicke-kotvy-20220602.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Správné použití chemické kotvy" target="_blank" rel="noopener">
                Správné použití chemické kotvy
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-na-pestovani-cuket-20220602.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/161de12880f8945a5dab002b0ff6ccf9.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-na-pestovani-cuket-20220602.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak na pěstování cuket od A do Z" target="_blank" rel="noopener">
                Jak na pěstování cuket od A do Z
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/463768-zbrane-energie-sluzby-podivejte-kdo-nejvic-vydelal-na-valce-na-ukrajine?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/463768-zbrane-energie-sluzby-podivejte-kdo-nejvic-vydelal-na-valce-na-ukrajine?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zbraně, energie, služby. Podívejte se, kdo nejvíc vydělal na válce na Ukrajině" target="_blank" rel="noopener">
                Zbraně, energie, služby. Podívejte se, kdo nejvíc vydělal…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/463774-pozar-v-roztokach-hasici-nasli-v-troskach-dva-mrtve-pres-padesat-lidi-je-zranenych?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/463774-pozar-v-roztokach-hasici-nasli-v-troskach-dva-mrtve-pres-padesat-lidi-je-zranenych?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Požár v Roztokách: Hasiči našli v troskách dva mrtvé, přes padesát lidí je zraněných" target="_blank" rel="noopener">
                Požár v Roztokách: Hasiči našli v troskách dva mrtvé, přes…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/lucie-bila-syn-svatek.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/e7/bila-d220526udngl1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Bílá a syn Filip" title="Lucie Bílá a syn Filip" loading="lazy" srcset="https://g.denik.cz/120/e7/bila-d220526udngl1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e7/bila-d220526udngl1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/lucie-bila-syn-svatek.html" tabindex="-1" title="číst článek: Lucie Bílá popřála synovi k svátku, ke snímku s Filipem přidala dojemná slova"          target="_blank" rel="noopener"
>
            Lucie Bílá popřála synovi k svátku, ke snímku s Filipem přidala dojemná slova
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/hermankovi-manzelstvi.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/0a/profimedia-0535245636-1_denik-120-3x2.jpg" width="120" height="80" alt="Karel a Hana Heřmánkovi" title="Karel a Hana Heřmánkovi" loading="lazy" srcset="https://g.denik.cz/120/0a/profimedia-0535245636-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0a/profimedia-0535245636-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/hermankovi-manzelstvi.html" tabindex="-1" title="číst článek: Karel a Hana Heřmánkovi: Recept na šťastné manželství si nenechali pro sebe"          target="_blank" rel="noopener"
>
            Karel a Hana Heřmánkovi: Recept na šťastné manželství si nenechali pro sebe
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/top-gun-herci.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/cb/profimedia-0217915515-1_denik-120-3x2.jpg" width="120" height="80" alt="Kelly McGillis a Tom Cruise v původním filmu Top Gun" title="Kelly McGillis a Tom Cruise v původním filmu Top Gun" loading="lazy" srcset="https://g.denik.cz/120/cb/profimedia-0217915515-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cb/profimedia-0217915515-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/top-gun-herci.html" tabindex="-1" title="číst článek: Hvězda Top Gunu McGillis se v pokračování filmu neobjeví, změnila se k nepoznání" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Hvězda Top Gunu McGillis se v pokračování filmu neobjeví, změnila se k nepoznání
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vymena-manzelek-1-6-ukazka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/99/b103724-20341549-1201_denik-120-3x2.jpg" width="120" height="80" alt="Výměna manželek " title="Výměna manželek " loading="lazy" srcset="https://g.denik.cz/120/99/b103724-20341549-1201_denik-120-3x2.jpg 1x, https://g.denik.cz/120/99/b103724-20341549-1201_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vymena-manzelek-1-6-ukazka.html" tabindex="-1" title="číst článek: Lucku z Výměny manželek přepadne lítost: Na podobné podmínky není zvyklá" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Lucku z Výměny manželek přepadne lítost: Na podobné podmínky není zvyklá
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.06. - 01.06.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/9/9/4/7/7/3199477-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.05. - 07.06.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/1/9/1/3/9/3219139-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.06. - 07.06.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/1/5/7/1/9/3215719-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;30.05. - 05.06.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/0/0/4/0/7/3200407-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.05. - 07.06.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/planovac-vyroby-28--63546481-wutkq7.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Plánovač výroby (28 - 33.000 Kč), 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Plánovač výroby (28 - 33.000 Kč), 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-operatorka-vyroby-59060043-w7sz9b.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPERÁTOR/OPERÁTORKA VÝROBY, 22 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OPERÁTOR/OPERÁTORKA VÝROBY, 22 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-ve-strojirenstvi-62878515-w3n49k.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TECHNIK VE STROJÍRENSTVÍ, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	TECHNIK VE STROJÍRENSTVÍ, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/programator-cnc-frez-63492794-wzn41d.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Programátor CNC fréz / bez nočních směn (30 - 40.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Programátor CNC fréz / bez nočních směn (30 - 40.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/nakupci-z-vyrobni-firmy-63492722-w2xhex.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Nákupčí z výrobní firmy | AJ nutná (32 - 40.000 Kč), 32 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Nákupčí z výrobní firmy | AJ nutná (32 - 40.000 Kč), 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-technik--62753139-wm6fy8.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MANIPULAČNÍ TECHNIK - OBSLUHA ZAŘÍZENÍ NA ZPRACOVÁNÍ POTRAVINÁŘSKÝCH PRODUKTŮ, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	MANIPULAČNÍ TECHNIK - OBSLUHA ZAŘÍZENÍ NA ZPRACOVÁNÍ POTRAVINÁŘSKÝCH PRODUKTŮ, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skolitel--lektor-team-63546717-wq23xj.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Školitel / lektor team leaderů ve výrobě (45 - 50.000 Kč), 45 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Školitel / lektor team leaderů ve výrobě (45 - 50.000 Kč), 45 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/samostatny-svarec-tig-63546645-wtxrxv.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Samostatný svářeč TIG | 1 směna (25 - 35.000 Kč), 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Samostatný svářeč TIG | 1 směna (25 - 35.000 Kč), 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDi-AMBI-Kombi-1554187354745578.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-16V-LPG-Hatchback-15996341645244051.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-16V-74k-Kombi-16407865434890.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-3-0i-V6-CR-Hatchback-16359517340010.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Laguna servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-9DCi-88KW-Hatchback-1554187353626559.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v F, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane první majitel, servisní knížka, koupeno v F, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Trend-Kombi-1653628132542826.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus první majitel, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Capri/Capri-1-6-Sedan-Limuzina-164362162353845.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Capri první majitel, servisní knížka, koupeno v I, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Capri první majitel, servisní knížka, koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-25-i-Ser-Hatchback-16479548280526051.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Fiesta první majitel, servisní knížka
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2-mzr-cd-cr-serviska-13706340.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 6 2.2 MZR-CD; ČR; SERVISKA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mazda 6 2.2 MZR-CD; ČR; SERVISKA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-cr-v/suv/nafta/honda-cr-v-1-6i-dtec-d-klima-vyhr-sedadla-35646456.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda CR-V 1,6i-DTEC D.Klima*Vyhř.Sedadla" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Honda CR-V 1,6i-DTEC D.Klima*Vyhř.Sedadla
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-103kw-navi-21173100.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2.0 TDi 103kW NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti 2.0 TDi 103kW NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-cr-v/suv/nafta/honda-cr-v-2-2-i-ctdi-103kw-4x4-tazne-38082534.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda CR-V 2.2 i-CTDi 103kW 4X4 TAŽNÉ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Honda CR-V 2.2 i-CTDi 103kW 4X4 TAŽNÉ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-1-8-da-xdrive-m-paket-led-navi-35646443.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 1.8 dA xDrive M-Paket*LED*Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X1 1.8 dA xDrive M-Paket*LED*Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-1-6-tdi-dsg-acc-led-navi-kuze-35646426.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq 1,6 TDi DSG*ACC*LED*Navi*Kůže" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Karoq 1,6 TDi DSG*ACC*LED*Navi*Kůže
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/nafta/nissan-qashqai-1-6-dci-4x4-serviska-1-majit-13706300.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Qashqai 1.6 DCI; 4x4; SERVISKA;1-MAJIT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nissan Qashqai 1.6 DCI; 4x4; SERVISKA;1-MAJIT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-logan/mpv/lpg/dacia-logan-1-2i-mcv-55kw-lpg-21173115.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Logan 1.2i MCV 55kW - LPG" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Logan 1.2i MCV 55kW - LPG
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podivin-stefanikova-4112101#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Podivín, Štefanikova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Podivín, Štefanikova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-pavlovice-nova-4111767#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Pavlovice, Nová Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Velké Pavlovice, Nová Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-vestonice-4111241#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Věstonice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dolní Věstonice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-breclav-na-valticke-4111126#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břeclav, Na Valtické Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Břeclav, Na Valtické Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kobyli-4110928#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kobylí Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kobylí Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rakvice-ulicka-ii-4109574#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rakvice, Ulička II Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rakvice, Ulička II Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mikulov-4109390#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mikulov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mikulov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lanzhot-dolni-4108426#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lanžhot, Dolní Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lanžhot, Dolní Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/breclavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://breclavsky.denik.cz/zpravy_region/skolka-v-jevisovce-treti-trida-je-pred-kolaudaci-20220602.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001654003385/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001654003385/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001654003385/build/js/denik/desktop/pages/page-article.js" ></script>





    


    </body>
    </html>
