<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "V podzámčí teklo pivo proudem. Je lepší než v hospodě, pochvalují si hosté",
			'autor': 'David Kvapil',
			'publishedDateTime': "2018-06-24T11:54:00+02:00",
			'topics': ["zabavabv"],
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/zpravy_region/v-podzamci-teklo-pivo-proudem-je-lepsi-nez-v-hospode-pochvaluji-si-hoste-20180624.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V podzámčí teklo pivo proudem. Je lepší než v hospodě, pochvalují si hosté - Břeclavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Břeclav /FOTOGALERIE/– Hloučky milovníků piva postávají poblíž stánků. V břeclavském podzámčí jsou v plném proudu Moravské dny a jejich festival…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Břeclavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://breclavsky.denik.cz/zpravy_region/v-podzamci-teklo-pivo-proudem-je-lepsi-nez-v-hospode-pochvaluji-si-hoste-20180624.html">
    <meta property="og:title" content="V podzámčí teklo pivo proudem. Je lepší než v hospodě, pochvalují si hosté">
    <meta property="og:image" content="https://g.denik.cz/68/b7/breclav-moravske-dny-minipivovar-podzamci-pivo-18_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="472">
    <meta property="og:description" content="Břeclav /FOTOGALERIE/– Hloučky milovníků piva postávají poblíž stánků. V břeclavském podzámčí jsou v plném proudu Moravské dny a jejich festival minipivovarů. Je sobota po čtvrté hodině odpoledne a v areálu je několik stovek lidí.">
    <link rel="previewimage" href="https://g.denik.cz/68/b7/breclav-moravske-dny-minipivovar-podzamci-pivo-18_denik-630.jpg">
    <meta property="article:published_time" content="2018-06-24T11:54:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="V podzámčí teklo pivo proudem. Je lepší než v hospodě, pochvalují si hosté">
    <meta name="twitter:description" content="Břeclav /FOTOGALERIE/– Hloučky milovníků piva postávají poblíž stánků. V břeclavském podzámčí jsou v plném proudu Moravské dny a jejich…">
    <meta name="twitter:image" content="https://g.denik.cz/68/b7/breclav-moravske-dny-minipivovar-podzamci-pivo-18_denik-630.jpg">
    <meta property="author" content="David Kvapil">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1529655685.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1529655685.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://breclavsky.denik.cz/zpravy_region/v-podzamci-teklo-pivo-proudem-je-lepsi-nez-v-hospode-pochvaluji-si-hoste-20180624.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/breclavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fv-podzamci-teklo-pivo-proudem-je-lepsi-nez-v-hospode-pochvaluji-si-hoste-20180624.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/v-podzamci-teklo-pivo-proudem-je-lepsi-nez-v-hospode-pochvaluji-si-hoste-20180624.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion breclavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Břeclav" href="/mikroregion/breclav.html">BŘECLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Mikulov" href="/mikroregion/mikulov.html">MIKULOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hustopeče" href="/mikroregion/hustopece.html">HUSTOPEČE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Pohořelice" href="/mikroregion/pohorelice.html">POHOŘELICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://breclavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://breclavsky.denik.cz/tema/politikabv.html" class=" "  data-ga-push="menu-podrubriky" title="POLITIKA">
                            POLITIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/dopravabv.html" class=" "  data-ga-push="menu-podrubriky" title="DOPRAVA">
                            DOPRAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/zabavabv.html" class=" "  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                            ZÁBAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/zdravotnictvibv.html" class=" "  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                            ZDRAVOTNICTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/skolstvi-a-vedabv.html" class=" "  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                            ŠKOLSTVÍ A VĚDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/co-se-kde-stavibv.html" class=" "  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                            CO SE KDE STAVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/z-regionu/" class=" "  data-ga-push="menu-podrubriky" title="ZAJÍMAVOSTI Z JIŽNÍ MORAVY">
                            ZAJÍMAVOSTI Z JIŽNÍ MORAVY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://breclavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                            <i class="fa fa-tag"></i> E.ON TIPLIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://breclavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://breclavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://breclavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html" class=" "  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                            <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://breclavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://breclavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://breclavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/rozhovor/" class=" "  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                            <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/serialy/" class=" "  data-ga-push="menu-podrubriky" title="Seriály">
                            SERIÁLY
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/breclavsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/v-podzamci-teklo-pivo-proudem-je-lepsi-nez-v-hospode-pochvaluji-si-hoste-20180624.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



    <div class="dv4-vyzva-ctenarum" style="display:none;">
        <span class="nadpis">SKÓRE ROVNOSTI:</span>
        <a href="https://brnensky.denik.cz/zpravy_region/kasnu-u-divadla-nici-lide-i-pranim-pradla-koupani-nezakazeme-zni-od-mesta-20180623.html" class="text">Koupali jste se někdy v kašně?</a>
        <a href="#close" class="fa fa-times close" data-title="koupali-jste-se-nekdy-v-kasne"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>V podzámčí teklo pivo proudem. Je lepší než v hospodě, pochvalují si hosté</h1>
                <p class="perex">Břeclav /FOTOGALERIE/– Hloučky milovníků piva postávají poblíž stánků. V břeclavském podzámčí jsou v plném proudu Moravské dny a jejich festival minipivovarů. Je sobota po čtvrté hodině odpoledne a v areálu je několik stovek lidí.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:54</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/v-podzamci-teklo-pivo-proudem-je-lepsi-nez-v-hospode-pochvaluji-si-hoste-20180624.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/v-podzamci-teklo-pivo-proudem-je-lepsi-nez-v-hospode-pochvaluji-si-hoste-20180624.html&text=V%20podz%C3%A1m%C4%8D%C3%AD%20teklo%20pivo%20proudem.%20Je%20lep%C5%A1%C3%AD%20ne%C5%BE%20v%20hospod%C4%9B%2C%20pochvaluj%C3%AD%20si%20host%C3%A9&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://breclavsky.denik.cz/zpravy_region/v-podzamci-teklo-pivo-proudem-je-lepsi-nez-v-hospode-pochvaluji-si-hoste-20180624.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/na-louce-v-breclavskem-podzamci-si-stovky-lidi-uzivaly-nabidku-dvou-desitek-minipivovaru.html?photo=1&amp;back=2703958199-3009-68">
                                        <img src="https://g.denik.cz/68/b7/breclav-moravske-dny-minipivovar-podzamci-pivo-18_denik-630.jpg" width="630" height="472" alt="Na louce v břeclavském podzámčí si stovky lidí užívaly nabídku dvou desítek minipivovarů." title="Na louce v břeclavském podzámčí si stovky lidí užívaly nabídku dvou desítek minipivovarů." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/na-louce-v-breclavskem-podzamci-si-stovky-lidi-uzivaly-nabidku-dvou-desitek-minipivovaru.html?mm=8983740&amp;back=2703958199-3009-68&amp;photo=2">

                                            <img src="https://g.denik.cz/68/fd/breclav-moravske-dny-minipivovar-podzamci-pivo-01_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/na-louce-v-breclavskem-podzamci-si-stovky-lidi-uzivaly-nabidku-dvou-desitek-minipivovaru.html?mm=8983738&amp;back=2703958199-3009-68&amp;photo=3">

                                            <img src="https://g.denik.cz/68/dc/breclav-moravske-dny-minipivovar-podzamci-pivo_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/na-louce-v-breclavskem-podzamci-si-stovky-lidi-uzivaly-nabidku-dvou-desitek-minipivovaru.html?mm=8983741&amp;back=2703958199-3009-68&amp;photo=4">

                                            <img src="https://g.denik.cz/68/e7/breclav-moravske-dny-minipivovar-podzamci-pivo-02_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/na-louce-v-breclavskem-podzamci-si-stovky-lidi-uzivaly-nabidku-dvou-desitek-minipivovaru.html?mm=8983740&amp;back=2703958199-3009-68&amp;photo=1">
                                            <img src="https://g.denik.cz/68/3c/breclav-moravske-dny-minipivovar-podzamci-pivo-03_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>22</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Na louce v břeclavském podzámčí si stovky lidí užívaly nabídku dvou desítek minipivovarů.<span>Foto: <span>Deník / David Kvapil</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>V podzámčí se scházejí milovníci dobrého piva nejen z celého okresu. Užívají si letního počasí, skvělé atmosféry a proudů piva. Návštěvníci už v dáli před příchodem do areálu slyší kapelu Slov Hand Band, která to hned na úvod rozbalila ve velkém. Přibližně dvacet stánků nabízí několik desítek vzorků z vybraných moravských nebo českých minipivovarů. „Stejně jako minulý rok jsem přišel na pivovar Dobruška. Dám si určitě dvanáctku Rampušáka. Akorát tu frontu si musím vystát, ale vyplatí se to,“ říká Michal Pavlík, který přijel s přáteli na kole až ze Znojemska.</p>
<p>O hudební zábavu se dále stará blues rocková kapela, které podobně jako sestava pivních stánků míří zejména na fajnšmekry. Někteří se dokonce pomalu osmělují k tanci. Pod zámeckou věží přihlíží celému dění Vit Ondráček z Břeclavi společně s bratrem. „Všechna piva jsou tady o třídu lepší než normálně v hospodě. Chceme jich ochutnat co nejvíce, proto si dáváme jen třetinky,“ usmívá se muž, který tu byl mezi prvními.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://brnensky.denik.cz/zpravy_region/nad-bucovicemi-se-nesla-oblaka-koure-proti-svedum-chtel-bojovat-i-navstevnik-20180623.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/70/52/brno-vyskov-bucovice-svedsko-slavnost-bitva-clone_denik-180.jpg" width="179" height="135" alt="7. ročník Bučovických slavností v Bučovicích na Vyškovsku." title="7. ročník Bučovických slavností v Bučovicích na Vyškovsku.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nad Bučovicemi se nesla oblaka kouře. Proti Švédům chtěl bojovat i návštěvník</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>V nedalekém stánku jihlavského minipivovaru musí narážet už druhý sud. „Nestíháme čepovat. Trošku nám pivo pění a lidé jsou trpěliví. Hlavní je, aby byli spokojení,“ hlásí žena, která pípou bude trávit nejméně dalších pár hodin. U stánků si každý přijde na své. Nabízejí speciály, ležáky, ale i svrchně kvašená piva.</p>
<p>K dobrému pivu patří i jídlo, jehož nabídka je v Břeclavi vskutku bohatá. Od šťavnatého steaku až po lagoše. „Dnes jsme nevařili. Těšili jsme se na jídlo sem. Děti si asi dají s manželem domácí burger, který určitě zapije nějakým pivem. Mluvil o nich už ve čtvrtek,“ říká Magda Sobotková, která návštěvu festivalu pojala jako celodenní rodinou akci.</p>
<p>Festivalu si užívá také Zdeňka Mátlová, která přišla se svým přítelem. „Ochutnali jsme už několik druhů piv a jsou vážně dobrá. Nejspíš si některé vezmeme i domů,“ zmiňuje žena. Čas neúprosně postupuje vpřed a atmosféra pomalu nabírá na obrátkách. Čím dál více lidí se vydává tančit. Kapely budou v podzámčí hrát až do půlnoci, je tedy jasné, že se výčepy jen tak nezastaví.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://breclavsky.denik.cz/zpravy_region/vinari-a-sadari-pomahaji-syslum-odmenou-je-pro-ne-znamka-20180622.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/66/5f/sysel_obecny_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Vinaři a sadaři pomáhají syslům. Odměnou je pro ně známka</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/david-kvapil-3492.html">David Kvapil</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:54</span>
    <a href="/diskuse/nova/LJskc.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/v-podzamci-teklo-pivo-proudem-je-lepsi-nez-v-hospode-pochvaluji-si-hoste-20180624.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/v-podzamci-teklo-pivo-proudem-je-lepsi-nez-v-hospode-pochvaluji-si-hoste-20180624.html&text=V%20podz%C3%A1m%C4%8D%C3%AD%20teklo%20pivo%20proudem.%20Je%20lep%C5%A1%C3%AD%20ne%C5%BE%20v%20hospod%C4%9B%2C%20pochvaluj%C3%AD%20si%20host%C3%A9&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://breclavsky.denik.cz/zpravy_region/v-podzamci-teklo-pivo-proudem-je-lepsi-nez-v-hospode-pochvaluji-si-hoste-20180624.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Zábava" href="/tema/zabavabv.html">ZÁBAVA</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=breclavsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-41946896-w9n4km.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič nákladního automobilu</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Řidiči nákladních automobilů, tahačů a speciálních vozidel ŘIDIČ NÁKLADNÍHO VOZIDLA. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 2. Poznámka: 19.6/8.3.2018 - řidič nákladního vozidla, zavážení staveb. Min. vyučen, obor automechanik výhodou - ne podmínkou, praxe 2 roky, ŘP sk. C, karta do digitálního tachografu, profesní průkaz, platné psychotesty. Prac. doba 7.30 - 16.00 hod. KONTAKT: Buzovská K., tel.: 774 704 956, info@tlak.smolik.cz, Místo výkonu práce: Břeclav - Poštorná. Pracoviště:  Tlak smolík s.r.o. - provoz břeclav - poštorná, třída 1. máje, č.p. 106, 691 41 Břeclav 4. Informace: K. Buzovská, +420 774 704 956,info@tlak.smolik.cz.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-41008860-ws1sbg.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Prodavači v prodejnách PRODAVAČ/KA - POKLADNÍ. Požadované vzdělání: střední odborné (vyučen). Neurčeno, úvazek: . Mzda min. 17000 kč. Volných pracovních míst: 1. Poznámka: 30.5.2018/ Místo výkonu práce: PERNÁ 251., Zaměstnavatele kontaktujte emailem: kariera@jednota.cz, Zaměstnavatel akceptuje základní vzdělání. Směnnost různá, řídí se rozpisem směn. Práce na dobu určitou - 6 měsíců, na základě zhodnocení výsledků práce převod na dobu neurčitou. Zodpovědný přístup k plnění úkolů, ochota k fyzické práci, zájem pracovat v týmu. Stálý výdělek za dobře odvedenou práci, příspěvek na dovolenou, příspěvek na životní pojištění, příspěvek na stravování, příplatky za práci o víkendu nad rámec zákona. Datum nástupu dohodou nejpozději do 1.8.2018. Podrobnosti na www.jednota.cz, v sekci O nás - Kariéra. Pracoviště:  Jednota, spotřební družstvo v mikulově - prod. perná, 691 86 Perná. Informace: Lucie Skácelová, +420 519 500 958.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-41051165-wqbek1.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Ochrana a ostraha - </span><span>Ochrana a ostraha Pracovník ostrahy</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Pracovníci ostrahy, strážní OSTRAHA  PRODEJEN. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 18000 kč, mzda max. 25000 kč. Volných pracovních míst: 5. Poznámka: 22.6.2018 aktualizace/23.5..2018/ 28.3./ základní vzdělání. Praxe výhodou není podmínkou., Certifikát strážný 68-008-E popř. zajistíme. , Dobrý zdravotní stav, trestní bezúhonnost, příjemné vystupování. , Bližší info. sdělí tel.  paní  Šromová.. Pracoviště:  Pharm invest s.r.o. - provoz hustopeče, Brněnská, č.p. 1359, 693 01 Hustopeče u Brna. Informace: Martina Šromová, +420 731 988 699.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotnicti-41947811-wjhmha.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Zdravotničtí asistenti, praktické</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zdravotničtí asistenti (praktické sestry) VŠEOBECNÁ ZDRAVOTNÍ SESTRA. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 18000 kč, mzda max. 20000 kč. Volných pracovních míst: 1. Poznámka: 19.6.2018 - asistence lékaře při ošetřování pacientů. SŠ zdravotního směru, vhodné i pro absolventy, znalost NJ výhodou. Prac. doba 7.00 - 15.00(17.00) hod., Pá 7.00 - 12.00 hod. KONTAKT: Kolajová Marcela, tel.: 603 259 604, Místo výkonu práce: Břeclav. Pracoviště:  Stomatologické dentrum mudr.ivo marek s.r.o., třída 1. máje, č.p. 3414, 690 02 Břeclav 2. Informace: Marcela Kolajová, +420 603 259 604.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=breclavsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/peugeot-2008/mpv/benzin/peugeot-2008-allure-1-2-puretech-110k-16760882.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/16760882_1/1527241975" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/peugeot-2008/mpv/benzin/peugeot-2008-allure-1-2-puretech-110k-16760882.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Peugeot 2008 <span>Allure 1,2 PureTech 110k</span></p>
			                   	<p class="item-text">2017 předváděcí vozidlo</p>
			                	<p class="item-money">Cena: 415 990 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4-tsi-7-mist-vyhr-sedadla-35645419.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Touran</span> <span>1.4 TSi 7-Míst*Vyhř.Sedadla, 2006 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 139 990 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-premium-1-6-vti-aut4-16760919.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 308</span> <span>SW Premium 1,6 VTi AUT4, 2011 dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 149 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-golf/hatchback/lpg-benzin/volkswagen-golf-1-616v-lpg-klima-13705386.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>1.616V LPG klima, 2010 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 182 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=breclavsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=breclavsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-klobouky-u-brna-zahradni-3672705#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b2d6844f20946.87996649.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-klobouky-u-brna-zahradni-3672705#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Klobouky u Brna, Zahradní</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 2 200 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-lednice-komenskeho-3672099#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Lednice, Komenského</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 9 460 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-pavlov-3671976#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Pavlov</span> <span>Prodej bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: informace v RK</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-pavlov-3671975#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Pavlov</span> <span>Prodej bytu 3+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: informace v RK</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=breclavsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDi-Amb-Hatchback-1528474816351615.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/16801/9682/14573/0/13115990476801/images/l1528474822257616.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDi-Amb-Hatchback-1528474816351615.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Rapid</p>
			                   	<p class="item-text">2014 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 188 888 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Ser-Hatchback-152789694882743849.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2012 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 169 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Ti-Kombi-1516023944257286.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Mondeo</span> <span>2015 první majitel, servisní knížka, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 419 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-VTi-D-K-Hatchback-1529755556411610.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 308</span> <span>2008 servisní knížka, koupeno v D, v záruce</span>
		               		</p>
	                  		<p class="item-money">Cena: 128 888 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Břeclav čekají Moravské dny. Lidé se dočkají piva i historické přehlídky-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/breclav-cekaji-moravske-dny-lide-se-dockaji-piva-i-historicke-prehlidky-20180622.html"><img src="https://g.denik.cz/43/8a/zabava-divky-festival-slavnosti-pivo-78897987_denik-180.jpg" width="180" height="101" alt="Na louce v břeclavském podzámčí si stovky lidí užívaly nabídku dvou desítek minipivovarů." title="Na louce v břeclavském podzámčí si stovky lidí užívaly nabídku dvou desítek minipivovarů."></a>
                                </div>
                                <h2><a title="Téma: Břeclav čekají Moravské dny. Lidé se dočkají piva i historické přehlídky-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/breclav-cekaji-moravske-dny-lide-se-dockaji-piva-i-historicke-prehlidky-20180622.html">Břeclav čekají Moravské dny. Lidé se dočkají piva i…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Cyklisté na Hustopečsku poputují za vínem. Strážnice ožije folklorním festivalem-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z-regionu/folklorni-festival-ve-straznici-pripomene-vliv-tradic-na-vznik-republiky-20180622.html"><img src="https://g.denik.cz/66/54/mezinarodni-folklorni-festival-ve-straznici-porad-svatba-11s-clone_denik-180.jpg" width="180" height="135" alt="Na louce v břeclavském podzámčí si stovky lidí užívaly nabídku dvou desítek minipivovarů." title="Na louce v břeclavském podzámčí si stovky lidí užívaly nabídku dvou desítek minipivovarů."></a>
                                </div>
                                <h2><a title="Téma: Cyklisté na Hustopečsku poputují za vínem. Strážnice ožije folklorním festivalem-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z-regionu/folklorni-festival-ve-straznici-pripomene-vliv-tradic-na-vznik-republiky-20180622.html">Cyklisté na Hustopečsku poputují za vínem. Strážnice…</a></h2>
                            </div>

                        
                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Opravy školky v Lednici se nevyplatí. Vedení obce postaví novou"  href="/zpravy_region/opravy-skolky-v-lednici-se-nevyplati-vedeni-obce-postavi-novou-20180624.html">
        <img src="https://g.denik.cz/63/7b/7149302-kamen-errdetska-skupina-skolka-kasminek-deti-ucitelka-clone_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Opravy školky v Lednici se nevyplatí. Vedení obce postaví novou"  href="/zpravy_region/opravy-skolky-v-lednici-se-nevyplati-vedeni-obce-postavi-novou-20180624.html">
                
                Opravy školky v Lednici se nevyplatí. Vedení obce postaví novou
                <span class="perex">Lednice – Do úplně nové mateřské školy se za několik měsíců podívají děti z Lednice na Břeclavsku. Současná budova je totiž ve špatném stavu. „Zásadním problémem je…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Na vypracování strategie sportu mají jihomoravské obce čtrnáct dní" href="/z-regionu/na-vypracovani-strategie-sportu-maji-jihomoravske-obce-ctrnact-dni-20180623.html">
                <img src="https://g.denik.cz/1/93/praha-ilustrace-ilustracni-dotace-finance-sport-sit-fotbal-brana-hristes-clone_denik-300.jpg" width="299" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Na vypracování strategie sportu mají jihomoravské obce čtrnáct dní"  href="/z-regionu/na-vypracovani-strategie-sportu-maji-jihomoravske-obce-ctrnact-dni-20180623.html">Na vypracování strategie sportu mají jihomoravské obce čtrnáct dní</a>
                </h2>
                <div class="perex hidden">Jižní Morava - Sportoviště v obci, plán jejich rozvoje na deset let i zájmy obyvatel. Strategii sportu nejen s těmito informacemi musí jihomoravské obce zpracovat do dvou týdnů. Bez ní přijdou o krajské i státní dotace na chod nebo údržbu sportovišť. Pokutovány ale nebudou.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vinaři a sadaři pomáhají syslům. Odměnou je pro ně známka" href="/zpravy_region/vinari-a-sadari-pomahaji-syslum-odmenou-je-pro-ne-znamka-20180622.html">
                <img src="https://g.denik.cz/66/5f/sysel_obecny_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Vinaři a sadaři pomáhají syslům. Odměnou je pro ně známka"  href="/zpravy_region/vinari-a-sadari-pomahaji-syslum-odmenou-je-pro-ne-znamka-20180622.html">Vinaři a sadaři pomáhají syslům. Odměnou je pro ně známka</a>
                </h2>
                <div class="perex hidden">Jižní Morava /INFOGRAFIKA/– Celozatravněný vinohrad a odlehlost od míst, kde půdu zemědělci více obhospodařují. Ideální podmínky má sysel obecný ve vinici Vinařství Špetíci v Hnanicích na Znojemsku. Je jedním z dvaceti vinařství, které mají speciální známku Sysli na vinici. „Sysel má u nás dobré útočiště, protože tam nejezdí tolik techniky jako jinde,“ poznamenal Jiří Špetík.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Navštivte pozoruhodné zahrady na jihu Moravy, láká zájemce nový web" href="/z-regionu/navstivte-pozoruhodne-zahrady-na-jihu-moravy-laka-zajemce-novy-web-20180623.html">
                        <img src="https://g.denik.cz/68/59/lednice-zamecka-zahrada-odhalena-tajemstvi-oprave85na-kasna-clone_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Navštivte pozoruhodné zahrady na jihu Moravy, láká zájemce nový web" href="/z-regionu/navstivte-pozoruhodne-zahrady-na-jihu-moravy-laka-zajemce-novy-web-20180623.html">Navštivte pozoruhodné zahrady na jihu Moravy, láká zájemce nový web</a>
                </h2>
                <p>Jižní Morava - Zámecké parky, klášterní zahrady i ukázkové zahrádky škol na jižní Moravě, Vysočině a v Dolním Rakousku představuje nový web DoZahrad.cz. Tvůrci na něm chtějí lidem ukázat i méně známá a jedinečná místa.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Podezřelé dotace pro tělovýchovu: v odposlechu mluvili i o Hustopečích" href="/zpravy_region/podezrele-dotace-pro-telovychovu-v-odposlechu-mluvili-i-o-hustopecich-20180623.html">
                        <img src="https://g.denik.cz/34/86/kvuli-dotacni-kauze-se-nekterym-klubum-zije-hur_denik-240.jpg" width="240" height="180" alt="Ilustrační foto: Deník" title="Ilustrační foto: Deník">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Podezřelé dotace pro tělovýchovu: v odposlechu mluvili i o Hustopečích" href="/zpravy_region/podezrele-dotace-pro-telovychovu-v-odposlechu-mluvili-i-o-hustopecich-20180623.html">Podezřelé dotace pro tělovýchovu: v odposlechu mluvili i o Hustopečích</a>
                </h2>
                <p>Jižní Morava – Dotační aféru týkající se dotací z ministerstva školství mířících do tělovýchovy, rozplétají v posledních dnech policisté. A stopy vedou i na Břeclavsko. Podle televize Seznam zprávy se jedná o případ, ve kterém je obviněný fotbalový boss Miroslav Pelta a bývalá náměstkyně ministryně školství Simona Kratochvílová. V tajně pořízeném odposlechu se Kratochvílová zmiňuje také o TJ Agrotec Hustopeče, které sponzoruje jedna z firem koncernu Agrofert.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Krásné ženy z Argentiny, Nigérie a Evropy. Vyberte nejhezčí fanynku skupiny D" href="http://www.denik.cz/ms-fotbal-2018/krasne-zeny-z-argentiny-nigerie-ci-evropy-vyberte-nejhezci-fanynku-skupiny-d-20180623.html">
                        <img src="https://g.denik.cz/1/1a/ms-fotbal-fanynka-chorvatsko-5_denik-240.jpg" width="240" height="160" alt="Chorvatská fanynka. Fotbalové MS Rusko 2018" title="Chorvatská fanynka. Fotbalové MS Rusko 2018">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/fanynky-skupina-d-fotbalove-ms-rusko-2018.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Krásné ženy z Argentiny, Nigérie a Evropy. Vyberte nejhezčí fanynku skupiny D" href="http://www.denik.cz/ms-fotbal-2018/krasne-zeny-z-argentiny-nigerie-ci-evropy-vyberte-nejhezci-fanynku-skupiny-d-20180623.html">Krásné ženy z Argentiny, Nigérie a Evropy. Vyberte nejhezčí fanynku skupiny D</a>
                </h2>
                <p>Fotbalové mistrovství světa v Rusku neprovázejí jen nádherné útočné akce a góly, ale i krásné ženy na tribunách či ve fanzónách. Do konce června vám budeme nabízet nejsympatičtější fanynky týmů z každé skupiny. Můžete hlasovat pro vaši favoritku, vítězky pak postoupí do finále, v němž se „utkají“ o pomyslný titul Miss šampionátu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hokejky pro Kluka Puka: do Mikulova míří Lavický i hráči z NHL" href="/zpravy_region/hokejky-pro-kluka-puka-do-mikulova-miri-lavicky-i-hraci-z-nhl-20180623.html">
                        <img src="https://g.denik.cz/50/33/brno-mesto-mikulov-sport-fotbal-nadace-jakuba-voracka_denik-240.jpg" width="240" height="180" alt="Znovu po roce se sjedou hokejisté NHL a další známé osobnosti do Mikulova na Břeclavsku, aby pomohli dobré věci. Hokejový útočník Jakub Voráček totiž pořádá třetí ročník charitativní akce Hokejky pro Kluka Puka." title="Znovu po roce se sjedou hokejisté NHL a další známé osobnosti do Mikulova na Břeclavsku, aby pomohli dobré věci. Hokejový útočník Jakub Voráček totiž pořádá třetí ročník charitativní akce Hokejky pro Kluka Puka.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Hokejky pro Kluka Puka: do Mikulova míří Lavický i hráči z NHL" href="/zpravy_region/hokejky-pro-kluka-puka-do-mikulova-miri-lavicky-i-hraci-z-nhl-20180623.html">Hokejky pro Kluka Puka: do Mikulova míří Lavický i hráči z NHL</a>
                </h2>
                <p>Mikulov – Znovu po roce se sjedou hokejisté NHL a další známé osobnosti do Mikulova na Břeclavsku, aby pomohli dobré věci. Hokejový útočník Jakub Voráček totiž pořádá třetí ročník charitativní akce Hokejky pro Kluka Puka, která se uskuteční v sobotu v areálu FC Pálava Mikulov, jehož brány se otevřou v deset hodin dopoledne.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/opravy-skolky-v-lednici-se-nevyplati-vedeni-obce-postavi-novou-20180624.html" class="img-l"><img src="https://g.denik.cz/63/7b/7149302-kamen-errdetska-skupina-skolka-kasminek-deti-ucitelka-clone_denik-100.jpg" width="100" height="56" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/opravy-skolky-v-lednici-se-nevyplati-vedeni-obce-postavi-novou-20180624.html" class="text-r">
                    Opravy školky v Lednici se nevyplatí. Vedení obce postaví novou
                    <span>Lednice – Do úplně nové mateřské školy se za několik měsíců podívají děti…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vinari-a-sadari-pomahaji-syslum-odmenou-je-pro-ne-znamka-20180622.html" class="img-l"><img src="https://g.denik.cz/66/5f/sysel_obecny_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/vinari-a-sadari-pomahaji-syslum-odmenou-je-pro-ne-znamka-20180622.html" class="text-r">
                    Vinaři a sadaři pomáhají syslům. Odměnou je pro ně známka
                    <span>Jižní Morava /INFOGRAFIKA/– Celozatravněný vinohrad a odlehlost od míst,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hokejky-pro-kluka-puka-do-mikulova-miri-lavicky-i-hraci-z-nhl-20180623.html" class="img-l"><img src="https://g.denik.cz/50/33/brno-mesto-mikulov-sport-fotbal-nadace-jakuba-voracka_denik-100.jpg" width="100" height="75" alt="Znovu po roce se sjedou hokejisté NHL a další známé osobnosti do Mikulova na Břeclavsku, aby pomohli dobré věci. Hokejový útočník Jakub Voráček totiž pořádá třetí ročník charitativní akce Hokejky pro Kluka Puka." title="Znovu po roce se sjedou hokejisté NHL a další známé osobnosti do Mikulova na Břeclavsku, aby pomohli dobré věci. Hokejový útočník Jakub Voráček totiž pořádá třetí ročník charitativní akce Hokejky pro Kluka Puka."></a>
                <a href="/zpravy_region/hokejky-pro-kluka-puka-do-mikulova-miri-lavicky-i-hraci-z-nhl-20180623.html" class="text-r">
                    Hokejky pro Kluka Puka: do Mikulova míří Lavický i hráči z NHL
                    <span>Mikulov – Znovu po roce se sjedou hokejisté NHL a další známé osobnosti do…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/spisovatelka-halina-pawlowska-z-cekani-na-lasku-uz-je-naprosto-zoufala-20171117.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a9/0909-pawlowska-til_denik-100.jpg" width="100" height="56" alt="Halina se chytla pera a napsala muzikál." title="Halina se chytla pera a napsala muzikál."></a>
        <a href="https://sip.denik.cz/celebrity/spisovatelka-halina-pawlowska-z-cekani-na-lasku-uz-je-naprosto-zoufala-20171117.html" target="_blank">Spisovatelka Halina Pawlowská: Z ČEKÁNÍ NA LÁSKU už je naprosto ZOUFALÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/taji-jan-saudek-vaznou-nemoc-sexualni-zivot-uz-mu-nic-nerika-20171127.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/97/saudek2_denik-100.jpg" width="100" height="56" alt="Jan Saudek" title="Jan Saudek"></a>
        <a href="https://sip.denik.cz/celebrity/taji-jan-saudek-vaznou-nemoc-sexualni-zivot-uz-mu-nic-nerika-20171127.html" target="_blank">TAJÍ Jan Saudek VÁŽNOU NEMOC? Sexuální život už mu nic neříká!f</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/hokejista-david-pastrnak-otevrene-pro-sip-zadna-holka-z-baru-u-me-nema-sanci-20180624.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/56/david-pastrnak_denik-100.jpg" width="100" height="56" alt="Nová česká hvězda David Pastrňák" title="Nová česká hvězda David Pastrňák"></a>
        <a href="https://sip.denik.cz/celebrity/hokejista-david-pastrnak-otevrene-pro-sip-zadna-holka-z-baru-u-me-nema-sanci-20180624.html" target="_blank">Hokejista David Pastrňák OTEVŘENĚ PRO ŠÍP: Žádná holka z baru u mě nemá šanci!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herec-jan-kanyza-vylezl-ze-sve-bubliny-vek-se-na-jeho-charisma-vubec-nepodepsal-20171108.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8d/jan-kanyza-ladislav-spacek_denik-100.jpg" width="100" height="56" alt="Přibývající léta herci spíše sluší." title="Přibývající léta herci spíše sluší."></a>
        <a href="https://sip.denik.cz/celebrity/herec-jan-kanyza-vylezl-ze-sve-bubliny-vek-se-na-jeho-charisma-vubec-nepodepsal-20171108.html" target="_blank">Herec Jan Kanyza vylezl ze své bubliny: NEUVĚŘÍTE, jak teď vypadá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nejskvelejsi-modelka-kocicka-se-rada-svleka-a-vzdy-ukaze-bradavku-20170221.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/92/profimedia-03127739981-corrigan_denik-100.jpg" width="100" height="56" alt="Nádherná blondýnka zase ukázala něco navíc!" title="Nádherná blondýnka zase ukázala něco navíc!"></a>
        <a href="https://sip.denik.cz/celebrity/nejskvelejsi-modelka-kocicka-se-rada-svleka-a-vzdy-ukaze-bradavku-20170221.html" target="_blank">Nejskvělejší modelka? Kočička se ráda SVLÉKÁ a vždy ukáže BRADAVKU!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/nejlepsi-recept-na-vikend-hrisne-dobre-palacinky-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Palačinky na tři originální způsoby: Po francouzsku, s čokopěnou a zapečené" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/49/detail-d180313ohqql_denik-100.jpg" width="100" height="56" alt="Nejlepší recept na víkend: Hříšně dobré palačinky" title="Nejlepší recept na víkend: Hříšně dobré palačinky"></a>
	        <a href="http://www.kafe.cz/deti-rodina/nejlepsi-recept-na-vikend-hrisne-dobre-palacinky-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Palačinky na tři originální způsoby: Po francouzsku, s čokopěnou a zapečené" target="_blank">Palačinky na tři originální způsoby: Po francouzsku, s čokopěnou a…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/kouzlo-okamziku-tohle-bylo-vyfoceno-zcela-nahodou-i-kdyz-to-tak-nevypada-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kouzlo okamžiku: Toto bylo vyfoceno zcela náhodou, i když to tak nevypadá" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/7b/fotky-spravny-moment-velka-d180313n7o00_denik-100.jpg" width="100" height="56" alt="Kouzlo okamžiku" title="Kouzlo okamžiku"></a>
	        <a href="http://www.kafe.cz/zabava/kouzlo-okamziku-tohle-bylo-vyfoceno-zcela-nahodou-i-kdyz-to-tak-nevypada-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kouzlo okamžiku: Toto bylo vyfoceno zcela náhodou, i když to tak nevypadá" target="_blank">Kouzlo okamžiku: Toto bylo vyfoceno zcela náhodou, i když to tak…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/asijsky-recept-na-vecny-mladistvy-vzhled-neni-pry-pro-kazdeho-20180625.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Asijský recept na věčný mladistvý vzhled není prý pro každého" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/d9/asijka-kraska_denik-100.jpg" width="100" height="55" alt="Lure Hsu" title="Lure Hsu"></a>
	        <a href="http://www.kafe.cz/celebrity/asijsky-recept-na-vecny-mladistvy-vzhled-neni-pry-pro-kazdeho-20180625.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Asijský recept na věčný mladistvý vzhled není prý pro každého" target="_blank">Asijský recept na věčný mladistvý vzhled není prý pro každého</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/tohle-rikejte-svym-detem-kazdy-den-jednou-vam-to-vrati-a-bude-se-vam-to-libit-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle říkejte svým dětem každý den: Jednou vám to vrátí a bude se vám to líbit" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e2/detail-d180313p25o7_denik-100.jpg" width="100" height="56" alt="TOHLE ŘÍKEJTE SVÝM DĚTEM KAŽDÝ DEN! Jednou vám to vrátí a bude se vám to líbit!" title="TOHLE ŘÍKEJTE SVÝM DĚTEM KAŽDÝ DEN! Jednou vám to vrátí a bude se vám to líbit!"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/tohle-rikejte-svym-detem-kazdy-den-jednou-vam-to-vrati-a-bude-se-vam-to-libit-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle říkejte svým dětem každý den: Jednou vám to vrátí a bude se vám to líbit" target="_blank">Tohle říkejte svým dětem každý den: Jednou vám to vrátí a bude se vám…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/galerie-tahle-holcicka-byla-od-narozeni-na-paleo-diete-jak-je-na-tom-dnes.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="GALERIE: Tahle holčička byla od narození na paleo dietě! Jak je na tom dnes?" title="GALERIE: Tahle holčička byla od narození na paleo dietě! Jak je na tom dnes?" src="https://g.denik.cz/s/rss/8b82796dadc0ce26a386275b21701818.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/galerie-tahle-holcicka-byla-od-narozeni-na-paleo-diete-jak-je-na-tom-dnes.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">GALERIE: Tahle holčička byla od narození na paleo dietě! Jak je na tom dnes?</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/sklad-bourbonu-se-zhroutil-do-zeme-vyteklo-9000-sudu-whiskey.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0b377bac51e9bee14e42c3a8f0e46cec.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/sklad-bourbonu-se-zhroutil-do-zeme-vyteklo-9000-sudu-whiskey.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Sklad v Kentucky se zhroutil. Do země vyteklo 9000 sudů whiskey</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tahle-mama-zakazala-svym-detem-cukr-je-to-jako-kokain-vysvetluje.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/2a6e59d7927c4e54e8c60051f2944cdf.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tahle-mama-zakazala-svym-detem-cukr-je-to-jako-kokain-vysvetluje.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Tahle máma zakázala svým dětem cukr: Je to jako kokain, vysvětluje</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/549099/vaclav-havel-chystal-rozvod-zmital-se-v-milostnem-trojuhelniku-prozradila-milenka-jitka.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0349f7b25795de16e6cf790f448b1e3f.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/549099/vaclav-havel-chystal-rozvod-zmital-se-v-milostnem-trojuhelniku-prozradila-milenka-jitka.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Václav Havel chystal rozvod! Zmítal se v milostném trojúhelníku, prozradila milenka Jitka</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/breclavsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//breclavsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1529655685.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1529655685.js"></script>


</body>
</html>
