
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaTitle': 'Břeclavsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Včelař z Miroslavských Knínic: Medu je málo, lidé ho skupují i po deseti kilech",
		'tag': ["med", "včelařství", "pesticid", "Knínice", "Jihomoravský kraj", "Antonín Přidal", "Pavel Sedláček", "okres Hodonín", "Vánoce", "Mendelova univerzita v Brně"],
		'author': 'Dagmar Sedláčková',
		'publishedDateTime': "2021-08-26T05:52:00+02:00",
    	'modifiedDateTime': "2021-08-26T05:52:00+02:00",
		'articleID': 1118602853,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "1118602853-3009-68",
		'image': 'https://g.denik.cz/50/2c/medu-je-malo-lide-si-za-nej-priplati-01_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/breclavsky.denik.cz\/galerie\/vcelari-na-jihu-moravy-zdrazuji.html?photo=1&back=1118602853-3009-68",
			'images': [
					{
						'url': 'https://g.denik.cz/50/3b/vcely-vcelar-med-zdrazovani-jm_denik-150-3x2.jpg',
						'description': "Ochutnávka medu různých druhů na festivalu Mendel je včelař.",
						'source': "Deník\/Eliška Koukalová"
					},
					{
						'url': 'https://g.denik.cz/50/9e/vcely-vcelar-med-zdrazovani-jm-02_denik-150-3x2.jpg',
						'description': "Festival Mendel je včelař v Brně.",
						'source': "Deník\/Eliška Koukalová"
					},
					{
						'url': 'https://g.denik.cz/50/6f/vcely-vcelar-med-zdrazovani-jm-03_denik-150-3x2.jpg',
						'description': "Miroslav Vaculík získal zlatou medaili v soutěži Český med.",
						'source': "Deník\/Petr Turek"
					},
					{
						'url': 'https://g.denik.cz/50/ad/vcely-vcelar-med-zdrazovani-jm-04_denik-150-3x2.jpg',
						'description': "Počasí a stále více pesticidů v polích snižuje úrodu medu. Včelaři zdražují.",
						'source': "Deník\/Attila Racek"
					},
					{
						'url': 'https://g.denik.cz/50/85/medu-je-malo-lide-si-za-nej-priplati_denik-150-3x2.jpg',
						'description': "Počasí a stále více pesticidů v polích snižuje úrodu medu. Včelaři zdražují.",
						'source': "Se souhlasem Pavla Sedláčka, Brno"
					},
					{
						'url': 'https://g.denik.cz/50/2c/medu-je-malo-lide-si-za-nej-priplati-01_denik-150-3x2.jpg',
						'description': "Počasí a stále více pesticidů v polích snižuje úrodu medu. Včelaři zdražují.",
						'source': "Se souhlasem Pavla Sedláčka, Brno"
					},
					{
						'url': 'https://g.denik.cz/50/7a/medu-je-malo-lide-si-za-nej-priplati-02_denik-150-3x2.jpg',
						'description': "Počasí a stále více pesticidů v polích snižuje úrodu medu. Včelaři zdražují.",
						'source': "Se souhlasem Pavla Sedláčka, Brno"
					}
			],
			'count': 7,
			'count-page': 8,
			'count-foto': 7,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/breclavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/zpravy_region/vcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://breclavsky.denik.cz/zpravy_region/vcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html",
            "name": "www.denik.cz",
            "headline": "Včelař z Miroslavských Knínic: Medu je málo, lidé ho skupují i po deseti kilech",
            "description": "Počasí a stále více pesticidů v polích snižuje úrodu medu. Včelaři na jižní Moravě zdražují.",
            "articleBody":
                    "Med nemáme, slyšela Marie Kvapilová, když zazvonila u dveří svého známého včelaře na Brněnsku. „Řekl mi, že byly poslední roky tak bídné, že s včelařením nejspíš skončí,“ svěřila se zklamaná žena.…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/50/2c/medu-je-malo-lide-si-za-nej-priplati-01_denik-630-16x9.jpg",
                "description":"Počasí a stále více pesticidů v polích snižuje úrodu medu. Včelaři zdražují.",
                "name":"Počasí a stále více pesticidů v polích snižuje úrodu medu. Včelaři zdražují."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-08-26T05:52:00+02:00",
            "dateModified": "2021-08-26T11:23:03+02:00",
            "datePublished": "2021-08-26T05:52:00+02:00",
            "keywords": "null",
            "genre": "Břeclavsko",
            "author": {
                "@type": "Person",
                "name": "Dagmar Sedláčková"
            },
            "editor": {
                "@type": "Person",
                "name": "Dagmar Sedláčková"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://breclavsky.denik.cz/zpravy_region/vcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Břeclavský deník",
                "item": "https:\/\/breclavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Břeclavsko",
                "item": "https:\/\/breclavsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Včelař z Miroslavských Knínic: Medu je málo, lidé ho skupují i po deseti kilech",
                "item": "https:\/\/breclavsky.denik.cz\/zpravy_region\/vcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Včelař z Miroslavských Knínic: Medu je málo, lidé ho skupují i po deseti kilech - Břeclavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Počasí a stále více pesticidů v polích snižuje úrodu medu. Včelaři na jižní Moravě zdražují.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://breclavsky.denik.cz/zpravy_region/vcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001630100494/build/js/test-cache.js" defer></script>




    <meta name="author" content="Dagmar Sedláčková">


	<meta property="og:site_name" content="Břeclavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://breclavsky.denik.cz/zpravy_region/vcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html">
	<meta property="og:title" content="Včelař z Miroslavských Knínic: Medu je málo, lidé ho skupují i po deseti kilech">
	<meta property="og:description" content="Počasí a stále více pesticidů v polích snižuje úrodu medu. Včelaři na jižní Moravě zdražují.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Včelař z Miroslavských Knínic: Medu je málo, lidé ho skupují i po deseti kilech">
	<meta name="twitter:description" content="Počasí a stále více pesticidů v polích snižuje úrodu medu. Včelaři na jižní Moravě zdražují.">
	<meta property="og:image" content="https://g.denik.cz/50/2c/medu-je-malo-lide-si-za-nej-priplati-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Počasí a stále více pesticidů v polích snižuje úrodu medu. Včelaři zdražují.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/2c/medu-je-malo-lide-si-za-nej-priplati-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/2c/medu-je-malo-lide-si-za-nej-priplati-01_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta property="article:published_time" content="2021-08-26T05:52:00+02:00">
    <meta property="article:modified_time" content="2021-08-26T05:52:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1630062374.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1624959771.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1630062374.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1624959771.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1624959770.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1630061204.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fvcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://breclavsky.denik.cz/zpravy_region/vcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fvcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210820" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/breclavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/vcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion breclavsky_denik">

            <li>

                <a href="https://breclavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_břeclav', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" href="/mikroregion/breclav.html">BŘECLAV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_mikulov', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" href="/mikroregion/mikulov.html">MIKULOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_hustopeče', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" href="/mikroregion/hustopece.html">HUSTOPEČE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_pohořelice', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" href="/mikroregion/pohorelice.html">POHOŘELICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://breclavsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_břeclavsko', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="active">
Břeclavsko
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://breclavsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://breclavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://breclavsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://breclavsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/vcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="statisice-rodin-zustanou-pristi-rok-bez-topeni-firmy-nestihaji">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/ekonomika/kotle-rodiny-topeni-cesko-20210825.html">
                <h3 class="vyzva-ctenarum__title">Výměna kotlů:</h3>
                <span class="vyzva-ctenarum__text">Statisíce rodin zůstanou příští rok bez topení. Firmy nestíhají</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Včelař z Miroslavských Knínic: Medu je málo, lidé ho skupují i po deseti kilech</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">26.8.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/68/15/003-dagmar-sedlackova-2020-1-1_denik-75-1x1.jpg" width="75" height="75" alt="Dagmar Sedláčková" title="Dagmar Sedláčková" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/68/15/003-dagmar-sedlackova-2020-1-1_denik-75-1x1.jpg 1x, https://g.denik.cz/68/15/003-dagmar-sedlackova-2020-1-1_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/dagmar-sedlackova-4250.html">
                            <span class="article-info__author-name">
                                Dagmar
                                Sedláčková
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportérka</div>
                            <a class="article-info__author-write" href="/autor/dagmar-sedlackova-4250.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/vcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/vcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html&text=V%C4%8Dela%C5%99%20z%20Miroslavsk%C3%BDch%20Kn%C3%ADnic%3A%20Medu%20je%20m%C3%A1lo%2C%20lid%C3%A9%20ho%20skupuj%C3%AD%20i%20po%20deseti%20kilech&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fvcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html&subject=V%C4%8Dela%C5%99%20z%20Miroslavsk%C3%BDch%20Kn%C3%ADnic%3A%20Medu%20je%20m%C3%A1lo%2C%20lid%C3%A9%20ho%20skupuj%C3%AD%20i%20po%20deseti%20kilech">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Počasí a stále více pesticidů v polích snižuje úrodu medu. Včelaři na jižní Moravě zdražují.</p>

<div class="article-multimedium">
        <a href="/galerie/vcelari-na-jihu-moravy-zdrazuji.html?photo=1&amp;back=1118602853-3009-68">
            <img src="https://g.denik.cz/50/2c/medu-je-malo-lide-si-za-nej-priplati-01_denik-630-16x9.jpg" width="630" height="354" alt="Počasí a stále více pesticidů v polích snižuje úrodu medu. Včelaři zdražují." title="Počasí a stále více pesticidů v polích snižuje úrodu medu. Včelaři zdražují." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/50/2c/medu-je-malo-lide-si-za-nej-priplati-01_denik-630-16x9.jpg 1x, https://g.denik.cz/50/2c/medu-je-malo-lide-si-za-nej-priplati-01_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vcelari-na-jihu-moravy-zdrazuji.html?back=1118602853-3009-68&amp;photo=2">
                            <img src="https://g.denik.cz/50/3b/vcely-vcelar-med-zdrazovani-jm_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/3b/vcely-vcelar-med-zdrazovani-jm_denik-150-3x2.jpg 1x, https://g.denik.cz/50/3b/vcely-vcelar-med-zdrazovani-jm_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vcelari-na-jihu-moravy-zdrazuji.html?back=1118602853-3009-68&amp;photo=3">
                            <img src="https://g.denik.cz/50/9e/vcely-vcelar-med-zdrazovani-jm-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/9e/vcely-vcelar-med-zdrazovani-jm-02_denik-150-3x2.jpg 1x, https://g.denik.cz/50/9e/vcely-vcelar-med-zdrazovani-jm-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vcelari-na-jihu-moravy-zdrazuji.html?back=1118602853-3009-68&amp;photo=4">
                            <img src="https://g.denik.cz/50/6f/vcely-vcelar-med-zdrazovani-jm-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/6f/vcely-vcelar-med-zdrazovani-jm-03_denik-150-3x2.jpg 1x, https://g.denik.cz/50/6f/vcely-vcelar-med-zdrazovani-jm-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vcelari-na-jihu-moravy-zdrazuji.html?back=1118602853-3009-68&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Počasí a stále více pesticidů v polích snižuje úrodu medu. Včelaři zdražují.
        <span class="description-autor">
             | 
            Foto: Se souhlasem Pavla Sedláčka, Brno
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Med nemáme, slyšela Marie Kvapilová, když zazvonila u dveří svého známého včelaře na Brněnsku. „Řekl mi, že byly poslední roky tak bídné, že s včelařením nejspíš skončí,“ svěřila se zklamaná žena. Medu je nedostatek a letošní zásoby jihomoravských včelařů se rychle tenčí. Také proto za něj lidé zaplatí víc.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://znojemsky.denik.cz/zpravy_region/kostky-z-ulic-mizi-naposledy-z-moravskeho-krumlova-a-s-nimi-i-kus-historie-20210.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/68/06/kostky-z-ulic-mizi-naposledy-z-moravskeho-krumlova-a-s-nimi-i-kus-historie_denik-150-3x2.jpg" width="150" height="100" alt="Opravy Sokolské ulice v Kobylí. Kostky tam nahradil asfalt." title="Opravy Sokolské ulice v Kobylí. Kostky tam nahradil asfalt." loading="lazy" srcset="https://g.denik.cz/68/06/kostky-z-ulic-mizi-naposledy-z-moravskeho-krumlova-a-s-nimi-i-kus-historie_denik-150-3x2.jpg 1x, https://g.denik.cz/68/06/kostky-z-ulic-mizi-naposledy-z-moravskeho-krumlova-a-s-nimi-i-kus-historie_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Kostky z ulic mizí, naposledy z Moravského Krumlova. A s nimi i kus historie</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p class="rastr-sedy-s"><strong>Ceny medu:</strong><br><br><strong>*</strong> V průměru se letos navýší o 10 až 20 korun.<br><strong>*</strong> Na jižní Moravě bude přímo u včelařů k dostání od 150 do 180 korun za kilogram.<br><strong>*</strong> V supermarketech zaplatí lidé za kilogram až 250 korun.<br><strong>*</strong> Důvodem je nižší úroda a vyšší náklady na výrobu.</p>
<p>Oproti extrémnímu nedostatku medu v loňském roce tentokrát včelaři sladkou pochoutku z plástů přece jen vytáčeli. Úrodu, ale považují většinou za podprůměrnou. „V porovnání s loňským rokem, který byl nejhorší prý za posledních padesát let, považujeme letošek za úspěšný. Zjara jsme stáčeli řepkový med, vyšel také akátový, i když květy moc nemedovali. Pak nás zachránila slunečnice a lípa,“ přiblížil Petr Příkazský z Miroslavských Knínic na Znojemsku.</p>
<p>Zásoby z jeho dvora ale rychle ubývají. „Medu nebylo moc a lidé mají obavy, že brzy nebude, kupují ho po pěti i deseti kilogramech,“ řekl.</p>
<p>Podobnou situaci potvrdil i Petr Komoň z Tvarožné Lhoty na Hodonínsku. „Do Vánoc snad vydržíme. Děkovat za úrodu můžeme zemědělcům, kteří například respektují biopásy, poskytujícím včelám potravu,“ ocenil včelař z Hodonínska.</p>
<p>S nepříznivými roky se podle vědce Antonína Přidala z ústavu zoologie Mendelovy univerzity v Brně potýkají včelaři posledních deset let. „Výnosy medu rapidně klesají, jen občas je dobrý rok. Podle našich průzkumů jsou na vině výkyvy počasí, ale především nadměrné používání pesticidů v zemědělství. A také obrovské lány monokultur, například kukuřice nebo řepky, které nenabízí hmyzu rozmanitou potravu“ nastínil Přidal.</p>
<h2 class="pseudo-h3">Tiché nebezpečí</h2>
<p>Právě dlouholeté působení pesticidů, které se používají stále častěji, představují podle něj tiché nebezpečí. I pro lidi. „Jednorázově to včelstva přežijí, ale po letech se problémy kumulují. Včely jsou zesláblé a méně odolné virózám. Často nepřežijí zimu nebo nedonesou nektar do úlů. Lidé by tento trend měli brát jako varování, že je něco špatně,“ upozornil.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://znojemsky.denik.cz/zpravy_region/znojemsti-ridici-se-musi-obrnit-trpelivosti-cekaji-je-dalsi-uzavirky-20210824.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/69/84/56189423_denik-150-3x2.jpg" width="150" height="100" alt="Další uzavírka ve Znojmě. Ilustrační foto." title="Další uzavírka ve Znojmě. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/69/84/56189423_denik-150-3x2.jpg 1x, https://g.denik.cz/69/84/56189423_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Znojemští řidiči se musí obrnit trpělivostí, čekají je další uzavírky</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Malá úroda medu i zvyšující se náklady na výrobu, to jsou důvody, proč si lidé za pochoutku letos připlatí. V průměru o dvacet korun za kilogram. „U včelaře se dá med koupit od 150 do 180 korun,“ potvrdil Příkazský.</p>
<p>Ve srovnání s cenou medu v komerčních hypermarketech je to podle Petra Komoně z Hodonínska výhodné. „Nesporná je lepší kvalita medu přímo u včelaře, máme na to rozbory. V obchodě jsem viděl i cenu 250 korun za kilogram,“ poukázal Komoň.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://znojemsky.denik.cz/zpravy_region/nahrada-za-vinobrani-ve-znojme-vinarske-tripy-akce-plna-vina-burcaku-a-zabavy-20.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/69/85/znojmo-znojemske-historicke-vinobrani-05_denik-150-3x2.jpg" width="150" height="100" alt="Znojemské vinobraní." title="Znojemské vinobraní." loading="lazy" srcset="https://g.denik.cz/69/85/znojmo-znojemske-historicke-vinobrani-05_denik-150-3x2.jpg 1x, https://g.denik.cz/69/85/znojmo-znojemske-historicke-vinobrani-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Náhrada za vinobraní ve Znojmě: Vinařské tripy. Akce plná vína, burčáku a zábavy</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Dobrou úrodu si letos pochvaluje Pavel Sedláček z brněnských Vinohrad. „Včelstva rozmisťujeme do různých lokalit, ve směru na Pozořice, Ivanovice, kde byla dobrá skladba plodin na polích. Vzhledem k narůstajícím výrobním nákladům, jsme ale také museli cenu medu navýšit, o deset korun, na sto osmdesát za kilogram,“ podotkl Sedláček.</p>
<p>Nákup medu letos nezvažuje Dominika Kadlečková. „Už teď je to na mě drahé, namažu si chleba jen máslem,“ poznamenala mladá žena.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pribalte na dovolenou sve kolo'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=109">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">26.8.2021</span>
    
    <a href="/diskuse/nova/vcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/vcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/vcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html&text=V%C4%8Dela%C5%99%20z%20Miroslavsk%C3%BDch%20Kn%C3%ADnic%3A%20Medu%20je%20m%C3%A1lo%2C%20lid%C3%A9%20ho%20skupuj%C3%AD%20i%20po%20deseti%20kilech&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fvcelar-z-miroslavskych-kninic-medu-je-malo-lide-ho-skupuji-i-po-deseti-kilech-20.html&subject=V%C4%8Dela%C5%99%20z%20Miroslavsk%C3%BDch%20Kn%C3%ADnic%3A%20Medu%20je%20m%C3%A1lo%2C%20lid%C3%A9%20ho%20skupuj%C3%AD%20i%20po%20deseti%20kilech">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: med" href="/tagy/med-2819.html">med, </a></li>
                    <li><a title="Štítek: včelařství" href="/tagy/vcelarstvi-6147.html">včelařství, </a></li>
                    <li><a title="Štítek: pesticid" href="/tagy/pesticid-73690.html">pesticid, </a></li>
                    <li><a title="Štítek: Knínice" href="/tagy/kninice-2859.html">Knínice, </a></li>
                    <li><a title="Štítek: Jihomoravský kraj" href="/tagy/jihomoravsky-kraj-1769.html">Jihomoravský kraj, </a></li>
                    <li><a title="Štítek: Antonín Přidal" href="/tagy/antonin-pridal-31301.html">Antonín Přidal, </a></li>
                    <li><a title="Štítek: Pavel Sedláček" href="/tagy/pavel-sedlacek-98045.html">Pavel Sedláček, </a></li>
                    <li><a title="Štítek: okres Hodonín" href="/tagy/okres-hodonin-392.html">okres Hodonín, </a></li>
                    <li><a title="Štítek: Vánoce" href="/tagy/vanoce-44.html">Vánoce, </a></li>
                    <li><a title="Štítek: Mendelova univerzita v Brně" href="/tagy/mendelova-univerzita-v-brne-5840.html">Mendelova univerzita v Brně</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2485858781,165501939,3180269756,83726044,2018031292,7238308,2620378495,2846232391,1735820968"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/po-nehode-uzavrena-d52-u-mikulova-jeden-mrtvy-jeden-tezce-zraneny-20210828.html"  title="číst článek: FOTO: Po nehodě uzavřená D52 u Mikulova: jeden mrtvý, jeden těžce zraněný" tabindex="-1" >
            <img src="https://g.denik.cz/68/c2/po-nehode-uzavrena-d52-u-mikulova-jeden-mrtvy-jeden-tezce-zraneny_denik-210-3x2.jpg" width="210" height="140" alt="Tragicky skončila sobotní ranní srážka osobního auta a obytného vozu na silnici I/52 u Mikulova. Jeden člověk zemřel ještě před příjezdem záchranářů." title="Tragicky skončila sobotní ranní srážka osobního auta a obytného vozu na silnici I/52 u Mikulova. Jeden člověk zemřel ještě před příjezdem záchranářů." loading="lazy" srcset="https://g.denik.cz/68/c2/po-nehode-uzavrena-d52-u-mikulova-jeden-mrtvy-jeden-tezce-zraneny_denik-210-3x2.jpg 1x, https://g.denik.cz/68/c2/po-nehode-uzavrena-d52-u-mikulova-jeden-mrtvy-jeden-tezce-zraneny_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/srazka-osobniho-auta-a-obytneho-vozu-na-silnici-i-52-u-mikulova.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/nehody/po-nehode-uzavrena-d52-u-mikulova-jeden-mrtvy-jeden-tezce-zraneny-20210828.html"  >
            <h3 class="box-article-title fs20">FOTO: Po nehodě uzavřená D52 u Mikulova: jeden mrtvý, jeden těžce zraněný</h3>
            <h4 class="box-article-perex fs16">Tragicky skončila sobotní ranní srážka osobního auta a obytného vozu na silnici I/52 u Mikulova.…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/dela-lasery-i-skreky-ptaku-boj-vinaru-se-spacky-na-jihu-moravy-zacal-20210827.html"  title="číst článek: Děla, lasery i skřeky ptáků: boj vinařů se špačky na Břeclavsku začal, podívejte" tabindex="-1" >
            <img src="https://g.denik.cz/68/63/boj-vinaru-proti-spackum-zacal-s-plynovymi-dely-i-skreky-ptaku-35_denik-210-3x2.jpg" width="210" height="140" alt="Sklepmistr Aleš Kaspar z Gravitačního vinařství Vilavin v Dobrém Poli začal ve vinohradech s rozmísťováním plynových děl i reproduktorů se skřeky ptáků, které trhají dravci." title="Sklepmistr Aleš Kaspar z Gravitačního vinařství Vilavin v Dobrém Poli začal ve vinohradech s rozmísťováním plynových děl i reproduktorů se skřeky ptáků, které trhají dravci." loading="lazy" srcset="https://g.denik.cz/68/63/boj-vinaru-proti-spackum-zacal-s-plynovymi-dely-i-skreky-ptaku-35_denik-210-3x2.jpg 1x, https://g.denik.cz/68/63/boj-vinaru-proti-spackum-zacal-s-plynovymi-dely-i-skreky-ptaku-35_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rozmistovanim-plynovych-del-i-reproduktoru-ve-vinohradech.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 43
        </a>

        </div>
        <a href="/zpravy_region/dela-lasery-i-skreky-ptaku-boj-vinaru-se-spacky-na-jihu-moravy-zacal-20210827.html"  >
            <h3 class="box-article-title fs20">Děla, lasery i skřeky ptáků: boj vinařů se špačky na Břeclavsku začal, podívejte</h3>
            <h4 class="box-article-perex fs16">/VIDEO, FOTO/ Zavírá plný kufr, nasedá do auta a z asfaltové silnice odbočuje do kopců, jimž v…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/okresni-derby-lanzhot-uz-potrebuje-v-breclavi-bodovat-20210827.html"  title="číst článek: Okresní derby: Lanžhot už potřebuje v Břeclavi bodovat" tabindex="-1" >
            <img src="https://g.denik.cz/68/5a/8-8_denik-210-3x2.jpg" width="210" height="140" alt="Sokol Lanžhot (v bílých dresech) nedokázal bodovat ani doma se Startem Brno, s nímž prohrál 1:2." title="Sokol Lanžhot (v bílých dresech) nedokázal bodovat ani doma se Startem Brno, s nímž prohrál 1:2." loading="lazy" srcset="https://g.denik.cz/68/5a/8-8_denik-210-3x2.jpg 1x, https://g.denik.cz/68/5a/8-8_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lanzhot-zustal-opet-bez-bodu.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/fotbal_region/okresni-derby-lanzhot-uz-potrebuje-v-breclavi-bodovat-20210827.html"  >
            <h3 class="box-article-title fs20">Okresní derby: Lanžhot už potřebuje v Břeclavi bodovat</h3>
            <h4 class="box-article-perex fs16">Fotbalovým šlágrem víkendu je na Břeclavsku jednoznačně divizní derby mezi MSK Břeclav a Sokolem…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/afghanistan-evakuace-kabul-letiste-ceska-republika-pomoc-kulhanek.html"  title="číst článek: ČR již evakuovala všechny vybrané Afghánce. Dalším pomoci nelze, řekl Kulhánek" tabindex="-1" >
            <img src="https://g.denik.cz/1/8a/kabul-letiste-afghanistan-202108180912401_denik-210-3x2.jpg" width="210" height="140" alt="Afghánské rodiny před letištěm v Kábulu." title="Afghánské rodiny před letištěm v Kábulu." loading="lazy" srcset="https://g.denik.cz/1/8a/kabul-letiste-afghanistan-202108180912401_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8a/kabul-letiste-afghanistan-202108180912401_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/taliban-afghanistan-srpen-2021.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 45
        </a>

        </div>
        <a href="/zpravy-z-ceska/afghanistan-evakuace-kabul-letiste-ceska-republika-pomoc-kulhanek.html"  >
            <h3 class="box-article-title fs20">ČR již evakuovala všechny vybrané Afghánce. Dalším pomoci nelze, řekl Kulhánek</h3>
            <h4 class="box-article-perex fs16">Česká republika podle ministra zahraničí Jakuba Kulhánka (ČSSD) evakuovala z Afghánistánu již…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/sel-si-v-pasohlavkach-zaplavat-prisel-o-veci-za-skoro-tricet-tisic-korun-2021082.html"  title="číst článek: Šel si v Pasohlávkách zaplavat, přišel o věci za skoro třicet tisíc korun" tabindex="-1" >
            <img src="https://g.denik.cz/63/38/policie-ilustracni-foto-d161128yn5tn1_denik-210-3x2.jpg" width="210" height="140" alt="Policie. Ilustrační foto. " title="Policie. Ilustrační foto. " loading="lazy" srcset="https://g.denik.cz/63/38/policie-ilustracni-foto-d161128yn5tn1_denik-210-3x2.jpg 1x, https://g.denik.cz/63/38/policie-ilustracni-foto-d161128yn5tn1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/sel-si-v-pasohlavkach-zaplavat-prisel-o-veci-za-skoro-tricet-tisic-korun-2021082.html"  >
            <h3 class="box-article-title fs20">Šel si v Pasohlávkách zaplavat, přišel o věci za skoro třicet tisíc korun</h3>
            <h4 class="box-article-perex fs16">Věci za skoro třicet tisíc korun zmizely z pokoje čtyřiačtyřicetiletého muže v rekreačním centru…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/ohlednuti-za-festivalem-ve-meste-zahral-i-pozdni-sber-tancily-actiwity-a-nocd-20.html"  title="číst článek: Ohlédnutí za Festivalem ve městě. Zahrál i Pozdní sběr, tančily Actiwity a NCOD" tabindex="-1" >
            <img src="https://g.denik.cz/68/86/festival-ve-mete-breclav-13_denik-210-3x2.jpg" width="210" height="140" alt="Na premiérovém ročníku Festivalu ve městě zatančila i taneční skupiina NOCD." title="Na premiérovém ročníku Festivalu ve městě zatančila i taneční skupiina NOCD." loading="lazy" srcset="https://g.denik.cz/68/86/festival-ve-mete-breclav-13_denik-210-3x2.jpg 1x, https://g.denik.cz/68/86/festival-ve-mete-breclav-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        </a>
        <a class="box-article-tag" href="/galerie/festival-ve-meste-breclav-ohlednuti.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 51
        </a>

        </div>
        <a href="/ctenar-reporter/ohlednuti-za-festivalem-ve-meste-zahral-i-pozdni-sber-tancily-actiwity-a-nocd-20.html"  >
            <h3 class="box-article-title fs20">Ohlédnutí za Festivalem ve městě. Zahrál i Pozdní sběr, tančily Actiwity a NCOD</h3>
            <h4 class="box-article-perex fs16">Obrazovým ohlédnutím se vracíme k prvnímu ročníku Festivalu ve Městě, kde zahrála například známá…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/o-genetickem-kodu-nasi-solidarity-20210825.html"  title="číst článek: O genetickém kódu naší solidarity" tabindex="-1" >
            <img src="https://g.denik.cz/1/36/4958779-brno-kardinal-dominik-duka_denik-210-3x2.jpg" width="210" height="140" alt="Kardinál Dominik Duka" title="Kardinál Dominik Duka" loading="lazy" srcset="https://g.denik.cz/1/36/4958779-brno-kardinal-dominik-duka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/36/4958779-brno-kardinal-dominik-duka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/o-genetickem-kodu-nasi-solidarity-20210825.html"  >
            <h3 class="box-article-title fs20">O genetickém kódu naší solidarity</h3>
            <h4 class="box-article-perex fs16">Katastrofy jako tornádo či epidemie s sebou přinášejí i vlnu mezilidské solidarity.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/vrazedna-kombinace-nizky-vykup-i-zdrazeni-krmiva-prasata-z-jihu-moravy-mizi-2021.html"  title="číst článek: Vražedná kombinace: nízký výkup i zdražení krmiva, prasata z jihu Moravy mizí" tabindex="-1" >
            <img src="https://g.denik.cz/1/d6/prase-prasata-prasatka_denik-210-3x2.jpg" width="210" height="140" alt="Z téměř půl milionu chovaných prasat v roce 2004 zůstává na jihu Moravy už jen posledních 130 tisíc. Ilustrační snímek." title="Z téměř půl milionu chovaných prasat v roce 2004 zůstává na jihu Moravy už jen posledních 130 tisíc. Ilustrační snímek." loading="lazy" srcset="https://g.denik.cz/1/d6/prase-prasata-prasatka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d6/prase-prasata-prasatka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/chov-prasat.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/vrazedna-kombinace-nizky-vykup-i-zdrazeni-krmiva-prasata-z-jihu-moravy-mizi-2021.html"  >
            <h3 class="box-article-title fs20">Vražedná kombinace: nízký výkup i zdražení krmiva, prasata z jihu Moravy mizí</h3>
            <h4 class="box-article-perex fs16">Prase domácí na jižní Moravě jako téměř ohrožený živočišný druh? Trend statistik za poslední roky…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/obrazem-breclav-hostila-treti-kolo-prvni-atleticke-ligy-20210823.html"  title="číst článek: Obrazem: Břeclav hostila třetí kolo první atletické ligy" tabindex="-1" >
            <img src="https://g.denik.cz/68/30/1dxl1491_denik-210-3x2.jpg" width="210" height="140" alt="Lokomotiva Břeclav uspořádala třetí kolo první atletické ligy." title="Lokomotiva Břeclav uspořádala třetí kolo první atletické ligy." loading="lazy" srcset="https://g.denik.cz/68/30/1dxl1491_denik-210-3x2.jpg 1x, https://g.denik.cz/68/30/1dxl1491_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lokomotiva-breclav-usporadala-treti-kolo-prvni-atleticke-ligy.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/ostatni_region/obrazem-breclav-hostila-treti-kolo-prvni-atleticke-ligy-20210823.html"  >
            <h3 class="box-article-title fs20">Obrazem: Břeclav hostila třetí kolo první atletické ligy</h3>
            <h4 class="box-article-perex fs16">Atleti Lokomotivy Břeclav obsadili při třetím kole první atletické ligy družstev šestou příčku.</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top2">
    <div class="box-article-left">
        <a href="/zpravy_region/dela-lasery-i-skreky-ptaku-boj-vinaru-se-spacky-na-jihu-moravy-zacal-20210827.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/63/boj-vinaru-proti-spackum-zacal-s-plynovymi-dely-i-skreky-ptaku-35_denik-120-3x2.jpg" width="120" height="80" alt="Sklepmistr Aleš Kaspar z Gravitačního vinařství Vilavin v Dobrém Poli začal ve vinohradech s rozmísťováním plynových děl i reproduktorů se skřeky ptáků, které trhají dravci." title="Sklepmistr Aleš Kaspar z Gravitačního vinařství Vilavin v Dobrém Poli začal ve vinohradech s rozmísťováním plynových děl i reproduktorů se skřeky ptáků, které trhají dravci." loading="lazy" srcset="https://g.denik.cz/68/63/boj-vinaru-proti-spackum-zacal-s-plynovymi-dely-i-skreky-ptaku-35_denik-120-3x2.jpg 1x, https://g.denik.cz/68/63/boj-vinaru-proti-spackum-zacal-s-plynovymi-dely-i-skreky-ptaku-35_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Břeclavsko" >
            
            Břeclavsko
        </a>

        </div>
        <a href="/zpravy_region/dela-lasery-i-skreky-ptaku-boj-vinaru-se-spacky-na-jihu-moravy-zacal-20210827.html" tabindex="-1" title="číst článek: Děla, lasery i skřeky ptáků: boj vinařů se špačky na Břeclavsku začal, podívejte" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Děla, lasery i skřeky ptáků: boj vinařů se špačky na Břeclavsku začal, podívejte</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top8">
    <div class="box-article-left">
        <a href="/zpravy_region/vrazedna-kombinace-nizky-vykup-i-zdrazeni-krmiva-prasata-z-jihu-moravy-mizi-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d6/prase-prasata-prasatka_denik-120-3x2.jpg" width="120" height="80" alt="Z téměř půl milionu chovaných prasat v roce 2004 zůstává na jihu Moravy už jen posledních 130 tisíc. Ilustrační snímek." title="Z téměř půl milionu chovaných prasat v roce 2004 zůstává na jihu Moravy už jen posledních 130 tisíc. Ilustrační snímek." loading="lazy" srcset="https://g.denik.cz/1/d6/prase-prasata-prasatka_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d6/prase-prasata-prasatka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Břeclavsko" >
            
            Břeclavsko
        </a>

        </div>
        <a href="/zpravy_region/vrazedna-kombinace-nizky-vykup-i-zdrazeni-krmiva-prasata-z-jihu-moravy-mizi-2021.html" tabindex="-1" title="číst článek: Vražedná kombinace: nízký výkup i zdražení krmiva, prasata z jihu Moravy mizí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Vražedná kombinace: nízký výkup i zdražení krmiva, prasata z jihu Moravy mizí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top18">
    <div class="box-article-left">
        <a href="/zpravy_region/centrum-mikulova-uzavrou-kvuli-opravam-silnice-i-kruhoveho-objezdu-u-billy-20210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/d4/centrum-mikulova-uzavrou-kvuli-opravam-silnice-i-kruhoveho-objezdu-u-billy_denik-120-3x2.jpg" width="120" height="80" alt="Plán uzavírky k opravám silnice první třídy 52 a kruhového objezdu u Billy v Mikulově." title="Plán uzavírky k opravám silnice první třídy 52 a kruhového objezdu u Billy v Mikulově." loading="lazy" srcset="https://g.denik.cz/68/d4/centrum-mikulova-uzavrou-kvuli-opravam-silnice-i-kruhoveho-objezdu-u-billy_denik-120-3x2.jpg 1x, https://g.denik.cz/68/d4/centrum-mikulova-uzavrou-kvuli-opravam-silnice-i-kruhoveho-objezdu-u-billy_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Břeclavsko" >
            
            Břeclavsko
        </a>

        </div>
        <a href="/zpravy_region/centrum-mikulova-uzavrou-kvuli-opravam-silnice-i-kruhoveho-objezdu-u-billy-20210.html" tabindex="-1" title="číst článek: Centrum Mikulova uzavřou. Kvůli opravám silnice i kruhového objezdu u Billy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Centrum Mikulova uzavřou. Kvůli opravám silnice i kruhového objezdu u Billy</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ohlednuti-za-festivalem-ve-meste-zahral-i-pozdni-sber-tancily-actiwity-a-nocd-20.html" tabindex="-1" title="číst článek: Ohlédnutí za Festivalem ve městě. Zahrál i Pozdní sběr, tančily Actiwity a NCOD">
			        <h3 class="ugc-promo__article-title">Ohlédnutí za Festivalem ve městě. Zahrál i Pozdní sběr, tančily Actiwity a NCOD</h3>
			    </a>
				<a href="/ctenar-reporter/po-hodech-do-kostela-ve-vrbici-jdou-ze-slavonosti-do-slavnosti-20210827.html" tabindex="-1" title="číst článek: Po hodech do kostela. Ve  Vrbici jdou ze slavnosti do slavnosti">
			        <h3 class="ugc-promo__article-title">Po hodech do kostela. Ve  Vrbici jdou ze slavnosti do slavnosti</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ce429f4f1ff27ecc903400ecf2547b04.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kineziotaping a jeho využití ve sportu a fyzioterapii" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kineziotaping a jeho využití ve sportu a fyzioterapii</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/271f30f80d9478695f51aa9b2602551e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Alpská pizza s houbami a sušenou šunkou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Alpská pizza s houbami a sušenou šunkou</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/45b58e12f79a3a75f95d331e507b9f03.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kineziotaping a jeho využití ve sportu a fyzioterapii" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kineziotaping a jeho využití ve sportu a fyzioterapii</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6dbe1b63b7d7e4b98645c957d7067ef7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Alpská pizza s houbami a sušenou šunkou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Alpská pizza s houbami a sušenou šunkou</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28020-jak-rekordne-prodat-nemovitost-inspirujte-se-moderatorem-cyrilem-hanounem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5343e562f077d8c386985ba755215fe4.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28020-jak-rekordne-prodat-nemovitost-inspirujte-se-moderatorem-cyrilem-hanounem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak rekordně prodat nemovitost? Inspirujte se moderátorem Cyrilem Hanounem!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak rekordně prodat nemovitost? Inspirujte se moderátorem…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28024-jak-zabalit-do-maleho-kufru-5-praktickych-tipu-a-vychytavek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5dbc15f2cc2212d232be7be31c25f746.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28024-jak-zabalit-do-maleho-kufru-5-praktickych-tipu-a-vychytavek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak zabalit do malého kufru? 5 praktických tipů a vychytávek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak zabalit do malého kufru? 5 praktických tipů a vychytávek</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/po-srazce-obytneho-a-osobniho-auta-u-mikulova-je-jeden-mrtvy-a-4-zraneni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/98ca1bc696df3ec9e2dda1ce7d4a06ca.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/po-srazce-obytneho-a-osobniho-auta-u-mikulova-je-jeden-mrtvy-a-4-zraneni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Po srážce obytného a osobního auta u Mikulova je jeden mrtvý a 4 zranění" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Po srážce obytného a osobního auta u Mikulova je jeden…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/hriby-i-lisky-spousta-hub-roste-vic-nez-bezne-tady-je-muzete-najit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/97cac45a4ca410b67ac5acad15ea965d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/hriby-i-lisky-spousta-hub-roste-vic-nez-bezne-tady-je-muzete-najit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Hřiby i lišky. Spousta hub roste víc než běžně. Tady je můžete najít" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hřiby i lišky. Spousta hub roste víc než běžně. Tady je…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/nela-boudova-jan-tuna.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/82/profimedia-0627203131-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Nela Boudová Jan Tuna" title="Nela Boudová Jan Tuna" loading="lazy" srcset="https://g.denik.cz/120/82/profimedia-0627203131-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/120/82/profimedia-0627203131-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/nela-boudova-jan-tuna.html" tabindex="-1" title="číst článek: Zamilovaná Boudová se novou láskou netají, s Tunou přišli do kina ruku v ruce"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zamilovaná Boudová se novou láskou netají, s Tunou přišli do kina ruku v ruce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hana-zagorova-problemy.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e5/zagorova-d210825ohk991_denik-120-3x2.jpg" width="120" height="80" alt="Hana Zagorová" title="Hana Zagorová" loading="lazy" srcset="https://g.denik.cz/120/e5/zagorova-d210825ohk991_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e5/zagorova-d210825ohk991_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/hana-zagorova-problemy.html" tabindex="-1" title="číst článek: Haně Zagorové se lepí smůla na paty: Další zdravotní komplikace!"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Haně Zagorové se lepí smůla na paty: Další zdravotní komplikace!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/pavel-soukup-nemoc.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/d1/soukup-d210827s345z1_denik-120-3x2.jpg" width="120" height="80" alt="Pavel Soukup" title="Pavel Soukup" loading="lazy" srcset="https://g.denik.cz/120/d1/soukup-d210827s345z1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d1/soukup-d210827s345z1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/pavel-soukup-nemoc.html" tabindex="-1" title="číst článek: Pavel Soukup je vážně nemocný! Herec zajistil děti a zbavuje se majetku"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pavel Soukup je vážně nemocný! Herec zajistil děti a zbavuje se majetku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/johnny-depp-vary-kviff.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3b/profimedia-0628958851_denik-120-3x2.jpg" width="120" height="80" alt="Johnny Depp" title="Johnny Depp" loading="lazy" srcset="https://g.denik.cz/120/3b/profimedia-0628958851_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3b/profimedia-0628958851_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/johnny-depp-vary-kviff.html" tabindex="-1" title="číst článek: Nadšený Johnny Depp přiletěl do Varů: Při příjezdu mnohé překvapil"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nadšený Johnny Depp přiletěl do Varů: Při příjezdu mnohé překvapil</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN - Těhotenský speciál
                    <div class="prometheus-date prometheus__date">28.04. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/5/1/0/9/2565109-500-810.jpg" width="180" alt="BILLA - Velký leták" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Velký leták
                    <div class="prometheus-date prometheus__date">25.08. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/1/9/0/3/2521903-500-810.jpg" width="180" alt="Lidl - Zpátky do lavic" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Zpátky do lavic
                    <div class="prometheus-date prometheus__date">26.07. - 29.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/4/6/7/8/2524678-500-810.jpg" width="180" alt="BILLA Katalog: Výbava pro školáky" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Katalog: Výbava pro školáky
                    <div class="prometheus-date prometheus__date">26.07. - 05.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/4/1/2/2/2564122-500-810.jpg" width="180" alt="TESCO supermarket" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO supermarket
                    <div class="prometheus-date prometheus__date">25.08. - 31.08.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-delnice-v-potravinarske-58642697-wu8ubt.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍK/DĚLNICE V POTRAVINÁŘSKÉ VÝROBĚ, 17 500 Kč" target="_blank" rel="noopener">
				       	DĚLNÍK/DĚLNICE V POTRAVINÁŘSKÉ VÝROBĚ, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-58710231-wu6c1v.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJŮ NA VÝROBU A ZPRACOVÁNÍ VÝROBKŮ Z PRYŽE,PLASTU A PAPÍRU, 19 600 Kč" target="_blank" rel="noopener">
				       	OBSLUHA STROJŮ NA VÝROBU A ZPRACOVÁNÍ VÝROBKŮ Z PRYŽE,PLASTU A PAPÍRU, 19 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-zdravotni-sesetra-58745437-waxjxf.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VŠEOBECNÁ ZDRAVOTNÍ SESETRA, 30 000 Kč" target="_blank" rel="noopener">
				       	VŠEOBECNÁ ZDRAVOTNÍ SESETRA, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-lidl-57981317-wnmevm.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OSTRAHA PRODEJNY LIDL Hustopeče, 18 000 Kč" target="_blank" rel="noopener">
				       	OSTRAHA PRODEJNY LIDL Hustopeče, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-58662627-wvaxnv.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍK, 23 000 Kč" target="_blank" rel="noopener">
				       	SKLADNÍK, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-58742949-wvt65j.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z kombinovaných materiálů, 16 800 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků z kombinovaných materiálů, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-58679615-wxkmv5.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZEDNÍK, 20 000 Kč" target="_blank" rel="noopener">
				       	ZEDNÍK, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/oblsuha-stroju-na-baleni-58745349-w1k1ey.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBLSUHA STROJŮ NA BALENÍ, PLNĚNÍ A ETIKETOVÁNÍ, 16 800 Kč" target="_blank" rel="noopener">
				       	OBLSUHA STROJŮ NA BALENÍ, PLNĚNÍ A ETIKETOVÁNÍ, 16 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDi-AMBI-Kombi-1554187354745578.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-16V-LPG-Hatchback-15996341645244051.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-2-0-HDI-1-M-Sedan-Limuzina-1627565674958130.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 508 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-GT-1-2-Pure-MPV-1616752989088125.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 2008 nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-THP-Pan-Hatchback-15996341300183345.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TSI-4M-Kombi-1622128090214306.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Scirocco/Scirocco-2-0-TDI-12-Hatchback-162928994017814.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Scirocco servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Scirocco servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Up/Up-1-0-MPi-KLI-Hatchback-160637969290891.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Up první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Up první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit-connect/van/nafta/ford-transit-connect-1-8tdci-230l-najeto-80tis-km-7980301.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit Connect 1.8TDCi,230L NAJETO 80TIS.KM!!" target="_blank" rel="noopener">
			          	Ford Transit Connect 1.8TDCi,230L NAJETO 80TIS.KM!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-st-2-0-cdti-96kw-servis-km-21172576.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia ST 2.0 CDTi 96KW/SERVIS/KM" target="_blank" rel="noopener">
			          	Opel Insignia ST 2.0 CDTi 96KW/SERVIS/KM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland/suv/benzin/opel-crossland-1-2i-61kw-edition-navi-21173065.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland 1.2i 61kW - Edition - Navi" target="_blank" rel="noopener">
			          	Opel Crossland 1.2i 61kW - Edition - Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-ambition-1-6tdi-85kw-4564206.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala Ambition 1,6TDI 85kw" target="_blank" rel="noopener">
			          	Škoda Scala Ambition 1,6TDI 85kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-polo/hatchback/benzin/volkswagen-polo-cross-1-2tsi-d-klima-vyhr-sed-35646091.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo Cross 1.2TSi D.Klima*Vyhř.Sed." target="_blank" rel="noopener">
			          	Volkswagen Polo Cross 1.2TSi D.Klima*Vyhř.Sed.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-1-8d-x-drive-alu-21173064.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 1.8D x Drive - ALU" target="_blank" rel="noopener">
			          	BMW X1 1.8D x Drive - ALU
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix35/suv/nafta/hyundai-ix35-1-7-crdi-d-klima-polokuze-pdc-35646349.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix35 1,7 CRDi D.Klima*Polokůže*PDC" target="_blank" rel="noopener">
			          	Hyundai ix35 1,7 CRDi D.Klima*Polokůže*PDC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0tdi-dsg-4m-highline-virtual-35646341.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0TDi DSG 4M Highline*Virtuál" target="_blank" rel="noopener">
			          	Volkswagen Tiguan 2.0TDi DSG 4M Highline*Virtuál
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klobouky-u-brna-4054219#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klobouky u Brna Prodej domu" target="_blank" rel="noopener">
			          	Klobouky u Brna Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strachotin-sokolska-4053687#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strachotín, Sokolská Prodej domu" target="_blank" rel="noopener">
			          	Strachotín, Sokolská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-dunajovice-4050974#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Dunajovice Prodej domu" target="_blank" rel="noopener">
			          	Dolní Dunajovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-perna-4046843#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Perná Prodej domu" target="_blank" rel="noopener">
			          	Perná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-valtice-4046109#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valtice Prodej domu" target="_blank" rel="noopener">
			          	Valtice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pavlov-ceska-4045859#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pavlov, Česká Prodej domu" target="_blank" rel="noopener">
			          	Pavlov, Česká Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-bilovice-cejkovska-4045347#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Bílovice, Čejkovská Prodej domu" target="_blank" rel="noopener">
			          	Velké Bílovice, Čejkovská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-breclav-obrancu-miru-4041347#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břeclav, Obránců míru Prodej domu" target="_blank" rel="noopener">
			          	Břeclav, Obránců míru Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/breclavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="preload" href="https://g.denik.cz/001630100494/build/style/shared/footer.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001630100494/build/style/shared/footer.css">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1624959771.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1627641439.js"></script>
</body>
</html>