<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Zákaz pití alkoholu v ulicích? O Velikonocích přimhouříme oči, slibují strážníci",
			'autor': 'Lukáš Ivánek,  Redakce',
			'publishedDateTime': "2018-03-31T12:06:00+02:00",
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zákaz pití alkoholu v ulicích? O Velikonocích přimhouříme oči, slibují strážníci - Břeclavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jižní Morava /ANKETA/ - Města na jihu Moravy zakázala pití alkoholu na veřejnosti. Na dodržování vyhlášky i o Velikonocích dohlédnou strážníci.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Břeclavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://breclavsky.denik.cz/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html">
    <meta property="og:title" content="Zákaz pití alkoholu v ulicích? O Velikonocích přimhouříme oči, slibují strážníci">
    <meta property="og:image" content="https://g.denik.cz/1/ad/velikonoce-tradice-folklor-alkohol_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Jižní Morava /ANKETA/ - Města na jihu Moravy zakázala pití alkoholu na veřejnosti. Na dodržování vyhlášky i o Velikonocích dohlédnou strážníci.">
    <link rel="previewimage" href="https://g.denik.cz/1/ad/velikonoce-tradice-folklor-alkohol_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-31T12:06:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Zákaz pití alkoholu v ulicích? O Velikonocích přimhouříme oči, slibují strážníci">
    <meta name="twitter:description" content="Jižní Morava /ANKETA/ - Města na jihu Moravy zakázala pití alkoholu na veřejnosti. Na dodržování vyhlášky i o Velikonocích dohlédnou…">
    <meta name="twitter:image" content="https://g.denik.cz/1/ad/velikonoce-tradice-folklor-alkohol_denik-630.jpg">
    <meta property="author" content="Lukáš Ivánek ,Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1522317225.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://breclavsky.denik.cz/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1522317225.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/breclavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion breclavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Břeclav" href="/mikroregion/breclav.html">BŘECLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Mikulov" href="/mikroregion/mikulov.html">MIKULOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hustopeče" href="/mikroregion/hustopece.html">HUSTOPEČE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Pohořelice" href="/mikroregion/pohorelice.html">POHOŘELICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://breclavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://breclavsky.denik.cz/tema/politikabv.html" class=" "  data-ga-push="menu-podrubriky" title="POLITIKA">
                            POLITIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/dopravabv.html" class=" "  data-ga-push="menu-podrubriky" title="DOPRAVA">
                            DOPRAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/zabavabv.html" class=" "  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                            ZÁBAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/zdravotnictvibv.html" class=" "  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                            ZDRAVOTNICTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/skolstvi-a-vedabv.html" class=" "  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                            ŠKOLSTVÍ A VĚDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/co-se-kde-stavibv.html" class=" "  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                            CO SE KDE STAVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/z-regionu/" class=" "  data-ga-push="menu-podrubriky" title="Z REGIONU">
                            Z REGIONU
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/tema/prezidentske-volby-na-jizni-morave-2018.html" class=" "  data-ga-push="menu-podrubriky" title="Prezidentské volby 2018">
                            <i class="fa fa-tag"></i> PREZIDENTSKÉ VOLBY 2018
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://breclavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://breclavsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                            <i class="fa fa-tag"></i> E.ON TIPLIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://breclavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://breclavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://breclavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html" class=" "  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                            <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://breclavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://breclavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://breclavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/rozhovor/" class=" "  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                            <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/serialy/" class=" "  data-ga-push="menu-podrubriky" title="Seriály">
                            SERIÁLY
                        </a>
                    
                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/reklama_region/jak-se-zije-v-breclavi-20150922.html" class=" "  data-ga-push="menu-podrubriky" title="Jak se žije v Břeclavi">
                            JAK SE ŽIJE V BŘECLAVI
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/breclavsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">


    <div class="dv4-vyzva-ctenarum" style="display:none;">
        <span class="nadpis">SKÓRE ROVNOSTI:</span>
        <a href="https://brnensky.denik.cz/rozhovor/komerce-zastrela-pravy-vyznam-velikonoc-upozornuje-moutnicky-farar-strouhal-20180330.html" class="text">Navštívili jste o Velikonocích bohoslužbu?</a>
        <a href="#close" class="fa fa-times close" data-title="navstivili-jste-o-velikonocich-bohosluzbu"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Zákaz pití alkoholu v ulicích? O Velikonocích přimhouříme oči, slibují strážníci</h1>
                <p class="perex">Jižní Morava /ANKETA/ - Města na jihu Moravy zakázala pití alkoholu na veřejnosti. Na dodržování vyhlášky i o Velikonocích dohlédnou strážníci.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:06</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html&text=Z%C3%A1kaz%20pit%C3%AD%20alkoholu%20v%20ulic%C3%ADch%3F%20O%20Velikonoc%C3%ADch%20p%C5%99imhou%C5%99%C3%ADme%20o%C4%8Di%2C%20slibuj%C3%AD%20str%C3%A1%C5%BEn%C3%ADci&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://breclavsky.denik.cz/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=velikonoce-tradice-folklor-alkohol&amp;s=1&amp;back=1383358657-3009-68&amp;photo=1">
                                <img src="https://g.denik.cz/1/ad/velikonoce-tradice-folklor-alkohol_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/David Tesař</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Když si Petr Konečný z Lovčic na Hodonínsku poslechl otázku, zda k velikonoční obchůzce neodmyslitelně patří i kapka něčeho ostřejšího, nezaváhal. „Na jižní Moravě patří snad ke každé příležitosti,“ pousmál se.</p>
<p>S přibývajícími vyhláškami zakazujícími popíjení alkoholu v ulicích ale lidé mohou narazit. Mají je hlavně města.</p>
<p>V Hodoníně letos uplynulo deset let od chvíle, kdy pro vyhlášku zvedla ruku většina zastupitelů. K zákazům v minulosti sáhli také v Blansku, Břeclavi, ve Vyškově, Znojmě a dalších jihomoravských městech. Problémy na řadě míst přesto přetrvaly.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://hodoninsky.denik.cz/kultura_region/velikonoce-zajem-uvada-tradice-ale-drzi-20180330.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/66/db/blatnice-pod-svatym-antoninkem-marie-cihakova-velikonoce-kraslice-tradice-02_denik-180.jpg" width="180" height="120" alt="Marie Čiháková z Blatnice pod Svatým Antonínkem zdobí velikonoční kraslice desítky let." title="Marie Čiháková z Blatnice pod Svatým Antonínkem zdobí velikonoční kraslice desítky let.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Velikonoce. Zájem uvadá, tradice ale drží</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Navzdory jasně stanoveným pravidlům strážníci dohlížející o velikonočním pondělí na pořádek v ulicích slibují, že budou shovívavější. Přihlížet hodlají k místním zvyklostem. „Lidí chodících po šlahačce si všímat nebudeme. Bereme to jako tradici. Je to podobné jako na čarodějnice. Tehdy se nesmí zapalovat ohně, přesto se to děje. To samé platí v případě rušení nočního klidu. U těchto akcí jsme tolerantnější,“ potvrdil ředitel Městské policie v Hodoníně Jindřich Vašíček.</p>
<p>Podobná situace panuje v sousední Břeclavi i ve Znojmě. Kvůli velikonoční tradici členové policejních hlídek nad muži s pomlázkami přivřou oči i tam. „Budeme tolerantní, ale jen do určité míry. Nic nepodceníme,“ vzkázal šéf břeclavských strážníků Stanislav Hrdlička.</p>
<h2 class="pseudo-h3">UKRADENÉ ZÁKAZY</h2>
<p>Po skončení nejvýznamnějších křesťanských svátků se dohled nad pitím alkoholu v ulicích vrátí do běžného stavu.</p>
<p>Ačkoli v Hodoníně zákaz platí dlouhodobě, s opilci se tamní strážníci setkávají denně. „Tak jako je v zákoně, že se nemá krást, krade se. Žádná vyhláška to nevymýtí. Dala nám však potřebnou možnost opilého člověka z místa vykázat,“ upozornil Vašíček.</p>
<p>Problémovým lidem hrozí tisícové pokuty. Zákazy se na jižní Moravě vztahují především na parky, hřiště, okolí škol a další veřejná místa. Vedení měst k omezením sahá většinou kvůli chudým obyvatelům okupujícím nádraží a právě lavičky v odpočinkových zónách. Počty přestupků stoupají souběžně s venkovními teplotami.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://breclavsky.denik.cz/zpravy_region/obrazem-velikonocniho-zajicka-vyrezaval-stroj-pomlazky-pletli-lide-20180330.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/68/db/breclav-pleteni-pomlazka-velikonoce-postorna-09_denik-180.jpg" width="180" height="120" alt="Slovácký krúžek Poštorná - Koňaré uspořádal v Břeclavi malý velikonoční jarmark s pletením pomlázek." title="Slovácký krúžek Poštorná - Koňaré uspořádal v Břeclavi malý velikonoční jarmark s pletením pomlázek.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: Velikonočního zajíčka vyřezával stroj, pomlázky pletli lidé</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Třeba ve Vyškově se zákaz týká Smetanových sadů. Pozornost hlídek se tam upře i na Velikonoce. „Přestupky vyřešíme obvyklým způsobem. Kontrol plánujeme víc. Záleží i na počtu lidí, kteří tudy projdou,“ sdělil velitel vyškovských strážníků Petr Sedláček.</p>
<p>Lidé oslovení Deníkem Rovnost jsou přesvědčení, že situace s bezdomovci popíjejícími na lavičkách zůstane nadále beze změny. „Nějaké zákazy jsou jim ukradené,“ poznamenala třeba Lenka Tučková z Valtic na Břeclavsku.</p>
<p>Souhlasí s ní také Hana Lipovská z Blanska, kde je problémová hlavně pěší zóna v Rožmitálově ulici. „Shromažďují se tam lidé, kteří jsou většinou pod vlivem. Navíc mají větší psy, kteří chodník výrazně znečišťují,“ postěžovala si žena webu města.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://znojemsky.denik.cz/zpravy_region/na-aprila-oslavi-uctyhodne-ste-narozeniny-jako-sesta-obyvatelka-znojma-20180330.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/69/ad/jubilantka-zdenka-vetrovska-znojmo_denik-180.jpg" width="180" height="135" alt="Zdenka Větrovská se starostou Znojma Janem Groisem, ředitelem Okresní správy sociálnho zabezpečení Radoslavem Krausem a místostarostou Znojma Janem Blahou." title="Zdenka Větrovská se starostou Znojma Janem Groisem, ředitelem Okresní správy sociálnho zabezpečení Radoslavem Krausem a místostarostou Znojma Janem Blahou.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Na apríla oslaví úctyhodné sté narozeniny. Jako šestá obyvatelka Znojma</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/lukas-ivanek-433.html">Lukáš Ivánek</a>,  Redakce</p>
        </div>


<div id="survey-component" surveyId="40307" sourceUrl="https://api.denik.cz/api/v2/survey/" postUrl="https://api.denik.cz/api/v2/survey/saveVote" imgSrc="" imgAlt="" siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
Nahravá se anketa
</div>


<script type="text/javascript" src="https://g.denik.cz/js/component/survey/survey.component.js?mtime=1522322594"></script>



        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:06</span>
    <a href="/diskuse/nova/QWfD2.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html&text=Z%C3%A1kaz%20pit%C3%AD%20alkoholu%20v%20ulic%C3%ADch%3F%20O%20Velikonoc%C3%ADch%20p%C5%99imhou%C5%99%C3%ADme%20o%C4%8Di%2C%20slibuj%C3%AD%20str%C3%A1%C5%BEn%C3%ADci&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://breclavsky.denik.cz/zpravy_region/zakaz-piti-alkoholu-v-ulicich-o-velikonocich-primhourime-oci-slibuji-straznici-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=breclavsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-41049250-weyhvh.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Číšník, servírka</span>
		       		<span class="item-money">120 Kč</span>
		       	</p>  
			 	<p class="item-text">Číšníci a servírky ČÍŠNÍK, SERVÍRKA. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 120 kč. Volných pracovních míst: 1. Poznámka: 28.3.2018 - práce za barem v pizzerii. I základní vzdělání, vhodné i pro absolventy, praxe výhodou. Turnusy krátký/dlouhý týden (prac. doba mezi 10.00 - 24.00 hod.). KONTAKT: Iránek Jindřich, tel.: 721 698 284, Místo výkonu práce: Pizzerie Tři Grácie, Valtice. Pracoviště:  Jindřich iránek - provozovna, Rudé armády, č.p. 355, 691 42 Valtice. Informace: Jindřich Iránek, +420 721 698 284.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-41042421-wqa5uz.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Stavební údržbáři budov</span>
		       		<span class="item-money">13 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Stavební údržbáři budov STAVEBNÍ ÚDRŽBÁŘ BUDOV. Požadované vzdělání: střední odborné (vyučen). Třísměnný provoz, úvazek: . Mzda min. 13500 kč. Volných pracovních míst: 2. Poznámka: 27.3.2018 - stavební údržbář budov - práce ve výškách, údržbářské práce elektro, strojního,, stavebního charakteru, truhlářské, lakýrnické, malířské, natěračské, instalatérské včetně provedení méně náročných oprav. Podmínkou je vyučení v jednom z uvedených oborů nebo v jakémkoliv stavebním oboru, vhodné i pro absolventy, dobrý zdravotní stav, zručnost, samostatnost. Třísměnný provoz. KONTAKT: sjednat schůzku na tel.: 545 241 600 nebo e-mailu: baukra@tiscali.cz, Místo výkonu práce: Břeclav. Pracoviště:  Baukra s.r.o. - provoz břeclav 1, Mládežnická, č.p. 3062, 690 02 Břeclav 2. Informace: Sergij Meshko, +420 545 241 600.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-40136823-wny63m.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Manipulační dělníci ve výrobě</span>
		       		<span class="item-money">22 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Manipulační dělníci ve výrobě PŘÍPRAVÁŘ VÝROBY V DŘEVOVÝROBĚ/PRACOVNÍK SKLADU. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 22000 kč. Volných pracovních míst: 1. Poznámka: 23.3/1.2.2018 - veškeré práce ve skladu dýh, obsluha VZV, výběr a příprava dýhy do výroby, doplňkové práce, balení a expedice palet. Min. vyučen (SŠ s maturitou výhodou), směr dřevovýroba výhodou, vhodné i pro absolventy, ŘP sk. B, průkaz na VZV výhodou, manuální zručnost, flexibilita. Prac.doba od 7.30 do 16.00 hod. KONTAKT: zaslat životopis na info@dardyha.cz, tel. 606 614 184, Místo výkonu práce: Břeclav. Pracoviště:  Dar - dýha s.r.o., Lidická, č.p. 3133, 690 03 Břeclav 3. Informace: Michaela Gajdová, +420 606 614 184,e-mail:info@dardyha.cz.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-ostatni-41042294-wga7b6.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Ostatní odborní pracovníci v</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Specialisté v oblasti organizace a řízení práce MANAŽER/KA OBVODU PRODEJEN. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: 27.3.2018/ Zaměstnavatele kontaktujte emailem: kariera@jednota.cz, náplní práce na této pozici je řízení skupiny maloobchodních prodejen, personální záležitosti, rozvoj pracovníků, zaškolení nových zaměstnanců. Manažer/ka obvodu prodejen organizuje veškeré činnosti spojené se všemi pracovními procesy na prodejnách. Zaměstnání u stabilní a ekonomicky silné společnosti, odpovídající finanční ohodnocení, po zapracování navíc osobní ohodnocení a výkonnostní odměny za splnění čtvrtletních cílů, kafeterie, služební automobil, notebook, mobilní telefon, možnost částečného homeoffice s technickým zajištěním, možnost dalšího vzdělávání a profesního růstu, příspěvek na stravování a další zaměstnanecké výhody.. Pracoviště:  Jednota, spotřební družstvo v mikulově, Kostelní nám., č.p. 157, 692 01 Mikulov na Moravě. Informace: Lucie Skácelová, +420 519 500 958.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=breclavsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-active-1-6-hdi-112k-man6-16760906.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/16760906_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-active-1-6-hdi-112k-man6-16760906.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Peugeot 5008 <span>Active 1,6 Hdi 112k Man6</span></p>
			                   	<p class="item-text">2011 velmi dobrý</p>
			                	<p class="item-money">Cena: 219 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-6-hdi-multispace-kridl-dvere-35645103.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën Berlingo</span> <span>1,6 HDi MULTISPACE*Křídl.Dveře, 2012 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 208 888 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/audi-q5/suv/nafta/audi-q5-3-0-tdi-4x4-s-tronic-176kw-13705480.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Audi Q5</span> <span>3.0 TDi 4x4 S Tronic 176kW, 2010 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 359 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-c-max/mpv/benzin/ford-c-max-1-6ti-vct-d-klima-alu-tempomat-35645443.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford C-MAX</span> <span>1.6Ti-VCT D.Klima*Alu*Tempomat, 2015 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 338 888 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=breclavsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=breclavsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-breclav-brezinova-3633693#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/149149/img_5abe57d7691239.39888161.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-breclav-brezinova-3633693#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Břeclav, Březinova</p>
			                   	<p class="item-text">Pronájem bytu 2+kk</p>
			                	<p class="item-money">Cena: 9 000 Kč /měs.</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-1-breclav-bri-mrstiku-3633664#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Břeclav, Bří. Mrštíků</span> <span>Pronájem bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 10 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-breclav-j-opletala-3633663#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Břeclav, J. Opletala</span> <span>Pronájem bytu 3+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 14 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-valtice-jiraskova-3632684#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Valtice, Jiráskova</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 6 240 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=breclavsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Ti-VCT-Kombi-15218342643000.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/16801/9682/14573/0/13115990476801/images/l15218342702141.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Ti-VCT-Kombi-15218342643000.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ford Focus</p>
			                   	<p class="item-text">2012 první majitel, servisní knížka, v…</p>
			                	<p class="item-money">Cena: 228 888 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDI-Hatchback-15100710611011879.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2012 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 228 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-REZERVA-Kombi-15203618425232295.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Audi A4</span> <span>2012 servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 299 990 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6-FSi-D-K-Hatchback-1521744116714327.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Audi A3</span> <span>2004 servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 88 888 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Studenti vyjdou do ulic chránit ústavu. Bránit jim nebudeme, říká ředitelka"  href="/zpravy_region/studenti-vyjdou-do-ulic-chranit-ustavu-branit-jim-nebudeme-rika-reditellka-20180315.html">
        <img src="https://g.denik.cz/1/a7/studenti-prava-plzen-protest_denik-w630.jpg" width="629" height="354" alt="Ilustracni foto" title="Ilustracni foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Studenti vyjdou do ulic chránit ústavu. Bránit jim nebudeme, říká ředitelka"  href="/zpravy_region/studenti-vyjdou-do-ulic-chranit-ustavu-branit-jim-nebudeme-rika-reditellka-20180315.html">
                
                Studenti vyjdou do ulic chránit ústavu. Bránit jim nebudeme, říká ředitelka
                <span class="perex">Jižní Morava – Bránit společenské a ústavní hodnoty vyrazí ve čtvrtek v poledne z lavic i přednáškových sálů studenti z celé republiky. Do stávky nazvané Vyjdi ven se v…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Hejného hravé učení matematiky prověří poslanci. Školy i rodiče metodu brání" href="/z-regionu/hejneho-hrave-uceni-matematiky-proveri-poslanci-skoly-i-rodice-metodu-brani-20180330.html">
                <img src="https://g.denik.cz/1/01/matematika-fyzika041015_denik-300.jpg" width="300" height="225" alt="Průzkum energetické Skupiny ČEZ potvrdil, že pokud se nezmění přístup k výuce přírodovědných oborů, ujede nám vlak. Ilustrační foto." title="Průzkum energetické Skupiny ČEZ potvrdil, že pokud se nezmění přístup k výuce přírodovědných oborů, ujede nám vlak. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Hejného hravé učení matematiky prověří poslanci. Školy i rodiče metodu brání"  href="/z-regionu/hejneho-hrave-uceni-matematiky-proveri-poslanci-skoly-i-rodice-metodu-brani-20180330.html">Hejného hravé učení matematiky prověří poslanci. Školy i rodiče metodu brání</a>
                </h2>
                <div class="perex hidden">Brno - Místo čísel počítají kroky, místo vzorců používají představivost. Díky Hejného metodě si matematiku oblíbily stovky dětí. Nyní jí hrozí zánik. Poslanci školského výboru chtějí prověřit, jestli kvůli ní žáci nezaostávají. Konec metody se může dotknout 154 škol Brně.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne" href="/z-regionu/zachrana-standy-a-netopyru-trava-na-borech-a-roztanceny-decin-videa-dne-20180330.html">
                <img src="https://g.denik.cz/1/07/videosouhrn-cover-2018-03-30_denik-300.jpg" width="300" height="225" alt="Videosouhrn 29.–30. března 2018" title="Videosouhrn 29.–30. března 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-brezen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne"  href="/z-regionu/zachrana-standy-a-netopyru-trava-na-borech-a-roztanceny-decin-videa-dne-20180330.html">Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 29.–30. března 2018.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Svátky na silnicích? Rizikové. Policie nasazuje víc hlídek, zaměří se na alkohol" href="/zpravy_region/svatky-na-silnicich-rizikove-policie-nasazuje-vic-hlidek-zameri-se-na-alkohol-20180331.html">
                        <img src="https://g.denik.cz/63/71/policejni-hlidka-doprava_denik-240.jpg" width="240" height="180" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Svátky na silnicích? Rizikové. Policie nasazuje víc hlídek, zaměří se na alkohol" href="/zpravy_region/svatky-na-silnicich-rizikove-policie-nasazuje-vic-hlidek-zameri-se-na-alkohol-20180331.html">Svátky na silnicích? Rizikové. Policie nasazuje víc hlídek, zaměří se na alkohol</a>
                </h2>
                <p>Jižní Morava – Dva svátky a prodloužený víkend. Na silnice jihomoravského příhraničí vyráží o poznání víc aut. Dopravní policisté proto posilují hlídky. „Častější kontroly plánujeme nejen u hlavních tahů, ale například i v menších obcích,“ uvedla břeclavská policejní mluvčí Kamila Haraštová.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Komerce zastřela pravý význam Velikonoc, upozorňuje moutnický farář Strouhal" href="/z-regionu/komerce-zastrela-pravy-vyznam-velikonoc-upozornuje-moutnicky-farar-strouhal-20180330.html">
                        <img src="https://g.denik.cz/50/d0/brno-serial-rnkt-rozhovor-na-konci-tydne-farar-knez-velikonoce-rene-vaclav-strouhal-04_denik-240.jpg" width="240" height="180" alt="Kněz René Václav Strouhal." title="Kněz René Václav Strouhal.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Komerce zastřela pravý význam Velikonoc, upozorňuje moutnický farář Strouhal" href="/z-regionu/komerce-zastrela-pravy-vyznam-velikonoc-upozornuje-moutnicky-farar-strouhal-20180330.html">Komerce zastřela pravý význam Velikonoc, upozorňuje moutnický farář Strouhal</a>
                </h2>
                <p>Moutnice – Pro někoho znamenají pouhé dny, kdy nemusí chodit do práce. Další je zase vnímají jako lidové veselí, mrskačku, příležitost k setkávání a hodování. Velikonoce ale znamenají mnohem víc. „Jde o největší křesťanské svátky v roce, které mají mnohem hlubší význam než jen lidové veselí. To je taková třešnička na dortu, které se křesťané nevyvarují, protože je hezká a příjemná. Ve skutečnosti je taková zábava ale až druhořadá. Velikonoce jsou totiž svátky připomínající události, kdy nás Ježíš zachránil,“ připomíná farář z Moutnic na Brněnsku René Václav Strouhal.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Strašák jménem tuberkulóza: nemocných přibylo, hlavně kvůli vězňům a bezdomovcům" href="/zpravy_region/strasak-jmenem-tuberkuloza-nemocnych-pribylo-hlavne-kvuli-veznum-a-bezdomovcum-20180330.html">
                        <img src="https://g.denik.cz/72/f6/tbc-tuberkuloza-tubera-rtg-rentgen-plic_denik-240.jpg" width="240" height="180" alt="Ilustrační snímek. " title="Ilustrační snímek. ">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Strašák jménem tuberkulóza: nemocných přibylo, hlavně kvůli vězňům a bezdomovcům" href="/zpravy_region/strasak-jmenem-tuberkuloza-nemocnych-pribylo-hlavne-kvuli-veznum-a-bezdomovcum-20180330.html">Strašák jménem tuberkulóza: nemocných přibylo, hlavně kvůli vězňům a bezdomovcům</a>
                </h2>
                <p>Brno - Bolest na hrudi, slabost, noční pocení a nakonec i vykašlávání krve provází pacienty nakažené tuberkulózou. Na jižní Moravě těchto lidí loni přibylo.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vítání jara? Ve stylu první republiky. Zámeckou Dyji zase odemkne vodník Dyjáček" href="/zpravy_region/vitani-jara-ve-stylu-prvni-republiky-zameckou-dyji-zase-odemkne-vodnik-dyjacek-20180330.html">
                        <img src="https://g.denik.cz/68/95/lednice-zamecka-dyje-dyjacek-plavebni-sezona-otevirani-clone_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Vítání jara? Ve stylu první republiky. Zámeckou Dyji zase odemkne vodník Dyjáček" href="/zpravy_region/vitani-jara-ve-stylu-prvni-republiky-zameckou-dyji-zase-odemkne-vodnik-dyjacek-20180330.html">Vítání jara? Ve stylu první republiky. Zámeckou Dyji zase odemkne vodník Dyjáček</a>
                </h2>
                <p>Lednice – V prvorepublikovém stylu se tentokrát ponese, v roce, kdy uplyne sto let od založení Československa, program tradiční akce s názvem Vítání jara v Lednici. Koná se v sobotu v přístavišti v tamním zámeckém parku. Pořadatelé při této příležitosti oficiálně zahájí už svou jubilejní dvacátou plavební sezonu na Zámecké Dyji.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/svatky-na-silnicich-rizikove-policie-nasazuje-vic-hlidek-zameri-se-na-alkohol-20180331.html" class="img-l"><img src="https://g.denik.cz/63/71/policejni-hlidka-doprava_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/svatky-na-silnicich-rizikove-policie-nasazuje-vic-hlidek-zameri-se-na-alkohol-20180331.html" class="text-r">
                    Svátky na silnicích? Rizikové. Policie nasazuje víc hlídek, zaměří se na alkohol
                    <span>Jižní Morava – Dva svátky a prodloužený víkend. Na silnice jihomoravského…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/strasak-jmenem-tuberkuloza-nemocnych-pribylo-hlavne-kvuli-veznum-a-bezdomovcum-20180330.html" class="img-l"><img src="https://g.denik.cz/72/f6/tbc-tuberkuloza-tubera-rtg-rentgen-plic_denik-100.jpg" width="100" height="75" alt="Ilustrační snímek. " title="Ilustrační snímek. "></a>
                <a href="/zpravy_region/strasak-jmenem-tuberkuloza-nemocnych-pribylo-hlavne-kvuli-veznum-a-bezdomovcum-20180330.html" class="text-r">
                    Strašák jménem tuberkulóza: nemocných přibylo, hlavně kvůli vězňům a bezdomovcům
                    <span>Brno - Bolest na hrudi, slabost, noční pocení a nakonec i vykašlávání krve…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vitani-jara-ve-stylu-prvni-republiky-zameckou-dyji-zase-odemkne-vodnik-dyjacek-20180330.html" class="img-l"><img src="https://g.denik.cz/68/95/lednice-zamecka-dyje-dyjacek-plavebni-sezona-otevirani-clone_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/vitani-jara-ve-stylu-prvni-republiky-zameckou-dyji-zase-odemkne-vodnik-dyjacek-20180330.html" class="text-r">
                    Vítání jara? Ve stylu první republiky. Zámeckou Dyji zase odemkne vodník Dyjáček
                    <span>Lednice – V prvorepublikovém stylu se tentokrát ponese, v roce, kdy uplyne…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/konec-tajnosti-kolem-schumachera-byvaly-manazer-promluvil-o-velmi-krute-pravde-20170217.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0e/schumi-32a_denik-100.jpg" width="100" height="56" alt="Michael Schumacher v dobách největší slávy" title="Michael Schumacher v dobách největší slávy"></a>
        <a href="https://sip.denik.cz/celebrity/konec-tajnosti-kolem-schumachera-byvaly-manazer-promluvil-o-velmi-krute-pravde-20170217.html" target="_blank">KONEC TAJNOSTÍ kolem Schumachera! Bývalý manažer promluvil o velmi kruté pravdě!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/daniela-kolarova-uprimne-a-bez-obalu-prisna-slova-na-adresu-prezidenta-20180326.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b9/perex-kola-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/daniela-kolarova-uprimne-a-bez-obalu-prisna-slova-na-adresu-prezidenta-20180326.html" target="_blank">Daniela Kolářová se nečekaně UPŘÍMNĚ pustila do prezidenta</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/konec-velke-lasky-nicole-vaidisova-je-u-petra-stepanka-na-druhe-koleji-20180317.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/76/radek-stepanek-nicole-vaidisova_denik-100.jpg" width="100" height="56" alt="Bývalí manželé se pokouší svou lásku slepit." title="Bývalí manželé se pokouší svou lásku slepit."></a>
        <a href="https://sip.denik.cz/celebrity/konec-velke-lasky-nicole-vaidisova-je-u-petra-stepanka-na-druhe-koleji-20180317.html" target="_blank">KONEC VELKÉ LÁSKY? Nicole Vaidišová je u Radka Štěpánka na druhé koleji!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/gilmorova-devcata-pred-dvaceti-lety-a-ted-jak-se-zmenily-hlavni-hrdinky-20180326.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/90/perex-gilmorky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/gilmorova-devcata-pred-dvaceti-lety-a-ted-jak-se-zmenily-hlavni-hrdinky-20180326.html" target="_blank">GILMOROVA DĚVČATA před dvaceti lety a TEĎ. Jak se změnily hlavní hrdinky?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/prsa-na-volnobeh-celebrity-ktere-nenosi-podprsenku-20180409.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bf/perex-podprda-hvezdy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/prsa-na-volnobeh-celebrity-ktere-nenosi-podprsenku-20180409.html" target="_blank">PRSA NA VOLNOBĚH! Celebrity, které NENOSÍ podprsenku</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e56510042bc25d1fd536558fd94b3aae.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" target="_blank">Historie make-upu: Jak se líčily ženy v jednotlivých historických…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0ccd9fd6892fb216ea888fae1f8cdf07.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" target="_blank">Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/3429274859ec6769410210ae13aa2287.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" target="_blank">Reálné fotky matek, které se ani po porodu za svá těla nestydí</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/nejbizarnejsi-diety-ktere-funguji-ale-mohou-zabijet-tohle-rozhodne-nezkousejte-36765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně nezkoušejte!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9af8da35332ceee66509f24ce53815c1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/nejbizarnejsi-diety-ktere-funguji-ale-mohou-zabijet-tohle-rozhodne-nezkousejte-36765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně nezkoušejte!" target="_blank">Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/hairstyle-s-ellie/hairstyle-s-ellie-laka-vas-pohadkova-elegance-zkuste-princeznovsky-uces.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Hairstyle s Ellie: Láká vás pohádková elegance? Zkuste princeznovský účes" title="Hairstyle s Ellie: Láká vás pohádková elegance? Zkuste princeznovský účes" src="https://g.denik.cz/s/rss/2029c7984333c4c1762c1e905012688a.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/hairstyle-s-ellie/hairstyle-s-ellie-laka-vas-pohadkova-elegance-zkuste-princeznovsky-uces.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Hairstyle s Ellie: Láká vás pohádková elegance? Zkuste princeznovský účes</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/opily-ridic-ujel-od-nehody-pak-zjistil-ze-srazil-manzelku-a-syna.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/fa7b47c343a0acd60f9ef013f0e012b0.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/opily-ridic-ujel-od-nehody-pak-zjistil-ze-srazil-manzelku-a-syna.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Opilý řidič ujel od nehody. Pak zjistil, že srazil manželku a syna!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kure-nema-hlavu-presto-zije-jidlo-mu-sypou-primo-do-krku-video.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/b47c0e3eeffeae690627abd2aa65fc0a.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kure-nema-hlavu-presto-zije-jidlo-mu-sypou-primo-do-krku-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kuře nemá hlavu, přesto žije! Jídlo mu sypou přímo do krku. VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/533777/opily-ridic-prejel-zenu-a-dite-byli-to-jeho-manzelka-a-syn-chlapec-zemrel.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/70dad1b16d2c262c7c7426affebd5b60.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/533777/opily-ridic-prejel-zenu-a-dite-byli-to-jeho-manzelka-a-syn-chlapec-zemrel.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Opilý řidič přejel ženu a dítě: Byli to jeho manželka a syn. Chlapec zemřel</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/533752/klausova-konci-jako-velvyslankyne-na-slovensku-je-za-tim-unava-a-vnoucata.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/12e8cba038b24e41483a9243c8b0fb9d.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/533752/klausova-konci-jako-velvyslankyne-na-slovensku-je-za-tim-unava-a-vnoucata.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Klausová končí jako velvyslankyně na Slovensku. Je za tím únava a vnoučata</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/breclavsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//breclavsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1522317225.js"></script>


</body>
</html>
