<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Zaměřeno na plasty: dobrovolníci v Brně se přidají ke světovému úklidovému dni",
			'autor': 'Eliška Koukalová',
			'publishedDateTime': "2018-07-26T09:04:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://breclavsky.denik.cz/zpravy_region/zamereno-na-plasty-dobrovolnici-v-brne-se-pridaji-ke-svetovemu-uklidovemu-dni-20180726.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zaměřeno na plasty: dobrovolníci v Brně se přidají ke světovému úklidovému dni - Břeclavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Brno - Před desíti lety Estonci uklidili celou zemi za pět hodin. Od té doby s nimi lidé po celém světě uklízí každý rok. Letos poprvé se k Celosvětovému…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Břeclavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://breclavsky.denik.cz/zpravy_region/zamereno-na-plasty-dobrovolnici-v-brne-se-pridaji-ke-svetovemu-uklidovemu-dni-20180726.html">
    <meta property="og:title" content="Zaměřeno na plasty: dobrovolníci v Brně se přidají ke světovému úklidovému dni">
    <meta property="og:image" content="https://g.denik.cz/50/84/uklidme-cesko-018-ara_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Brno - Před desíti lety Estonci uklidili celou zemi za pět hodin. Od té doby s nimi lidé po celém světě uklízí každý rok. Letos poprvé se k Celosvětovému úklidovému dni přidají také čeští dobrovolníci. Zaměří se hlavně na plasty, jejichž úklid je klíčový pro čistotu oceánů.">
    <link rel="previewimage" href="https://g.denik.cz/50/84/uklidme-cesko-018-ara_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-26T09:04:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Zaměřeno na plasty: dobrovolníci v Brně se přidají ke světovému úklidovému dni">
    <meta name="twitter:description" content="Brno - Před desíti lety Estonci uklidili celou zemi za pět hodin. Od té doby s nimi lidé po celém světě uklízí každý rok. Letos poprvé se k…">
    <meta name="twitter:image" content="https://g.denik.cz/50/84/uklidme-cesko-018-ara_denik-630.jpg">
    <meta property="author" content="Eliška Koukalová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1532415376.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1531830795.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://breclavsky.denik.cz/zpravy_region/zamereno-na-plasty-dobrovolnici-v-brne-se-pridaji-ke-svetovemu-uklidovemu-dni-20180726.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/breclavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fzamereno-na-plasty-dobrovolnici-v-brne-se-pridaji-ke-svetovemu-uklidovemu-dni-20180726.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/zamereno-na-plasty-dobrovolnici-v-brne-se-pridaji-ke-svetovemu-uklidovemu-dni-20180726.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion breclavsky_denik" role="navigation">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Břeclav" href="/mikroregion/breclav.html">BŘECLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Mikulov" href="/mikroregion/mikulov.html">MIKULOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hustopeče" href="/mikroregion/hustopece.html">HUSTOPEČE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Pohořelice" href="/mikroregion/pohorelice.html">POHOŘELICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://breclavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://breclavsky.denik.cz/tema/politikabv.html"  data-ga-push="menu-podrubriky" title="POLITIKA">POLITIKA</a>

                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/dopravabv.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">DOPRAVA</a>

                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/zabavabv.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">ZÁBAVA</a>

                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/zdravotnictvibv.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">ZDRAVOTNICTVÍ</a>

                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/skolstvi-a-vedabv.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">ŠKOLSTVÍ A VĚDA</a>

                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/tema/co-se-kde-stavibv.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">CO SE KDE STAVÍ</a>

                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" title="ZAJÍMAVOSTI Z JIŽNÍ MORAVY">ZAJÍMAVOSTI Z JIŽNÍ MORAVY</a>

                </li>
            </ul>

        </li>
        <li class="highlighted">
                <a href="https://breclavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport" class="highlighted">SPORT</a>


        </li>
        <li>
                <a href="https://breclavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>


        </li>
        <li>
                <a href="https://breclavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>


        </li>
        <li>
                <a href="https://breclavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                            <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                        </a>

                </li>
            </ul>

        </li>
        <li>
                <a href="https://breclavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>


        </li>
        <li>
                <a href="https://breclavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>


        </li>
        <li>
                <a href="https://breclavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>


        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                            <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                        </a>

                </li>
                <li>
                        <a href="https://breclavsky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">SERIÁLY</a>

                </li>
                <li>
                        <a href="//auta.denik.cz/breclavsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>

                </li>
            </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/zamereno-na-plasty-dobrovolnici-v-brne-se-pridaji-ke-svetovemu-uklidovemu-dni-20180726.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">



    <div class="dv4-vyzva-ctenarum" style="display:none;">
        <span class="nadpis">SKÓRE ROVNOSTI:</span>
        <a href="https://brnensky.denik.cz/zpravy_region/prevlekani-kabatu-politici-pred-volbami-meni-strany-zakladaji-i-nova-uskupeni-20180726.html" class="text">Věříte politickým přeběhlíkům?</a>
        <a href="#close" class="fa fa-times close" data-title="verite-politickym-prebehlikum"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Zaměřeno na plasty: dobrovolníci v Brně se přidají ke světovému úklidovému dni</h1>
                <p class="perex">Brno - Před desíti lety Estonci uklidili celou zemi za pět hodin. Od té doby s nimi lidé po celém světě uklízí každý rok. Letos poprvé se k Celosvětovému úklidovému dni přidají také čeští dobrovolníci. Zaměří se hlavně na plasty, jejichž úklid je klíčový pro čistotu oceánů.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:04</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/zamereno-na-plasty-dobrovolnici-v-brne-se-pridaji-ke-svetovemu-uklidovemu-dni-20180726.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/zamereno-na-plasty-dobrovolnici-v-brne-se-pridaji-ke-svetovemu-uklidovemu-dni-20180726.html&text=Zam%C4%9B%C5%99eno%20na%20plasty%3A%20dobrovoln%C3%ADci%20v%20Brn%C4%9B%20se%20p%C5%99idaj%C3%AD%20ke%20sv%C4%9Btov%C3%A9mu%20%C3%BAklidov%C3%A9mu%20dni&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://breclavsky.denik.cz/zpravy_region/zamereno-na-plasty-dobrovolnici-v-brne-se-pridaji-ke-svetovemu-uklidovemu-dni-20180726.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=uklidme-cesko-018-ara&amp;s=50&amp;back=1578922175-3009-68&amp;photo=1">
                                    <img src="https://g.denik.cz/50/84/uklidme-cesko-018-ara_denik-630.jpg" width="630" height="473" alt="Akce Ukliďme Česko. Ilustrační foto." title="Akce Ukliďme Česko. Ilustrační foto." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Akce Ukliďme Česko. Ilustrační foto.<span>Foto: <span>DENÍK/Attila Racek</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Celorepublikové zapojení koordinuje brněnské sdružení Ukliďme Česko. „Do akce zbývá asi padesát dní. Dobrovolní uklízeči už se nám začali hlásit,“ řekl za organizátory Radek Janoušek.</p>
<p>Sdružení pořádalo už čtvrtým rokem dubnový český úklid. Ke světovému v září se letos připojí poprvé.</p>
<p>Výsledky českých úklidů těší lidi z okolí. „Jsem ráda, že sbíráním odpadu vyvažují jednání nezodpovědných lidí, kteří odhazují, co se jim zlíbí,“ zhodnotila Brňanka Tereza Zapletalová.</p>
<p>Světovou událostí se strůjci snaží zvýšit povědomí o vlivu odpadu na okolí. „Chceme spojit místní skupinky, aby společně našly nová řešení problémů se znečištěným prostředím,“ uvedla jedna z organizátorek světového úklidu Heidi Solba.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://brnensky.denik.cz/zpravy_region/za-spatnou-kvalitu-vody-nemuzeme-brani-se-povodi-moravy-20180725.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/50/97/brno-brnenska-prehrada-sinice-09_denik-180.jpg" width="180" height="135" alt="Zelená voda Brněnské přehrady." title="Zelená voda Brněnské přehrady.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Za špatnou kvalitu vody nemůžeme, brání se Povodí Moravy</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/eliska-koukalova-3475.html">Eliška Koukalová</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:04</span>
    <a href="/diskuse/nova/sfGnQ.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://breclavsky.denik.cz/zpravy_region/zamereno-na-plasty-dobrovolnici-v-brne-se-pridaji-ke-svetovemu-uklidovemu-dni-20180726.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://breclavsky.denik.cz/zpravy_region/zamereno-na-plasty-dobrovolnici-v-brne-se-pridaji-ke-svetovemu-uklidovemu-dni-20180726.html&text=Zam%C4%9B%C5%99eno%20na%20plasty%3A%20dobrovoln%C3%ADci%20v%20Brn%C4%9B%20se%20p%C5%99idaj%C3%AD%20ke%20sv%C4%9Btov%C3%A9mu%20%C3%BAklidov%C3%A9mu%20dni&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://breclavsky.denik.cz/zpravy_region/zamereno-na-plasty-dobrovolnici-v-brne-se-pridaji-ke-svetovemu-uklidovemu-dni-20180726.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=breclavsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-ostatni-42189647-w67177.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Ostatní stavební technici</span>
		       		<span class="item-money">26 000 Kč</span>
		       	</p>
			 	<p class="item-text">Stavební technici přípravy a realizace investic, inženýringu INVESTIČNÍ TECHNIK. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 26000 kč. Volných pracovních míst: 1. Poznámka: 23.7.2018/ Zaměstnavatele kontaktujte emailem: kariera@jednota.cz, Charakteristika činnosti: koordinace, plánování a realizace investičního záměru v oblasti technického řešení, organizace výběrových řízení na dodávku jednotlivého vybavení a realizace staveb dle investičního záměru, kontrola dodržování požadavků orgánů státní správy a legislativy při prováděných investičních akcích, koordinace práce všech dodavatelů díla, spolupráce se zaměstnanci údržby při pracích v oblasti technické údržby objektů družstva., Požadujeme: ukončené SŠ vzdělání, technický směr výhodou, ŘP sk. B - aktivní řidič, znalost MS Office, zodpovědný přístup k plnění úkolů, dobré komunikační a organizační schopnosti, samostatnost, spolehlivost, důslednost a vysoké pracovní nasazení., Pracovní poměr na dobu určitou 6 měsíců - po zhodnocení pracovních výsledků možnost prodloužení na dobu neurčitou., Více informací naleznete na našich internetových stránkách www.jednota.cz, v sekci O nás - Kariéra., Výhody: Možnost částečného homeoffice s technickým zajištěním. Příspěvek na dovolenou, na životní pojištění, na stravování, mobilní telefon. Benefitní systém cafeterie. Možnost dalšího vzdělávání. Zaměstnání u stabilní a ekonomicky silné společnosti. Práce v dynamickém profesionálním týmu, příjemné pracovní prostředí na ředitelství v Mikulově.. Pracoviště:  Jednota, spotřební družstvo v mikulově, Kostelní nám., č.p. 157, 692 01 Mikulov na Moravě. Informace: Lucie Skácelová, +420 519 500 958.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-41984385-wb33c6.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Služby - </span><span>Služby Uklízeč, uklízečka</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>
			 	<p class="item-text">Uklízeči výrobních prostor (kromě potravinářské a farmaceutické výroby) a skladů UKLÍZEČ/KA. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 1. Poznámka: 20.7.2018/ Úklid výrobních prostor pekárny a penzionu, pomocné práce ve výrobě. Obor vzdělání nerozhoduje, zapracujeme. Pracovní doba od 6:00 do 14:00 hod. Požadujeme zdravotní průkaz. Domluvte si telefonicky schůzku na čísle 731 418 707, A. Šmíd.. Pracoviště:  Pekařství maja, s.r.o., U Pekárny, č.p. 142, 691 85 Dolní Dunajovice. Informace: Antonín Šmíd, +420 731 418 707.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-42159107-wvkk2s.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zemědělství, lesnictví a vodní hospodářství - </span><span>Zemědělství, lesnictví a vodní hospodářství</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</p>
			 	<p class="item-text">Pomocní pracovníci v rostlinné výrobě DĚLNÍK,  DĚLNICE  V  ZEMĚDĚLSTVÍ - ZAHRADNICTVÍ. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 12200 kč. Volných pracovních míst: 5. Poznámka: 19.7.2018 - práce ve sklenících. I základní vzdělání, dobrý fyzický stav, pracovní doba od 7.00 do 15.30 hodin (v letních měsících od 6.00, příp. od 5.00 hod.), vlastní doprava do práce nutná. KONTAKT: nejdříve dohodnou telefonicky schůzku s p. Jůvovou  na tel.: 724 146 639, 519 363 914, e-mail: juvova@asjmorava.cz, Místo výkonu práce: Tvrdonice. Pracoviště:  Jižní morava, a.s., 691 53 Tvrdonice. Informace: Marie Jůvová, +420 724 146 639,519 363 914.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-42151265-wcmxkj.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Bankovnictví a finanční služby - </span><span>Bankovnictví a finanční služby Ostatní úředníci</span>
		       		<span class="item-money">19 000 Kč</span>
		       	</p>
			 	<p class="item-text">Ostatní úředníci jinde neuvedení VEDOUCÍ ODDĚLENÍ EVIDENCE VOZIDEL A REGISTRU ŘIDIČŮ. Požadované vzdělání: vysokoškolské. Pružná pracovní doba, úvazek: . Mzda min. 19000 kč, mzda max. 28000 kč. Volných pracovních míst: 1. Poznámka: 18.7.2018 - přihlášku zaslat poštou nebo podat osobně na podatelně MěU Břeclav na adrese nám. T. G. Masaryka 3, 690 81 Břeclav a to nejpozději do 30.července 2018 - více o výběrovém řízení a jeho podmínkách na https://breclav.eu/urad/pracovni-mista-vypsane. Vedení oddělení evidence vozidel a registru řidičských průkazů, zejména zajišťování agend vedeného oddělení, zajišťování ucelené odborné agendy při registraci vozidel dovezených ze zahraničí, schvalování přestaveb a staveb vozidel a dalších náležitostí. VŠ, vhodné i pro absolventy, znalost práce s PC, znalost programu registru vozidel a řidičů a spisové služby GINIS výhodou, orientace v technických údajích vozidel a v problematice řidičských oprávnění výhodou., Místo výkonu práce: Břeclav. Pracoviště:  Město břeclav, náměstí T. G. Masaryka, č.p. 42, 690 02 Břeclav 2. Informace: Jana Pelikánová, +420 519 311 214,jana.pelikanova@breclav.eu.</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=breclavsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/bmw-rada-3/liftback/nafta/bmw-gt-318d-navi-4572823.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/04572823_1/1531557678" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/bmw-rada-3/liftback/nafta/bmw-gt-318d-navi-4572823.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">BMW Řada 3 <span>GT 318d NAVI</span></p>
			                   	<p class="item-text">2014 velmi dobrý</p>
			                	<p class="item-money">Cena: 375 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-dsg-elegance-polokuze-35645319.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2,0 TDi DSG Elegance*Polokůže, 2015 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 313 333 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-2-0-tdci-titanium-digi-klima-13705519.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Kuga</span> <span>2.0 TDCi Titanium; digi klima;, 2010 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 213 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-passat-cc/kupe/benzin/volkswagen-passat-cc-2-0-tsi-sport-navi-polokuze-35645492.html#utm_source=breclavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Passat CC</span> <span>2.0 TSi Sport*Navi*Polokůže, 2009 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 225 555 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=breclavsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=breclavsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-brezi-u-koupaliste-3686704#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b564723870072.46009817.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-brezi-u-koupaliste-3686704#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Březí, U koupaliště</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 2 990 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-borkovany-3685752#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Borkovany</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 550 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-pouzdrany-3685327#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Pouzdřany</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 487 333 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-tynec-hlavni-3685043#utm_source=breclavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Týnec, Hlavní</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 300 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=breclavsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-16V-LPG-Hatchback-152587129880341.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/16801/9682/14573/0/13115990476801/images/l152587132684742.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-16V-LPG-Hatchback-152587129880341.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Fabia</p>
			                   	<p class="item-text">2011 servisní knížka, koupeno v CZ, v…</p>
			                	<p class="item-money">Cena: 129 990 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Hatchback-153238927494438773.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 159 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Ti-Kombi-1516023944257286.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Mondeo</span> <span>2015 první majitel, servisní knížka, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 420 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6-i-D-Kli-MPV-1531759529390202.html?d_bv&utm_source=breclavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Opel Zafira</span> <span>2007 servisní knížka, koupeno v A</span>
		               		</p>
	                  		<p class="item-money">Cena: 136 666 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Tuta absoluta devastuje rajčata. Škůdce se dostal na Břeclavsko"  href="/zpravy_region/tuta-absoluta-devastuje-rajcata-skudce-se-dostal-na-breclavsko-20180725.html">
        <img src="https://g.denik.cz/68/7f/breclavsko-velke-nemcice-rajce-skudce-makadlovka-tuta-absoluta-04_denik-w630.jpg" width="529" height="354" alt="Rajčata na Hustopečsku napadl nebezpečný škůdce. Bojují s ním i pěstitelé ve Velkých Němčicích. Ústřední kontrolní a zkušební ústav zemědělský již potvrdil první zaznamenaný výskyt makadlovky (Tuta absoluta) v regionu." title="Rajčata na Hustopečsku napadl nebezpečný škůdce. Bojují s ním i pěstitelé ve Velkých Němčicích. Ústřední kontrolní a zkušební ústav zemědělský již potvrdil první zaznamenaný výskyt makadlovky (Tuta absoluta) v regionu.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/pestitele-rajcat-na-litovelsku-trapi-cizokrajny-skudce.html"><i class="fa fa-camera"></i> 6</a>

        
        <h2>
            <a title="číst článek: Tuta absoluta devastuje rajčata. Škůdce se dostal na Břeclavsko"  href="/zpravy_region/tuta-absoluta-devastuje-rajcata-skudce-se-dostal-na-breclavsko-20180725.html">
                
                Tuta absoluta devastuje rajčata. Škůdce se dostal na Břeclavsko
                <span class="perex">Břeclavsko /FOTOGALERIE, INFOGRAFIKA/ – Nad napadenými rostlinami rajčat a provrtanými plody nešťastně kroutí hlavou Anežka Nováková z Velkých Němčic na Břeclavsku.…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Chaty v kraji zlevnily. Zájem o ně roste" href="/z-regionu/chaty-v-kraji-zlevnily-zajem-o-ne-roste-20180726.html">
                <img src="https://g.denik.cz/1/48/chata-chalupa-roubenkabez-nazvu_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Chaty v kraji zlevnily. Zájem o ně roste"  href="/z-regionu/chaty-v-kraji-zlevnily-zajem-o-ne-roste-20180726.html">Chaty v kraji zlevnily. Zájem o ně roste</a>
                </h2>
                <div class="perex hidden">Jižní Morava – Dobrá zpráva pro zájemce o koupi chaty. Průměrná cena metru čtverečního zastavěné plochy tohoto typu rekreační nemovitosti na jihu Moravy letos oproti loňsku klesla zhruba o tři tisíce korun. Zájemce za něj zaplatí 17 108 korun. Plyne to ze statistik Annonce.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Strážníci zpacifikovali agresivního zloděje" href="/zlociny-a-soudy/straznici-zpacifikovali-agresivniho-zlodeje-20180725.html">
                <img src="https://g.denik.cz/50/af/zlodej_policie_krimi_straznik_straznici_zadrzeni_denik-300.jpg" width="300" height="225" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Strážníci zpacifikovali agresivního zloděje"  href="/zlociny-a-soudy/straznici-zpacifikovali-agresivniho-zlodeje-20180725.html">Strážníci zpacifikovali agresivního zloděje</a>
                </h2>
                <div class="perex hidden">Břeclav – Jednadvacetiletý mladík kradl v jednom z obchodních domů v Břeclavi v úterý navečer. „Odcizil zde elektroniku. Při pokusu jej zadržet fyzicky napadl pracovníka ochranky, kterému, již ležícímu na zemi, uštědřil dalších pár kopanců,“ informovala ve středu mluvčí břeclavských strážníků Lenka Rigó.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Opravy hráze Vranovské přehrady: vyměnili most, práce skončí příští rok na jaře" href="/z-regionu/opravy-hraze-vranovske-prehrady-vymenili-most-prace-skonci-pristi-rok-na-jare-20180725.html">
                        <img src="https://g.denik.cz/69/61/7229614-vranov-nad-dyji-onsov-prehrada-oprava-koruna-hraz_denik-240.jpg" width="240" height="160" alt="Rekonstrukce koruny hráze vranovské přehrady na Znojemsku skončí až na jaře 2019." title="Rekonstrukce koruny hráze vranovské přehrady na Znojemsku skončí až na jaře 2019.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Opravy hráze Vranovské přehrady: vyměnili most, práce skončí příští rok na jaře" href="/z-regionu/opravy-hraze-vranovske-prehrady-vymenili-most-prace-skonci-pristi-rok-na-jare-20180725.html">Opravy hráze Vranovské přehrady: vyměnili most, práce skončí příští rok na jaře</a>
                </h2>
                <p>Vranov nad Dyjí – Důležitou část oprav mají za sebou dělníci pracující na hrázi Vranovské přehrady. Dokončili výměnu mostu, po kterém vede silnice spojující pláž přehrady s cestou do městečka.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zatímco větrali, vykradl zloděj manželům auto. Pomohla rychlá akce policistů" href="/zlociny-a-soudy/zatimco-vetrali-vykradl-zlodej-manzelum-auto-pomohla-rychla-akce-policistu-20180725.html">
                        <img src="https://g.denik.cz/62/b8/kabelka_kradez_auto_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zatímco větrali, vykradl zloděj manželům auto. Pomohla rychlá akce policistů" href="/zlociny-a-soudy/zatimco-vetrali-vykradl-zlodej-manzelum-auto-pomohla-rychla-akce-policistu-20180725.html">Zatímco větrali, vykradl zloděj manželům auto. Pomohla rychlá akce policistů</a>
                </h2>
                <p>Břeclavsko – Zaparkovali auto nedaleko památky Tři Grácie v Lednicko-valtickém areálu, vystoupili a otevřeli dveře, aby vyvětrali. Když se za okamžik manželé otočili k autu zpět, někdo jim zrovna bral ze zadních sedadel osobní věci.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dvoumilionová investice. V centru Vranovic vznikne 26 nových parkovacích míst" href="/zpravy_region/dvoumilionova-investice-v-centru-vranovic-vznikne-26-novych-parkovacich-mist-20180725.html">
                        <img src="https://g.denik.cz/50/71/parkovani-parkoviste-auto-1_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Dvoumilionová investice. V centru Vranovic vznikne 26 nových parkovacích míst" href="/zpravy_region/dvoumilionova-investice-v-centru-vranovic-vznikne-26-novych-parkovacich-mist-20180725.html">Dvoumilionová investice. V centru Vranovic vznikne 26 nových parkovacích míst</a>
                </h2>
                <p>Vranovice – Na nová parkovací místa v centru obce se mohou těšit obyvatelé Vranovic na Brněnsku. V Dlouhé ulici jich tam vznikne šestadvacet.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Rozpočet motocyklové GP: chybí 31 milionů. Víc letos nedáme, tvrdí ministerstvo" href="/z-regionu/rozpocet-motocyklove-velke-ceny-chybi-31-milionu-vic-nedame-rika-ministerstvo-20180725.html">
                        <img src="https://g.denik.cz/50/57/brno-velka-cena-grand-prix_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/marquez-v-brne-vyhral-s-velkym-naskokem-abraham-bere-body-za-13-misto.html"><i class="fa fa-camera"></i> 49</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Rozpočet motocyklové GP: chybí 31 milionů. Víc letos nedáme, tvrdí ministerstvo" href="/z-regionu/rozpocet-motocyklove-velke-ceny-chybi-31-milionu-vic-nedame-rika-ministerstvo-20180725.html">Rozpočet motocyklové GP: chybí 31 milionů. Víc letos nedáme, tvrdí ministerstvo</a>
                </h2>
                <p>Brno - Organizátorům Velké ceny Brna chybí desítky milionů korun. Představitelé Brna i kraje věří, že chybějící peníze dostanou od ministerstva školství zpětně.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509375821806"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sklicujici-tajemstvi-herecky-zuzany-slavikove-musela-se-vzdat-ditete-20180810.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/06/zuzana-slavikova_denik-100.jpg" width="100" height="56" alt="Slavná herečka a moderátorka to neměla v životě vůbec jednoduché." title="Slavná herečka a moderátorka to neměla v životě vůbec jednoduché."></a>
        <a href="https://sip.denik.cz/celebrity/sklicujici-tajemstvi-herecky-zuzany-slavikove-musela-se-vzdat-ditete-20180810.html" target="_blank">SKLIČUJÍCÍ TAJEMSTVÍ herečky Zuzany Slavíkové: Musela se VZDÁT DÍTĚTE!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nejvic-sexy-muzi-ceska-titu-slavni-panove-rajcuji-zeny-vsech-vekovych-kategorii-20180809.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/81/tomas-hanak-ben-cristovao-sasa-rasilov_denik-100.jpg" width="100" height="56" alt="I v Česku se dají najít pořádní fešáci." title="I v Česku se dají najít pořádní fešáci."></a>
        <a href="https://sip.denik.cz/celebrity/nejvic-sexy-muzi-ceska-titu-slavni-panove-rajcuji-zeny-vsech-vekovych-kategorii-20180809.html" target="_blank">NEJVÍC SEXY MUŽI Česka: Tito slavní pánové RAJCUJÍ ženy všech věkových kategorií</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexy-agentka-brutalni-nikita-po-20-letech-jak-se-zmenila-ona-a-zbytek-sekce-1-20180806.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5c/perex-nikita_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/sexy-agentka-brutalni-nikita-po-20-letech-jak-se-zmenila-ona-a-zbytek-sekce-1-20180806.html" target="_blank">SEXY AGENTKA Brutální Nikita po 20 letech! JAK se změnila ona a zbytek Sekce 1</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/budete-skripat-zubama-znasilneni-jidla-na-20-fotografiich-r-i-p-mnamko-20180625.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f7/perex-jidlo-moc_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/budete-skripat-zubama-znasilneni-jidla-na-20-fotografiich-r-i-p-mnamko-20180625.html" target="_blank">Tohle zamrzí! Největší JÍDELNÍ PŘEHMATY, které asi rozdýcháte jen stěží.</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/potetovana-kraska-si-pohrala-pred-webkou-co-vsechno-ukazala-20180722.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bc/mustr-630x350-8-obloukvlelo-d180722l3ukj1_denik-100.png" width="100" height="56" alt="Alysha Nett" title="Alysha Nett"></a>
        <a href="https://sip.denik.cz/celebrity/potetovana-kraska-si-pohrala-pred-webkou-co-vsechno-ukazala-20180722.html" target="_blank">Potetovaná kráska si POHRÁLA PŘED WEBKOU! Co všechno ukázala?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/krasky-z-celeho-sveta-tohle-opravdu-prijde-nekomu-pritazlive-20180725.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krása z různých koutů světa: Zřejmě nepochopíte, že to přijde někomu přitažlivé" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/ba/e-d1803132bs0y-kafe-raw_denik-100.jpg" width="100" height="50" alt="Krásky z celého světa" title="Krásky z celého světa"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/krasky-z-celeho-sveta-tohle-opravdu-prijde-nekomu-pritazlive-20180725.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krása z různých koutů světa: Zřejmě nepochopíte, že to přijde někomu přitažlivé" target="_blank">Krása z různých koutů světa: Zřejmě nepochopíte, že to přijde někomu…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/co-je-dobre-pit-v-lete-k-vode-pridejte-i-mleko-20180724.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co je dobré pít v létě? K vodě s ovocem a zeleninou přidejte i mléko" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/fb/shutterstock-639650803_denik-100.jpg" width="100" height="67" alt="Letní drinky" title="Letní drinky"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/co-je-dobre-pit-v-lete-k-vode-pridejte-i-mleko-20180724.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co je dobré pít v létě? K vodě s ovocem a zeleninou přidejte i mléko" target="_blank">Co je dobré pít v létě? K vodě s ovocem a zeleninou přidejte i mléko</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/rozdil-mezi-cukry-je-markantni-nejvetsi-pozor-si-dejte-na-hnedy-cukr-20180726.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rozdíl mezi cukry je markantní: Největší pozor si dejte na hnědý cukr!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/01/shutterstock-106940906_denik-100.jpg" width="100" height="73" alt="Cukr" title="Cukr"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/rozdil-mezi-cukry-je-markantni-nejvetsi-pozor-si-dejte-na-hnedy-cukr-20180726.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rozdíl mezi cukry je markantní: Největší pozor si dejte na hnědý cukr!" target="_blank">Rozdíl mezi cukry je markantní: Největší pozor si dejte na hnědý cukr!</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/podivejte-se-v-cem-vari-slavne-tvare-nadcasove-kuchyne-i-proverena-klasika-20180725.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se, kde vaří slavné tváře: Nadčasové kuchyně i prověřená klasika" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/20/menzelova-kuchyn-2_denik-100.jpg" width="100" height="55" alt="Olga Menzelová ve své kuchyni" title="Olga Menzelová ve své kuchyni"></a>
	        <a href="http://www.kafe.cz/celebrity/podivejte-se-v-cem-vari-slavne-tvare-nadcasove-kuchyne-i-proverena-klasika-20180725.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se, kde vaří slavné tváře: Nadčasové kuchyně i prověřená klasika" target="_blank">Podívejte se, kde vaří slavné tváře: Nadčasové kuchyně i prověřená…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/kraus-a-blondyna/kraus-a-blondyna-potapeni-neni-spanelska-silna-stranka.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Kraus a blondýna: Potápění není španělská silná stránka" title="Kraus a blondýna: Potápění není španělská silná stránka" src="https://g.denik.cz/s/rss/7ddac3b185cb5c9e4ad5fc7d93de859c.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/kraus-a-blondyna/kraus-a-blondyna-potapeni-neni-spanelska-silna-stranka.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Kraus a blondýna: Potápění není španělská silná stránka</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/krvavy-mesic-zpusobi-emocionalni-bouri-kdo-bude-ohrozen-nejvic.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/b64601e1f10501b537f2bd9853a32a3a.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/krvavy-mesic-zpusobi-emocionalni-bouri-kdo-bude-ohrozen-nejvic.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Krvavý Měsíc způsobí emocionální bouři! Kdo bude ohrožen nejvíc?</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kolik-je-vasemu-mazlickovi-odbornik-rekl-jak-to-spocitat.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/7d21603bb240be4ed84319f2d15409eb.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kolik-je-vasemu-mazlickovi-odbornik-rekl-jak-to-spocitat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kolik je vašemu mazlíčkovi? Odborník řekl, jak to spočítat</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-pribehy/555788/rodice-patercat-prozradili-jak-to-maji-deti-se-skolkou-a-kdo-za-to-muze.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/642b313059fbd70d2d7462d4680b8f13.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-pribehy/555788/rodice-patercat-prozradili-jak-to-maji-deti-se-skolkou-a-kdo-za-to-muze.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rodiče paterčat prozradili, jak to mají děti se školkou a kdo za to může</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/breclavsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//breclavsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1532511447.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1531830795.js"></script>


</body>
</html>
