
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Zpoplatnění vstupu do zámeckého parku je nezbytné, říká kastelánka z Lednice - Břeclavský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'breclavsky.denik.cz',
		'rubrikaTitle': 'Břeclavsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Zpoplatnění vstupu do zámeckého parku je nezbytné, říká kastelánka z Lednice',
		'tag': ['zámek', 'Lednice', 'peníze', 'okres Břeclav', 'Česko', 'Lednice', 'skleník', 'UNESCO', 'Brno', 'Nizozemsko'],
		'author': 'Michal Hrabal',
		'publishedDateTime': '2022-04-02T05:02:00+02:00',
		'modifiedDateTime': '2022-04-02T05:02:00+02:00',
		'articleID': 2386780405,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '2386780405-3009-68',
		'image': 'https://g.denik.cz/68/77/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://breclavsky.denik.cz/galerie/kastelanka-lednickeho-zamku-ivana-holaskova.html?photo=1&amp;back=2386780405-3009-68',
			'images': [
				{
					'url': 'https://g.denik.cz/68/77/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona_denik-150-3x2.jpg',
					'description': 'Kastelánka lednického zámku Ivana Holásková.',
					'source': 'Deník/Michal Hrabal'
				},
				{
					'url': 'https://g.denik.cz/68/f8/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-07_denik-150-3x2.jpg',
					'description': 'Kastelánka lednického zámku Ivana Holásková.',
					'source': 'Deník/Michal Hrabal'
				},
				{
					'url': 'https://g.denik.cz/68/20/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-02_denik-150-3x2.jpg',
					'description': 'Kastelánka lednického zámku Ivana Holásková.',
					'source': 'Deník/Michal Hrabal'
				},
				{
					'url': 'https://g.denik.cz/68/8d/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-06_denik-150-3x2.jpg',
					'description': 'Kastelánka lednického zámku Ivana Holásková.',
					'source': 'Deník/Michal Hrabal'
				},
				{
					'url': 'https://g.denik.cz/68/ba/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-01_denik-150-3x2.jpg',
					'description': 'Kastelánka lednického zámku Ivana Holásková.',
					'source': 'Deník/Michal Hrabal'
				},
				{
					'url': 'https://g.denik.cz/68/07/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-03_denik-150-3x2.jpg',
					'description': 'Kastelánka lednického zámku Ivana Holásková.',
					'source': 'Deník/Michal Hrabal'
				},
				{
					'url': 'https://g.denik.cz/68/55/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-04_denik-150-3x2.jpg',
					'description': 'Kastelánka lednického zámku Ivana Holásková.',
					'source': 'Deník/Michal Hrabal'
				},
				{
					'url': 'https://g.denik.cz/68/b7/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-05_denik-150-3x2.jpg',
					'description': 'Kastelánka lednického zámku Ivana Holásková.',
					'source': 'Deník/Michal Hrabal'
				},
				{
					'url': 'https://g.denik.cz/68/b4/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-08_denik-150-3x2.jpg',
					'description': 'Kastelánka lednického zámku Ivana Holásková.',
					'source': 'Deník/Michal Hrabal'
				}
			],
			'count': 9,
			'count-page': 10,
			'count-foto': 9,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://breclavsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://breclavsky.denik.cz/zpravy_region/zpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html',
		'pageclass': 'article',
		'nzm': 0,
		'v': '001648809763',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://breclavsky.denik.cz/zpravy_region/zpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html",
            "name": "www.denik.cz",
            "headline": "Zpoplatnění vstupu do zámeckého parku je nezbytné, říká kastelánka z Lednice",
            "description": "/ROZHOVOR/ Zámek v Lednici na Břeclavsku je jednou z nejnavštěvovanějších památek v České republice. Málokdo si jej ale pamatuje jako omlácenou budovu se zemědělským muzeem. Kastelánka Ivana Holásková ano. Za dobu svého třicetiletého působení se jí povedlo původně chátrající ruinu vyšvihnout mezi klenoty. „I po letech do práce, ve které bydlím, vstávám ráda. Když jsme začínali, padala nám na hlavu střecha s omítkou,“ říká kastelánka v rozhovoru pro Deník Rovnost. V prvních dubnových dnech oficiálně začíná nová turistická sezona.",
            "articleBody":
                "                    Co vás jako první napadne, když někdo zmíní lednický zámek?Že to musí být osud. Poprvé jsem sem zavítala jako dítě. Už jako děvče na mě areál udělal obrovský dojem. Táhlo mě to k památkám a chtěla…
                ",
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/68/77/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona_denik-630-16x9.jpg",
                "description": "Kastelánka lednického zámku Ivana Holásková.",
                "name": "Kastelánka lednického zámku Ivana Holásková."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-04-02T05:02:00+02:00",
            "dateModified": "2022-04-02T17:40:07+02:00",
            "datePublished": "2022-04-02T05:02:00+02:00",
            "keywords": "null",
            "genre": "Břeclavsko",
            "author": {
                "@type": "Person",
                "name": "Michal Hrabal"
            },
            "editor": {
                "@type": "Person",
                "name": "Michal Hrabal"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://breclavsky.denik.cz/zpravy_region/zpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Břeclavský deník",
                "item": "https://breclavsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Břeclavsko",
                "item": "https://breclavsky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Zpoplatnění vstupu do zámeckého parku je nezbytné, říká kastelánka z Lednice",
                "item": "https://breclavsky.denik.cz/zpravy_region/zpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1648808216.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202204021200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://breclavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Břeclavský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="/ROZHOVOR/ Zámek v Lednici na Břeclavsku je jednou z nejnavštěvovanějších památek v České republice. Málokdo si jej ale pamatuje jako omlácenou budovu se…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://breclavsky.denik.cz/zpravy_region/zpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Michal Hrabal">


	<meta property="og:site_name" content="Břeclavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://breclavsky.denik.cz/zpravy_region/zpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html">
	<meta property="og:title" content="Zpoplatnění vstupu do zámeckého parku je nezbytné, říká kastelánka z Lednice">
	<meta property="og:description" content="/ROZHOVOR/ Zámek v Lednici na Břeclavsku je jednou z nejnavštěvovanějších památek v České republice. Málokdo si jej ale pamatuje jako omlácenou budovu se zemědělským muzeem. Kastelánka Ivana Holásková ano. Za dobu svého třicetiletého působení se jí povedlo původně chátrající ruinu vyšvihnout mezi klenoty. „I po letech do práce, ve které bydlím, vstávám ráda. Když jsme začínali, padala nám na hlavu střecha s omítkou,“ říká kastelánka v rozhovoru pro Deník Rovnost. V prvních dubnových dnech oficiálně začíná nová turistická sezona.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Zpoplatnění vstupu do zámeckého parku je nezbytné, říká kastelánka z Lednice">
	<meta name="twitter:description" content="/ROZHOVOR/ Zámek v Lednici na Břeclavsku je jednou z nejnavštěvovanějších památek v České republice. Málokdo si jej ale pamatuje jako omlácenou budovu se zemědělským muzeem. Kastelánka Ivana Holásková ano. Za dobu svého třicetiletého působení se jí povedlo původně chátrající ruinu vyšvihnout mezi klenoty. „I po letech do práce, ve které bydlím, vstávám ráda. Když jsme začínali, padala nám na hlavu střecha s omítkou,“ říká kastelánka v rozhovoru pro Deník Rovnost. V prvních dubnových dnech oficiálně začíná nová turistická sezona.">
	<meta property="og:image" content="https://g.denik.cz/68/77/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Kastelánka lednického zámku Ivana Holásková.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/68/77/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/68/77/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/">
    <meta property="article:published_time" content="2022-04-02T05:02:00+02:00">
    <meta property="article:modified_time" content="2022-04-02T05:02:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://breclavsky.denik.cz/zpravy_region/zpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fzpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fzpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://breclavsky.denik.cz/zpravy_region/zpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/breclavsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://breclavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://breclavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://breclavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://breclavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://breclavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://breclavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://breclavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://breclavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://breclavsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://breclavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;breclavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://breclavsky.denik.cz/zpravy_region/zpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html'})"
></button>
        <form action="/zpravy_region/zpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_breclavsko', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Břeclavsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://breclavsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://breclavsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;breclavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Zpoplatnění vstupu do zámeckého parku je nezbytné, říká kastelánka z Lednice</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 05:02
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/50/3c/predstaveni-michal-hrabal-04_denik-75-1x1.jpg" width="75" height="75" alt="Michal Hrabal" title="Michal Hrabal" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/50/3c/predstaveni-michal-hrabal-04_denik-75-1x1.jpg 1x, https://g.denik.cz/50/3c/predstaveni-michal-hrabal-04_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/michal-hrabal-2856.html">
                            <span class="article-info__author-name">
                                Michal
                                Hrabal
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/michal-hrabal-2856.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fzpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html&subject=Zpoplatn%C4%9Bn%C3%AD%20vstupu%20do%20z%C3%A1meck%C3%A9ho%20parku%20je%20nezbytn%C3%A9%2C%20%C5%99%C3%ADk%C3%A1%20kastel%C3%A1nka%20z%20Lednice" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Zpoplatnění vstupu do zámeckého parku je nezbytné, říká kastelánka z Lednice&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">/ROZHOVOR/ Zámek v Lednici na Břeclavsku je jednou z nejnavštěvovanějších památek v České republice. Málokdo si jej ale pamatuje jako omlácenou budovu se zemědělským muzeem. Kastelánka Ivana Holásková ano. Za dobu svého třicetiletého působení se jí povedlo původně chátrající ruinu vyšvihnout mezi klenoty. „I po letech do práce, ve které bydlím, vstávám ráda. Když jsme začínali, padala nám na hlavu střecha s omítkou,“ říká kastelánka v rozhovoru pro Deník Rovnost. V prvních dubnových dnech oficiálně začíná nová turistická sezona.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/kastelanka-lednickeho-zamku-ivana-holaskova.html?photo=1&amp;back=2386780405-3009-68">
        <img src="https://g.denik.cz/68/77/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona_denik-630-16x9.jpg" width="630" height="354" alt="Kastelánka lednického zámku Ivana Holásková." title="Kastelánka lednického zámku Ivana Holásková." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/68/77/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona_denik-630-16x9.jpg 1x, https://g.denik.cz/68/77/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/kastelanka-lednickeho-zamku-ivana-holaskova.html?back=2386780405-3009-68&amp;photo=2">
                    <img src="https://g.denik.cz/68/f8/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-07_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/68/f8/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-07_denik-150-3x2.jpg 1x, https://g.denik.cz/68/f8/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-07_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/kastelanka-lednickeho-zamku-ivana-holaskova.html?back=2386780405-3009-68&amp;photo=3">
                    <img src="https://g.denik.cz/68/20/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/68/20/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-02_denik-150-3x2.jpg 1x, https://g.denik.cz/68/20/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-02_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/kastelanka-lednickeho-zamku-ivana-holaskova.html?back=2386780405-3009-68&amp;photo=4">
                    <img src="https://g.denik.cz/68/8d/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-06_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/68/8d/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-06_denik-150-3x2.jpg 1x, https://g.denik.cz/68/8d/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-06_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/kastelanka-lednickeho-zamku-ivana-holaskova.html?back=2386780405-3009-68&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        9 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Kastelánka lednického zámku Ivana Holásková.
        <span class="description-autor">
             | 
            Foto: Deník/Michal Hrabal
        </span>
</div>




        <div class="article-text article-content bbtext">
            
                <div class="non-paywall"><p><strong>Co vás jako první napadne, když někdo zmíní lednický zámek?</strong><br>Že to musí být osud. Poprvé jsem sem zavítala jako dítě. Už jako děvče na mě areál udělal obrovský dojem. Táhlo mě to k památkám a chtěla jsem být průvodkyní. Lednice byla dána z hůry osudem. Lze říct, že je to splněný sen.</p></div><div class="paywall mt30 js-paywall" data-status="loading">
<p><strong>Jak se vám tato příležitost naskytla?</strong></p>
<p>Jak to často bývá, čirou náhodou. Odcházel odtud tehdejší kastelán. Můj muž pracoval v kultuře a seděl v brněnské kulturní komisi. Byl tam s tehdejším ředitelem památkového střediska, pod které Lednice spadala. Ředitel se mu zmínil, že se uvolnila tato pozice. Muž mi zavolal, jestli nepůjdeme na zámek. Ani setinu vteřiny jsem neváhala. V tu chvíli jsem se moc těšila, i když jsme nevěděli, do čeho jdeme.</p>


        <a class="inserted-article" href="https://breclavsky.denik.cz/zpravy_region/na-zamku-v-mikulove-otevreli-sezonu-lide-si-poprve-prosli-novy-okruh-podivejte-2.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://breclavsky.denik.cz/zpravy_region/na-zamku-v-mikulove-otevreli-sezonu-lide-si-poprve-prosli-novy-okruh-podivejte-2.html' })">
            <img src="https://g.denik.cz/68/c7/mikulov-zamek-zamecka-zahrada-prohlidkova-trasa-premiera-historie-botanika-regionalni-muzeum-v-07_denik-150-3x2.jpg" width="150" height="100" alt="Regionální muzeum v Mikulově v pátek pokřtilo novou prohlídkovou trasu, která prochází zámeckou zahradou." title="Regionální muzeum v Mikulově v pátek pokřtilo novou prohlídkovou trasu, která prochází zámeckou zahradou." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/68/c7/mikulov-zamek-zamecka-zahrada-prohlidkova-trasa-premiera-historie-botanika-regionalni-muzeum-v-07_denik-150-3x2.jpg 1x, https://g.denik.cz/68/c7/mikulov-zamek-zamecka-zahrada-prohlidkova-trasa-premiera-historie-botanika-regionalni-muzeum-v-07_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Na zámku v Mikulově otevřeli sezonu. Lidé si poprvé prošli nový okruh. Podívejte</div>
        </a>

<p><strong>Od roku 1992 jste kastelánkou, na zámek jste ale přišla s manželem už v roce 1978. Jak to tady tehdy vypadalo?</strong></p>
<p>Kdo to neviděl, ten by tomu neuvěřil, byla to ruina. Fasády byly oprýskané, vypadalo to hrozně. Ve střeše byly díry. V jedné části zámku bylo zemědělské muzeum s expozicí z padesátých let, v další byly studentské koleje Vysoké školy zemědělské a její kanceláře. Vzhledem k tomu, že tam byly zadarmo a nebylo to jejich, byly prostory vybydlené.</p>
<p><strong>Jak se vyvíjel váš vztah k areálu, kam nyní každoročně přijíždějí zástupy turistů?</strong></p>
<p>Ze začátku to byla velká romantika a byla jsem nadšená. Pak jsme dostali studenou sprchu, měli jsme představy, že se zámkem něco málo uděláme a bude to prima. Nebylo to tak jednoduché. Za minulého režimu byly gotické zámky chápány jako bezvýznamné, nebrali je jako umění. Zároveň jsme na nic neměli peníze, takže jsme se pro zámek snažili vybojovat základní potřeby. Jednu dobu jsme uvažovali, že toho necháme, že s tím nic nenaděláme. Pak ale naštěstí přišla změna. Změnila se struktura památkového ústavu a řízení památek, čímž jsme získali nějaké peníze. Poté byl zámek zapsán do UNESCO, což znamenalo úplně jiný rozměr.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/68/8d/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-06_denik-630.jpg" loading="lazy" alt="Kastelánka lednického zámku Ivana Holásková." title="Kastelánka lednického zámku Ivana Holásková."><span class="inserted-image__description">Kastelánka lednického zámku Ivana Holásková.</span><span class="inserted-image__author">Zdroj: Deník/Michal Hrabal</span></span></p>
<p><strong>Těšíte se ještě do práce i po těch letech?</strong></p>
<p>Těším, v práci vlastně bydlím, což je na jednu stranu velká výhoda. Na druhou stranu mi to nedá a někdy si večer odskočím něco udělat.</p>
<p><strong>Nedávno jste mluvila o tom, že je pomalu na čase pozici kastelánky předat. Je to aktuální?</strong></p>
<p>To je taková naše hra s panem ředitelem. Vždy řeknu, že už je na čase skončit. On ale přijde s tím, že jsme rozjeli nějaký projekt a teď přece nemůžu odejít. Řeknu dobře, až se dodělá tohle a tohle, končím. Takhle je to pořád dokola. Už je pomalu na čase tuhle práci někomu předat. Mám svůj věk a je potřeba, aby to dostal někdo mladší, možná pak zámek ještě posune dál.</p>
<p><strong>Do jaké míry pro vás bude těžké odejít do penze, opustíte zámek úplně?</strong></p>
<p>Obávám se, že to úplně nepůjde. Bude to pro mě velmi náročné. Čím jsem starší, tím více lpím na svém prostředí, které se bude těžko opouštět. Mám představu, že budu bydlet poblíž a zůstanu stále v kontaktu se zámkem. Budu ráda, když se mě nástupce přijde na něco zeptat a když zdraví dá, ráda pomůžu.</p>
<p><strong>Jak by se ještě zámek jako kulturní památka mohl posunout?</strong></p>
<p>Posouvá se a my s ním už teď. Po mnoha letech jsme převzali po nájemcích zámecké jízdárny. Od pátku jsou naše, ve čtvrtek jsme podepsali poslední papíry. Teď musíme jízdárnám dát smysluplný náboj. Na hlavní sezonu bychom tam rádi otevřeli centrální pokladnu a centrální informační centrum s prodejem suvenýrů. Doteď jsme měli více pokladen a každá obsluhovala určitou část zámku, fungovalo to skvěle. Myslíme si, že pro návštěvníky bude ale komfortnější, když bude vše pod jednou střechou. V jízdárnách je velký sál, ten chceme ekonomicky využít tak, abychom si vydělali na opravy budovy.</p>
<p><strong>To bude jistě nové lákadlo, co ale podle vás návštěvníky do zdejšího areálu přitahuje nejvíce?</strong></p>
<p>Díky tomu, že je rozsáhlý a navazuje na ten valtický, se lidé mají možnost podívat na spoustu zajímavých míst. Uvnitř zámku se největší oblíbenosti těší vřetenovité schodiště a reprezentační sály. Venku je to skleník a minaret. Dále máme okruhy týkající se knížecích apartmánů a dětských pokojů. Tam se vrací lidé, kteří už zámek viděli a je to pro ně bonus navíc.</p>


        <a class="inserted-article" href="https://breclavsky.denik.cz/zpravy_region/zamky-a-hrady-oteviraji-na-zamku-v-mikulove-maji-novou-prohlidkovou-trasu-202203.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://breclavsky.denik.cz/zpravy_region/zamky-a-hrady-oteviraji-na-zamku-v-mikulove-maji-novou-prohlidkovou-trasu-202203.html' })">
            <img src="https://g.denik.cz/50/39/hrady-zamky-jizni-morava-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Hrad Bítov." title="Hrad Bítov." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/50/39/hrady-zamky-jizni-morava-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/50/39/hrady-zamky-jizni-morava-ilustracni_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Zámky a hrady otevírají: pavlovský Archeopark nabízí Pravěk na dotek i kresby</div>
        </a>

<p><strong>Kam nejraději chodíte vy?</strong></p>
<p>Moje srdcovka jsou knížecí apartmány. Hlavně proto, že jsme je s kolegyní dělaly jen my. Za málo peněz a v krátké době. Nechaly jsme tam kus života. To jsou moje pokojíčky.</p>
<p><strong>Na co se těšíte s nadcházející turistickou sezonou?</strong></p>
<p>Už od února mohou lidé navštívit skleník a jeden turistický okruh. Od pátku jedeme naplno. Zejména letos jsme zvědaví, jak se to bude vyvíjet. Poslední dva roky pro nás byly kvůli pandemii covidu komplikované. Teď sice přišlo uvolnění, ale zároveň vzrostly ceny všeho. Uvidíme, jak na to budou lidé reagovat. U nás okruhy zdražily o třicet korun.</p>
<p><strong>Mluvilo se o zpoplatnění vstupu do zámeckého parku, je to na pořadu dne?</strong></p>
<p>Aktuálně ne. Budeme opravovat katakomby a zahrada bude rozkopaná, takže zatím peníze vybírat nemůžeme. V budoucnu to ale přijde, protože je to nezbytné.</p>
<p><strong>Co máte na turistech ráda?</strong></p>
<p>Pro nás je největším zadostiučiněním, když odchází s úsměvem na tváři a říkají, že to bylo krásné. Nemusí nás chválit veřejně. Stačí, když průvodci poděkují a řeknou, že to bylo hezké. Kvůli tomuto to děláme.</p>
<p><strong>Čím vás naopak vytáčí?</strong></p>
<p>Zvlášť v posledních letech mi přijde, že jsou lidé nesnášenlivější a kritičtější víc než dříve. Teď jsme dostali připomínku, že se paní na pokladně neusmívala. Pardon, ale to nemá v popisu práce. Naše pokladní nejsou nepříjemné, bohužel v té chvíli bojovala s výpadkem systému, tak se u toho neusmívala. Mnozí nedokážou ocenit, že jsou tito lidé osm hodin denně v kontaktu s turisty a odpovídají na ty stejné nebo mnohdy hloupé dotazy.</p>


        <a class="inserted-article" href="https://breclavsky.denik.cz/z-regionu/puzzle-s-epopeji-zakotvilo-ve-znovinu-lide-si-ho-prohlednou-s-vinem-v-ruce-20220.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://breclavsky.denik.cz/z-regionu/puzzle-s-epopeji-zakotvilo-ve-znovinu-lide-si-ho-prohlednou-s-vinem-v-ruce-20220.html' })">
            <img src="https://g.denik.cz/69/16/obri-puzzle-s-epopeji-zakotvilo-v-klastere-lide-si-ho-prohlednou-s-vinem-v-ruce-01_denik-150-3x2.jpg" width="150" height="100" alt="Slovanskou epopej Alfonse Muchy složenou z dílů puzzle uvidí dalších pět let zájemci v Louckém klášteře Znojmo v prostorách Znovínu." title="Slovanskou epopej Alfonse Muchy složenou z dílů puzzle uvidí dalších pět let zájemci v Louckém klášteře Znojmo v prostorách Znovínu." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/69/16/obri-puzzle-s-epopeji-zakotvilo-v-klastere-lide-si-ho-prohlednou-s-vinem-v-ruce-01_denik-150-3x2.jpg 1x, https://g.denik.cz/69/16/obri-puzzle-s-epopeji-zakotvilo-v-klastere-lide-si-ho-prohlednou-s-vinem-v-ruce-01_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Puzzle s epopejí zakotvilo ve Znovínu. Lidé si ho prohlédnou s vínem v ruce</div>
        </a>

<p><strong>Do jaké míry žijí zaměstnanci zámkem, jako vy?</strong></p>
<p>Někteří tady pracují už dlouho. Kdyby k zámku neměli hluboký vztah, tak by to za ty peníze dělat nemohli. Mzdy v kultuře nejsou lukrativní. Vždy vznikne tým sezonních pracovníků, zpravidla studentů. Někdy přichází ve druhém ročníku střední školy a společně odcházejí na konci vysoké. Jde vidět, že to mají rádi.</p>
<p><strong>Dle našich informací vám pomáhá i muž z Nizozemska, jak?</strong></p>
<p>Je to Jan Pieter van Soest, velmi zajímavý muž. Od mala miluje historii a starožitnosti. Vzal si ženu z jihu Moravy a ta ho vzala na prohlídku lednického zámku. Učaroval mu natolik, že zaklepal na dveře a nabídl pomoc. Tehdy v podobě tulipánů, které by přivezl z domova. Mysleli jsme, že jich nebude tolik, ale už dvacet let nám každoročně přijede kamion těchto rostlin. Pak založil nadaci Jonathan-Anna Sichtig, díky které opravil zámeckou kapli. Díky němu a jeho přehledu ve starožitnostech jsme z Amsterdamu koupili několik kusů nábytku a vybavení od Lichtenštejnů, které pocházejí z Lednice nebo Valtic. Pomohl nám dovybavit zámek stříbrem, nábytkem nebo hodinami.</p>
<p><strong>Na co za ta léta nejraději vzpomínáte, na co nerada?</strong></p>
<p>Nejspíš na všechny úspěchy a dotažené projekty. Když se práce dařila, přinášela spoustu radosti. Nerada vzpomínám na začátky. Když jsme tady seděli jako na opuštěné vísce a dívali se z okna na rozpadající se skleník. To už bych nechtěla zažít.</p>
<p><strong>Za ta léta musíte znát každou zásuvku na zámku, čím vás ještě dokáže překvapit?</strong></p>
<p>Opravdu bych řekla, že znám každou zásuvku. Neustále mě ale překvapuje, jak dokonale měli pánové celou stavbu promyšlenou. Sem tam se mě někdo zeptá, proč je to postaveno tak komplikovaně. Každý centimetr zdiva ale má svůj smysl. Zámek byl vybaven systémem klimatizace a vytápění, jež byl převzatý z dob antiky. To vše v polovině 19. století a fungovalo to dokonale. Pořád něco objevujeme, to mě na tom baví.</p>
<p class="rastr-sedy-l"><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/68/f8/lednice-zamek-kastelanka-ivana-holaskova-rozhovor-rnkt-turisticka-sezona-07_denik-630.jpg" loading="lazy" alt="Kastelánka lednického zámku Ivana Holásková." title="Kastelánka lednického zámku Ivana Holásková."><span class="inserted-image__description">Kastelánka lednického zámku Ivana Holásková.</span><span class="inserted-image__author">Zdroj: Deník/Michal Hrabal</span></span>Kdo je Ivana Holásková<br><br>Je jí 69 let. Žije v Lednici na Břeclavsku. Má dceru, syna a dvě vnoučata.<br><br>Vystudovala sociologii a pedagogiku. Pracovala na sociálním odboru tehdejšího národního výboru města Brna a poté na personálním oddělení Kovopodniku města Brna.<br><br>Na lednickém zámku pracuje od října 1978. Kastelánkou je od roku 1992, předtím jím byl její manžel.<br><br>Dříve patřil mezi její záliby kůň, nyní četba, cestování a vnoučata.</p>
<p><strong>ŠIMON HERMAN</strong><br><strong>MICHAL HRABAL</strong></p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">Předplaťte si Deník.cz a čtěte vše bez limitu a omezení. 
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=71">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>




        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:02</span>
    
    <a href="/diskuse/nova/zpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbreclavsky.denik.cz%2Fzpravy_region%2Fzpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html&subject=Zpoplatn%C4%9Bn%C3%AD%20vstupu%20do%20z%C3%A1meck%C3%A9ho%20parku%20je%20nezbytn%C3%A9%2C%20%C5%99%C3%ADk%C3%A1%20kastel%C3%A1nka%20z%20Lednice" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Zpoplatnění vstupu do zámeckého parku je nezbytné, říká kastelánka z Lednice&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: zámek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zamek-1510.html">zámek, </a>
                <a class="article-tags__item" title="Štítek: Lednice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/lednice-4117.html">Lednice, </a>
                <a class="article-tags__item" title="Štítek: peníze" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/penize-13081.html">peníze, </a>
                <a class="article-tags__item" title="Štítek: okres Břeclav" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/okres-breclav-2152.html">okres Břeclav, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Lednice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/lednice-27376.html">Lednice, </a>
                <a class="article-tags__item" title="Štítek: skleník" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sklenik-6407.html">skleník, </a>
                <a class="article-tags__item" title="Štítek: UNESCO" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/unesco-257.html">UNESCO, </a>
                <a class="article-tags__item" title="Štítek: Brno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/brno-85.html">Brno, </a>
                <a class="article-tags__item" title="Štítek: Nizozemsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nizozemsko-811.html">Nizozemsko</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>






    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="1954464266,2236114157,2347682810,2411353061,3953338650,3583946717,2077742261,1021373005,76710236"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1954464266,2236114157,2347682810,2411353061,3953338650,3583946717,2077742261,1021373005,76710236"></div>


 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top1">

    <a class="box-article-left" href="/z-regionu/napadeni-breclav-romove-deset-let.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Zbili mě Romové, lhal před 10 lety chlapec. Nyní Břeclav hlídají romští šerifové" tabindex="-1" >
        <img src="https://g.denik.cz/68/58/breclav-protest-pochod-demonstrace-ste-14_denik-210-3x2.jpg" width="210" height="140" alt="Protestní pochod Břeclaví za zraněného chlapce." title="Protestní pochod Břeclaví za zraněného chlapce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/58/breclav-protest-pochod-demonstrace-ste-14_denik-210-3x2.jpg 1x, https://g.denik.cz/68/58/breclav-protest-pochod-demonstrace-ste-14_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/protestni-pochod-demonstrantu-na-podporu-udajne-napadeneho-chlapce-v-breclavi-v-roce-2012.html?photo=1&amp;back=1954464266-8092-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 59
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/napadeni-breclav-romove-deset-let.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zbili mě Romové, lhal před 10 lety chlapec. Nyní Břeclav hlídají romští šerifové</h3>
            /VIDEO/ Napětí mezi romskou menšinou a majoritou v jihomoravské Břeclavi vygradovalo před deseti…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/lanzhot-mestske-pozemky-zkrasli-dalsi-stromy-kere-i-kvetiny-20220402.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Lanžhot: Městské pozemky zkrášlí další stromy, keře i květiny" tabindex="-1" >
        <img src="https://g.denik.cz/68/e0/lanzhot-mestske-pozemky-zkrasli-dalsi-stromy-kere-i-kvetiny-11_denik-210-3x2.jpg" width="210" height="140" alt="Akce Adoptuj si svůj záhon v Lanžhotě v roce 2021." title="Akce Adoptuj si svůj záhon v Lanžhotě v roce 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/e0/lanzhot-mestske-pozemky-zkrasli-dalsi-stromy-kere-i-kvetiny-11_denik-210-3x2.jpg 1x, https://g.denik.cz/68/e0/lanzhot-mestske-pozemky-zkrasli-dalsi-stromy-kere-i-kvetiny-11_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/lanzhot-mestske-pozemky-zkrasli-dalsi-stromy-kere-i-kvetiny.html?photo=1&amp;back=2236114157-3009-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/lanzhot-mestske-pozemky-zkrasli-dalsi-stromy-kere-i-kvetiny-20220402.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Lanžhot: Městské pozemky zkrášlí další stromy, keře i květiny</h3>
            /FOTO/ Řada měst a obcí na jižní Moravě vyzývá obyvatele k pomoci pečovat o veřejnou zeleň a…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-okres/moravska-nova-ves-ocekava-s-vranovicemi-bitvu-sezony-stejne-tak-vlkos-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Moravská Nová Ves očekává s Vranovicemi bitvu sezony. Stejně tak Vlkoš" tabindex="-1" >
        <img src="https://g.denik.cz/66/b3/fotbaliste-vlkose-usiluji-o-postup-z-okresniho-preboru2_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisty Vlkoše (v modrých dresech) čeká zápas o všechno proti rezervě Ratíškovic." title="Fotbalisty Vlkoše (v modrých dresech) čeká zápas o všechno proti rezervě Ratíškovic." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/66/b3/fotbaliste-vlkose-usiluji-o-postup-z-okresniho-preboru2_denik-210-3x2.jpg 1x, https://g.denik.cz/66/b3/fotbaliste-vlkose-usiluji-o-postup-z-okresniho-preboru2_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal-okres/moravska-nova-ves-ocekava-s-vranovicemi-bitvu-sezony-stejne-tak-vlkos-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Moravská Nová Ves očekává s Vranovicemi bitvu sezony. Stejně tak Vlkoš</h3>
            Okresní přebory Hodonínska i Břeclavska nabídnou o víkendy klíčové zápasy sezony. Moravská Nová…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-ze-sveta/valka-ukrajina-postup-boju.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Ukrajinci získali zpět Buču. Turecko chce evakuovat civilisty z Mariupolu loděmi" tabindex="-1" >
        <img src="https://g.denik.cz/1/cc/p2022040108682_denik-210-3x2.jpg" width="210" height="140" alt="Ukrajinská armáda po ústupu Rusů získala zpět pod svou kontrolu Buču u Kyjeva. Na místě jsou podle svědků zničené kusy ruské techniky, v ulicích jsou mrtví lidé." title="Ukrajinská armáda po ústupu Rusů získala zpět pod svou kontrolu Buču u Kyjeva. Na místě jsou podle svědků zničené kusy ruské techniky, v ulicích jsou mrtví lidé." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/cc/p2022040108682_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cc/p2022040108682_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=2411353061-9504-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 114
        </a>
            <div class="box-article-tag">
                <span class="box-article-tag__war">
                    
                    POSTUP BOJŮ
                </span>
            </div>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/valka-ukrajina-postup-boju.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ukrajinci získali zpět Buču. Turecko chce evakuovat civilisty z Mariupolu loděmi</h3>
            Válka na Ukrajina pokračuje už pět týdnů. Situace na východě země zůstává velmi vážná, na severu…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/prodejna-jednoty-v-hustopecich-zmizela-do-konce-roku-ji-nahradi-supermarket-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Prodejna Jednoty v Hustopečích zmizela. Do konce roku ji nahradí supermarket" tabindex="-1" >
        <img src="https://g.denik.cz/67/94/hustopece-demolice-coop-jednota-nadrazi-zakladni-skola-nadrazni-14_denik-210-3x2.jpg" width="210" height="140" alt="Stavební dělníci finišují s demolicí prodejny Coop Jednota v centru Hustopečí." title="Stavební dělníci finišují s demolicí prodejny Coop Jednota v centru Hustopečí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/67/94/hustopece-demolice-coop-jednota-nadrazi-zakladni-skola-nadrazni-14_denik-210-3x2.jpg 1x, https://g.denik.cz/67/94/hustopece-demolice-coop-jednota-nadrazi-zakladni-skola-nadrazni-14_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hustopece-demolice-coop-jednota.html?photo=1&amp;back=3953338650-3009-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 28
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/prodejna-jednoty-v-hustopecich-zmizela-do-konce-roku-ji-nahradi-supermarket-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Prodejna Jednoty v Hustopečích zmizela. Do konce roku ji nahradí supermarket</h3>
            /VIDEO/ Nedá se nic dělat, život jde dál. Však oni tu postaví obchod nový. Hned několik především…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/famozni-vykony-poroto-to-mela-tezke-zpevacci-straznicka-zazpivali-opet-nazivo.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Famózní výkony, porota to měla těžké. Zpěváčci Strážnicka zazpívali opět naživo" tabindex="-1" >
        <img src="https://g.denik.cz/66/1e/zpevacci-straznicka-92_denik-210-3x2.jpg" width="210" height="140" alt="Minulý ročník zažili lidé Zpěváčky Strážnicka v on-line podobě. Letos se akce konala naštěstí už naživo." title="Minulý ročník zažili lidé Zpěváčky Strážnicka v on-line podobě. Letos se akce konala naštěstí už naživo." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/66/1e/zpevacci-straznicka-92_denik-210-3x2.jpg 1x, https://g.denik.cz/66/1e/zpevacci-straznicka-92_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/zpevacky-doprovazela-cimbalova-muzika-jozky-stastneho.html?photo=1&amp;back=3583946717-11629-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 139
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/famozni-vykony-poroto-to-mela-tezke-zpevacci-straznicka-zazpivali-opet-nazivo.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Famózní výkony, porota to měla těžké. Zpěváčci Strážnicka zazpívali opět naživo</h3>
            S dětskými pěveckými soutěžemi na Slovácku se teď přímo roztrhl pytel. Děti tam soutěží jako o…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/sikela-hlas-deniku-babis.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Rady pana Síkely: Neremcejte, za vysoké ceny si můžete sami" tabindex="-1" >
        <img src="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg" width="210" height="140" alt="Premiér Andrej Babiš" title="Premiér Andrej Babiš" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/arena-nazoru/sikela-hlas-deniku-babis.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rady pana Síkely: Neremcejte, za vysoké ceny si můžete sami</h3>
            Odtržení od reality a nechuť pomáhat vlastním občanům je typická nejen pro Síkelu, ale i pro…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/sbirka-po-tornadu-v-hodonine-prijemce-penez-skryla-cerna-barva-20220401.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Sbírka po tornádu v Hodoníně: příjemce peněz skryla černá barva" tabindex="-1" >
        <img src="https://g.denik.cz/66/9b/hodonin-panov-tornado-katastrofa-foto-sbirka-07_denik-210-3x2.jpg" width="210" height="140" alt="Tornádo zničilo v Hodoníně skautské městečko i jeho okolí." title="Tornádo zničilo v Hodoníně skautské městečko i jeho okolí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/66/9b/hodonin-panov-tornado-katastrofa-foto-sbirka-07_denik-210-3x2.jpg 1x, https://g.denik.cz/66/9b/hodonin-panov-tornado-katastrofa-foto-sbirka-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/radeni-tornada-v-hodonine-a-okoli.html?photo=1&amp;back=1021373005-3009-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 31
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/sbirka-po-tornadu-v-hodonine-prijemce-penez-skryla-cerna-barva-20220401.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sbírka po tornádu v Hodoníně: příjemce peněz skryla černá barva</h3>
            Které firmy získaly peníze z tornádové sbírky v Hodoníně? Dokumenty jsou začerněné, o zveřejnění…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/z-regionu/zeman-mizi-z-jihomoravskych-skol-dela-kontroverzni-rozhodnuti-zni-od-pedagogu-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Zeman mizí z jihomoravských škol. Dělá kontroverzní rozhodnutí, zní od pedagogů" tabindex="-1" >
        <img src="https://g.denik.cz/50/38/zeman-streda-valtice-13-ara_denik-210-3x2.jpg" width="210" height="140" alt="Prezident Zeman ve Valticích. Ilustrační foto. " title="Prezident Zeman ve Valticích. Ilustrační foto. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/38/zeman-streda-valtice-13-ara_denik-210-3x2.jpg 1x, https://g.denik.cz/50/38/zeman-streda-valtice-13-ara_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/prezident-zeman-pri-navsteve-breclavska.html?photo=1&amp;back=76710236-8092-68" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/zeman-mizi-z-jihomoravskych-skol-dela-kontroverzni-rozhodnuti-zni-od-pedagogu-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zeman mizí z jihomoravských škol. Dělá kontroverzní rozhodnutí, zní od pedagogů</h3>
            Milost prezidenta Miloše Zemana pro odsouzeného spolupracovníka z lánské obory Miloše Baláka…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top2">
    <a class="small-article__left" href="/zpravy_region/lanzhot-mestske-pozemky-zkrasli-dalsi-stromy-kere-i-kvetiny-20220402.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/68/e0/lanzhot-mestske-pozemky-zkrasli-dalsi-stromy-kere-i-kvetiny-11_denik-120-3x2.jpg" width="120" height="80" alt="Akce Adoptuj si svůj záhon v Lanžhotě v roce 2021." title="Akce Adoptuj si svůj záhon v Lanžhotě v roce 2021." loading="lazy" srcset="https://g.denik.cz/68/e0/lanzhot-mestske-pozemky-zkrasli-dalsi-stromy-kere-i-kvetiny-11_denik-120-3x2.jpg 1x, https://g.denik.cz/68/e0/lanzhot-mestske-pozemky-zkrasli-dalsi-stromy-kere-i-kvetiny-11_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Břeclavsko" >
            
            Břeclavsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/lanzhot-mestske-pozemky-zkrasli-dalsi-stromy-kere-i-kvetiny-20220402.html" tabindex="-1" title="číst článek: Lanžhot: Městské pozemky zkrášlí další stromy, keře i květiny" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Lanžhot: Městské pozemky zkrášlí další stromy, keře i květiny
        </a>
    </div>
</article>



<article class="small-article mb15 box-article--video hotjar-top14">
    <a class="small-article__left" href="/zpravy_region/na-zamku-v-mikulove-otevreli-sezonu-lide-si-poprve-prosli-novy-okruh-podivejte-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/68/c7/mikulov-zamek-zamecka-zahrada-prohlidkova-trasa-premiera-historie-botanika-regionalni-muzeum-v-07_denik-120-3x2.jpg" width="120" height="80" alt="Regionální muzeum v Mikulově v pátek pokřtilo novou prohlídkovou trasu, která prochází zámeckou zahradou." title="Regionální muzeum v Mikulově v pátek pokřtilo novou prohlídkovou trasu, která prochází zámeckou zahradou." loading="lazy" srcset="https://g.denik.cz/68/c7/mikulov-zamek-zamecka-zahrada-prohlidkova-trasa-premiera-historie-botanika-regionalni-muzeum-v-07_denik-120-3x2.jpg 1x, https://g.denik.cz/68/c7/mikulov-zamek-zamecka-zahrada-prohlidkova-trasa-premiera-historie-botanika-regionalni-muzeum-v-07_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Břeclavsko" >
            
            Břeclavsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/na-zamku-v-mikulove-otevreli-sezonu-lide-si-poprve-prosli-novy-okruh-podivejte-2.html" tabindex="-1" title="číst článek: Na zámku v Mikulově otevřeli sezonu. Lidé si poprvé prošli nový okruh. Podívejte" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Na zámku v Mikulově otevřeli sezonu. Lidé si poprvé prošli nový okruh. Podívejte
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top21">
    <a class="small-article__left" href="/zpravy_region/lide-se-loni-stehovali-nejcasteji-do-brna-pribylo-take-rozvodu-a-umrti-20220401.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/50/a0/kolaz-scitani-2021-jizni-morava_denik-120-3x2.jpg" width="120" height="80" alt="Sčítání 2021 na jihu Moravy. Rozvod, stěhování, porod, úmrtí. Ilustrační foto" title="Sčítání 2021 na jihu Moravy. Rozvod, stěhování, porod, úmrtí. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/50/a0/kolaz-scitani-2021-jizni-morava_denik-120-3x2.jpg 1x, https://g.denik.cz/50/a0/kolaz-scitani-2021-jizni-morava_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Břeclavsko" >
            
            Břeclavsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/lide-se-loni-stehovali-nejcasteji-do-brna-pribylo-take-rozvodu-a-umrti-20220401.html" tabindex="-1" title="číst článek: Sedm rozvodů denně na jižní Moravě. Covid ničil vztahy, přibylo úmrtí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Sedm rozvodů denně na jižní Moravě. Covid ničil vztahy, přibylo úmrtí
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/grafiku-na-podporu-ukrajiny-nakonec-vydrazili-dva-zajemci-poslou-50-tisic-korun.html" tabindex="-1" title="číst článek: Grafiku na podporu Ukrajiny nakonec vydražili dva zájemci, pošlou 50 tisíc korun" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Grafiku na podporu Ukrajiny nakonec vydražili dva zájemci, pošlou 50 tisíc korun</h3>
			    </a>
				<a href="/ctenar-reporter/famozni-vykony-poroto-to-mela-tezke-zpevacci-straznicka-zazpivali-opet-nazivo.html" tabindex="-1" title="číst článek: Famózní výkony, porota to měla těžké. Zpěváčci Strážnicka zazpívali opět naživo" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Famózní výkony, porota to měla těžké. Zpěváčci Strážnicka zazpívali opět naživo</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;breclavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/jogou-proti-bolestive-menstruaci-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4fe4289e6e92e59734c52ea713b06b62.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/jogou-proti-bolestive-menstruaci-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jógou proti bolestivé menstruaci" target="_blank" rel="noopener">
                Jógou proti bolestivé menstruaci
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/zdravi-a-vyziva/proc-se-vyplati-zacit-chodit-pesky-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5f28f8c784916c2a771da4b2706a22fa.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/zdravi-a-vyziva/proc-se-vyplati-zacit-chodit-pesky-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč se vyplatí začít chodit pěšky" target="_blank" rel="noopener">
                Proč se vyplatí začít chodit pěšky
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/velikonocni-mazanec-ktery-nepraskne-20220331.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/cc3d63ec05570a71dc7b10186b037480.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/velikonocni-mazanec-ktery-nepraskne-20220331.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Velikonoční mazanec, který nepraskne" target="_blank" rel="noopener">
                Velikonoční mazanec, který nepraskne
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/olse-20220402.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5a2e4386cfe3b31af05f8e656b0fa09e.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/olse-20220402.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Olše lepkavá miluje vodu" target="_blank" rel="noopener">
                Olše lepkavá miluje vodu
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/458452-student-podezrely-z-utoku-macetou-na-ucitele-skoncil-ve-vazbe-privezla-jej-policejni-eskorta?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/3d1a8a5e28427f76d0c65e29eb6c4341.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/458452-student-podezrely-z-utoku-macetou-na-ucitele-skoncil-ve-vazbe-privezla-jej-policejni-eskorta?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Policie obvinila studenta učiliště z vraždy. Může jít za mříže až na 20 let" target="_blank" rel="noopener">
                Policie obvinila studenta učiliště z vraždy. Může jít za…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/458447-policie-na-jihu-cech-zasahovala-ve-skole-incident-se-obesel-bez-zraneni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/b41820b914115692cdab2931cd0bf581.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/458447-policie-na-jihu-cech-zasahovala-ve-skole-incident-se-obesel-bez-zraneni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'breclavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Policie na jihu Čech zasahovala ve škole. Kluk měl ohrožovat spolužáky nožem" target="_blank" rel="noopener">
                Policie na jihu Čech zasahovala ve škole. Kluk měl…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/vladimir-putin-detstvi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/22/putin1970_denik-120-3x2.jpg" width="120" height="80" alt="Putin v 18 letech se svou oficiální matkou Marií, které v té době muselo být už 60 let." title="Putin v 18 letech se svou oficiální matkou Marií, které v té době muselo být už 60 let." loading="lazy" srcset="https://g.denik.cz/111/22/putin1970_denik-120-3x2.jpg 1x, https://g.denik.cz/111/22/putin1970_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/vladimir-putin-detstvi.html" tabindex="-1" title="číst článek: Putin si o svém dětství vymýšlí. Ozvala se žena, která je prý jeho pravou matkou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Putin si o svém dětství vymýšlí. Ozvala se žena, která je prý jeho pravou matkou
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/lucie-safarova-nove-snimky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/89/profimedia-0616680293_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Šafářová" title="Lucie Šafářová" loading="lazy" srcset="https://g.denik.cz/120/89/profimedia-0616680293_denik-120-3x2.jpg 1x, https://g.denik.cz/120/89/profimedia-0616680293_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/lucie-safarova-nove-snimky.html" tabindex="-1" title="číst článek: Lucie Šafářová ukázala dojemný snímek, takhle se těší Leontýnka na brášku" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Lucie Šafářová ukázala dojemný snímek, takhle se těší Leontýnka na brášku
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/dara-rolins-matej-homola-nedved.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/47/rolins-d220401zympl1_denik-120-3x2.jpg" width="120" height="80" alt="Matěj Homola, Dara Rolins a Pavel Nedvěd" title="Matěj Homola, Dara Rolins a Pavel Nedvěd" loading="lazy" srcset="https://g.denik.cz/120/47/rolins-d220401zympl1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/47/rolins-d220401zympl1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/dara-rolins-matej-homola-nedved.html" tabindex="-1" title="číst článek: Matěj Homola poprvé promluvil o Nedvědovi: Slova obdivu a společná fotografie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Matěj Homola poprvé promluvil o Nedvědovi: Slova obdivu a společná fotografie
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/hana-zagorova-nemoc-aktualne-krev.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/61/zagorova-d220401zjarx1_denik-120-3x2.jpg" width="120" height="80" alt="Hana Zagorová" title="Hana Zagorová" loading="lazy" srcset="https://g.denik.cz/120/61/zagorova-d220401zjarx1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/61/zagorova-d220401zjarx1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/hana-zagorova-nemoc-aktualne-krev.html" tabindex="-1" title="číst článek: Hana Zagorová bojuje jako lvice: V nemocnici jí každý týden mění krev" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Břeclavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Hana Zagorová bojuje jako lvice: V nemocnici jí každý týden mění krev
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/5/9/0/9/6/2659096-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Baby magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.10. - 22.04.&quot;&gt; TESCO - Baby magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/3/3/8/8/1/2933881-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.03. - 12.04.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/9/6/0/0/8/2996008-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.03. - 06.04.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/2/3/0/7/7/3023077-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;31.03. - 06.04.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=breclavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/1/8/6/8/8/3018688-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;30.03. - 05.04.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hledame-mechanika-pro-62708571-wfqjm9.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Hledáme mechanika pro elektro zařízení! (30 - 35.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Hledáme mechanika pro elektro zařízení! (30 - 35.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manazer-skladu-od-50-000-57428405-wayf78.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manažer skladu (od 50.000 Kč), 50 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Manažer skladu (od 50.000 Kč), 50 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-planovani-zakazek-62708525-wza96b.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí plánování zakázek do Hustopečí / 1 směna! (30 - 35.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vedoucí plánování zakázek do Hustopečí / 1 směna! (30 - 35.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny--ridic-62660887-wshxfr.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STRÁŽNÝ - ŘIDIČ, 28 320 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	STRÁŽNÝ - ŘIDIČ, 28 320 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-smenovych-mistru-62520253-w2r99x.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí směnových mistrů ve výrobě (30 - 45.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vedoucí směnových mistrů ve výrobě (30 - 45.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulant--ridic-vzv-62388137-wzvkq3.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulant / řidič VZV - i BEZ PRAXE - zaučíme Vás! (30 - 31.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Manipulant / řidič VZV - i BEZ PRAXE - zaučíme Vás! (30 - 31.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konstrukter-co-se-neboji-60666247-w23xkb.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Konstruktér, co se nebojí AJ (35 - 45.000 Kč), 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Konstruktér, co se nebojí AJ (35 - 45.000 Kč), 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--nastup-ihned-1-62245911-w4myvu.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník - nástup ihned/1 směna (25 - 29.000 Kč), 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladník - nástup ihned/1 směna (25 - 29.000 Kč), 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-Allure-2-0-SUV-1642602955601244.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 3008 servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-16V-LPG-Hatchback-15996341645244051.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-3-0i-V6-CR-Hatchback-16359517340010.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Laguna servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-9DCi-88KW-Hatchback-1554187353626559.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v F, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane první majitel, servisní knížka, koupeno v F, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Twingo/Twingo-1-2-16V-56k-Hatchback-1646159597847129.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Twingo servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Twingo servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-DSG-Kombi-164016915580831.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-TOUR-1-6MPI-Hatchback-1647619345309242.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDi-1-MA-Hatchback-164727375640974.html?d_bv#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/benzin/audi-a3-sportback-40-2-0-tfsi-quatro-100148452.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 SPORTBACK 40 2.0 TFSI QUATRO" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A3 SPORTBACK 40 2.0 TFSI QUATRO
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-1-2i-55kw-edition-21173089.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa 1.2i 55kW - EDITION" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Corsa 1.2i 55kW - EDITION
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/benzin/skoda-octavia-1-2tsi-klima-navi-vyhr-sedadla-35646398.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,2TSi Klima*Navi*Vyhř.Sedadla" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1,2TSi Klima*Navi*Vyhř.Sedadla
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-grand-cherokee/suv/nafta/jeep-grand-cherokee-3-0-crd-overland-panorama-navi-35646444.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Grand Cherokee 3,0 CRD Overland*Panorama*Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jeep Grand Cherokee 3,0 CRD Overland*Panorama*Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/nafta/mercedes-benz-c-320-cdi-elegance-serviska-13706341.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy C C 320 CDI Elegance; SERVISKA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy C C 320 CDI Elegance; SERVISKA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-arteon/liftback/nafta/volkswagen-arteon-2-0-tdi-dsg-led-navi-virtual-35646380.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Arteon 2.0 TDi DSG LED*Navi*Virtuál" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Arteon 2.0 TDi DSG LED*Navi*Virtuál
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-outlander/suv/nafta/mitsubishi-outlander-2-3-di-d-110kw-4x4-pekne-38082638.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Outlander 2.3 DI-D 110kW 4X4, PĚKNÉ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mitsubishi Outlander 2.3 DI-D 110kW 4X4, PĚKNÉ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-rs-2-0tdi-dsg-xenon-navi-vyhr-35646442.html#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia RS 2,0TDi DSG Xenon*Navi*Vyhř." onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia RS 2,0TDi DSG Xenon*Navi*Vyhř.
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-mikulov-4100029#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mikulov Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mikulov Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-mikulov-4099813#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mikulov Pronájem bytu 4+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mikulov Pronájem bytu 4+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hrusky-pricni-4098797#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hrušky, Příční Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hrušky, Příční Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hustopece-palackeho-608-29-4097791#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hustopeče, Palackého 608/29 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hustopeče, Palackého 608/29 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krumvir-4096559#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krumvíř Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Krumvíř Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/drazba-domu-podivin-dolni-valy-86-21-4096251#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Podivín, Dolní Valy 86/21 Dražba domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Podivín, Dolní Valy 86/21 Dražba domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-mikulov-vetrna-4095603#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mikulov, Větrná Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mikulov, Větrná Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-breclav-u-splavu-4093862#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břeclav, U Splavu Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Břeclav, U Splavu Prodej bytu 1+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=breclavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/breclavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/breclavsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/B%C5%99eclavsk%C3%BD-den%C3%ADk-Rovnost-157690754280008/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://breclavsky.denik.cz/zpravy_region/zpoplatneni-vstupu-do-zameckeho-parku-je-nezbytne-rika-kastelanka-z-lednice-2022.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001648809763/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001648809763/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001648809763/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643807726.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643807726.js"></script>


    

    </body>
    </html>
